<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>토스, 카뱅 제쳤다…지난 5월 ‘많이 사용한 금융앱’ 첫 1위</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">

<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202106170026" />
<meta property="og:description" content=" (토스 홈페이지 갈무리) 지난 5월에 가장 많은 한국인이 사용한 금융앱은 '토스'라는 조사 결과가 나왔다. 올해 4월까지 내내 1위를 질주했던 카카오뱅" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="토스, 카뱅 제쳤다&hellip;지난 5월 &lsquo;많이 사용한 금융앱&rsquo; 첫 1위" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/06/17/blt202106170055.png" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202106170026">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="토스" />
<meta property="article:tag" content="MAU" />
<meta property="article:tag" content="월간 순 방문자 수" />
<meta property="article:tag" content="와이즈앱/와이즈리테일" />
<meta property="article:tag" content="금융앱" />
<meta property="article:tag" content="은행앱" />
<meta property="article:tag" content="스타뱅킹" />
<meta property="article:tag" content="신한쏠" />
<meta property="article:tag" content="업비트" />
<meta property="article:modified_time" content="2021-06-17 18:05:09" />
<meta property="article:section" content="금융/핀테크" /> 
<meta property="article:published_time" content="2021-06-17T18:05:09+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="토스, 카뱅 제쳤다&amp;hellip;지난 5월 &amp;lsquo;많이 사용한 금융앱&amp;rsquo; 첫 1위" />
<meta name="twitter:description" content=" (토스 홈페이지 갈무리) 지난 5월에 가장 많은 한국인이 사용한 금융앱은 '토스'라는 조사 결과가 나왔다. 올해 4월까지 내내 1위를 질주했던 카카오뱅" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/06/17/blt202106170055.144x144.0.png" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20210531" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=202106011" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202106170026');
        ga('set', 'dimension6', 'blt001005000');
        ga('set', 'dimension7', 'blt_SC001000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '토스,MAU,월간 순 방문자 수,와이즈앱/와이즈리테일,금융앱,은행앱,스타뱅킹,신한쏠,업비트');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202106170026');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202106170026"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/06/17/blt202106170055.png"> 
	<meta property="dable:author" content="김명상"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202106170026">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
$(document).ready(function(){
	$('#nav > li').hover(function() {
		$(this).children('ul').show();
		$(this).children('a:first').addClass("hov");
	}, function() {
		$(this).children('ul').hide();
		$(this).children('a:first').removeClass("hov");
	});
});

// function goMobile(){
// 	document.cookie='device=';
// 	window.location.href = 'http://m.bloter.net/';
// }
</script>

	<div id="header" class="">

		<div id="logo_wrap">
			<div class="inner">
				<div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
				<div class="share">
					<a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank"><img src="/image/sns/facebook.png" alt="facebook"></a>
					<a href="https://twitter.com/bloter_news" class="icon" target="_blank"><img src="/image/sns/twitter.png" alt="twitter"></a>
					<a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank"><img src="/image/sns/youtube.png" alt="youtube"></a>
					<a href="/newsRss" class="icon" target="_blank"><img src="/image/sns/rss.png" alt="rss"></a>
					<a href="mailto:bloter@bloter.net" class="icon"><img src="/image/sns/mail.png" alt="email"></a>
				</div>
			</div>
		</div>

		<div id="nav_wrap">
			<div class="inner">
				<ul id="nav">
					<li>
						<a href="#" class="bars"><img src="/image/three_line.png" alt="메뉴"><!-- i class="fas fa-bars"></i --></a>
						<ul>
							<li><a href="/" title="HOME">HOME</a></li>
								<li><a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
								</li>
								<li><a href="/section?id=sectionTech" title="테크">테크</a>
								</li>
								<li><a href="/section?id=sectionCulture" title="컬처">컬처</a>
								</li>
								<li><a href="/section?id=sectionReview" title="리뷰">리뷰</a>
								</li>
								<li><a href="/section?id=sectionBlotertv" title="BLOTER.TV">BLOTER.TV</a>
								</li>
								<li><a href="javascript:alert('준비중입니다.');" title="아카데미">아카데미</a>
								</li>
						</ul>
					</li>

					<li >
						<a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
					</li>
					<li >
						<a href="/section?id=sectionTech" title="테크">테크</a>
					</li>
					<li >
						<a href="/section?id=sectionCulture" title="컬처">컬처</a>
					</li>
					<li >
						<a href="/section?id=sectionReview" title="리뷰">리뷰</a>
					</li>
					<li >
						<a href="/section?id=sectionBlotertv" title="BLOTER.TV">BLOTER.TV</a>
					</li>
					<li >
						<a href="javascript:alert('준비중입니다.');" title="아카데미">아카데미</a>
					</li>
				</ul>

				<div id="login_wrap">
					<a href="/login?url=/newsView/blt202106170026">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>

				<div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>
			</div>
		</div>

	</div>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@terry">
<img src="/data/blt/image/2021/03/30/blt202103300027.120x120.0.jpg">						<div class="name">김명상</div>
					</a>
<a href="https://media.naver.com/journalist/293/74169" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('토스, 카뱅 제쳤다…지난 5월 ‘많이 사용한 금융앱’ 첫 1위');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202106170026');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '토스, 카뱅 제쳤다…지난 5월 ‘많이 사용한 금융앱’ 첫 1위';
	var link = 'https://www.bloter.net/newsView/blt202106170026';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202106170026&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202106170026","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info" style="display: none;">
						<a href="/newsList/blt_SC001000000" class="category">비즈니스</a>
							<span class="tag"><a href="/newsList/!토스">토스</a></span>
							<span class="tag"><a href="/newsList/!MAU">MAU</a></span>
							<span class="tag"><a href="/newsList/!월간 순 방문자 수">월간 순 방문자 수</a></span>
							<span class="tag"><a href="/newsList/!와이즈앱/와이즈리테일">와이즈앱/와이즈리테일</a></span>
							<span class="tag"><a href="/newsList/!금융앱">금융앱</a></span>
							<span class="tag"><a href="/newsList/!은행앱">은행앱</a></span>
							<span class="tag"><a href="/newsList/!스타뱅킹">스타뱅킹</a></span>
							<span class="tag"><a href="/newsList/!신한쏠">신한쏠</a></span>
							<span class="tag"><a href="/newsList/!업비트">업비트</a></span>
					</div>
					<h1 class="title">토스, 카뱅 제쳤다…지난 5월 ‘많이 사용한 금융앱’ 첫 1위</h1>
					<div class="date">발행일 2021-06-17 18:05:09</div>
				</div>

				<div id="body_wrap">
						<div class="content"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/06/17/blt202106170055.800x.0.png" width="602" height="316" />
<figcaption>(토스 홈페이지 갈무리)</figcaption>
</figure>
<br />지난 5월에 가장 많은 한국인이 사용한 금융앱은 '토스'라는 조사 결과가 나왔다. 올해 4월까지 내내 1위를 질주했던 카카오뱅크는 2위로 순위가 내려갔다. <br /><br /><블로터>가 17일 앱·리테일 분석서비스 와이즈앱/와이즈리테일에 의뢰해 조사한 결과, 지난 5월 모든 세대를 합쳐 가장 많은 사람이 사용한 금융앱은 토스로 총 1130만명이 사용한 것으로 나타났다. 카카오뱅크는 1073만명을 기록하며 1위에서 2위로 한 계단 내려갔다. <br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/06/17/blt202106170052.800x.0.png" width="752" height="542" />
<figcaption>2021년 1~5월 국내 금융앱 사용 순위 (자료=와이즈앱/와이즈리테일)</figcaption>
</figure>
<br />이번 자료는 한국인 만 10세 이상의 안드로이드와 iOS 스마트폰 사용자 대상의 표본조사 방식으로 실시됐다. 사용자의 중복 접속 회수를 제거한 MAU(월간 순 방문자 수) 자료로, 안드로이드폰과 아이폰 모두에서 제공 중인 금융앱을 놓고 분석한 것이다. 패스(PASS)와 같은 본인확인 관련 앱은 금융 카테고리에 포함되어 있지만 목록에서 제외했다.<br /> <br />토스와 카카오뱅크에 이어 사용자가 많이 찾은 금융앱은 KB국민은행 스타뱅킹(800만명), NH스마트뱅킹(704만명), 신한 쏠(674만명), ISP/페이북(624만명), 신한페이판(538만명), 현대카드(480만명), 우리WON뱅킹(478만명), 업비트(453만명) 등이었다. <br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/06/17/blt202106170053.800x.0.png" width="750" height="416" />
<figcaption>국내 금융앱 5월 사용 순위 (자료=와이즈앱/와이즈리테일)</figcaption>
</figure>
<br />카카오뱅크의 경우 올해 1월부터 4월까지 계속 MAU 1위를 달렸다. 토스의 MAU는 지난 1월까지만 해도 카카오뱅크 대비 90.3%에 불과했으나, 2월 95.1%, 3월 94.3%, 4월 96.9% 등으로 치고 올라오다 5월에는 마침내 전세를 뒤집었다.   <br /><br />앱 방문자 수가 중요한 이유는 이용자 수를 기반으로 다양한 수익 모델을 마련할 수 있기 때문이다. 앱을 설치하고 실제로 사용하는 사용자가 많을수록 기업의 수익 성장성과 잠재력에 긍정적인 영향을 미친다고 볼 수 있다. <br /> <br />토스는 최근 국내 세 번째로 인터넷전문은행 본인가를 획득하고 이르면 9월 토스뱅크를 공식 출범할 계획이다. 지난 5월 금융앱 전체에서 MAU 1위를 차지한 만큼 향후 사업 전개에도 파란불이 켜질 것으로 보인다. <br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/06/17/blt202106170057.800x.0.jpg" width="649" height="431" />
<figcaption>홍민택 토스뱅크 대표 (사진=토스 제공)</figcaption>
</figure>
<br />지난 9일 온라인 기자간담회에서 홍민택 토스뱅크 대표는 “현재 1100만명의 월간 활성이용자(MAU)를 가지고 있는 토스 앱에서 최대한 많은 사용자를 토스뱅크로 전환시키는 것이 목표”라고 밝힌 바 있다. <br /><br />이번 결과에 대해 카카오뱅크는 조사 기관별 MAU 산정 방식의 차이가 있는 만큼 유의해서 봐야 한다는 입장이다. 시장조사업체 닐슨코리안클릭의 5월 자료에서는 카뱅의 MAU가 1412만명으로 은행 앱 1위로 나타났다. <br /> <br />카카오뱅크 관계자는 “다른 금융앱의 경우 은행 업무만 보기 위해 앱에 접속한다고 보기 어려운 측면이 있는 것이 사실”이라며 “핀테크 기업 등을 제외한 순수 은행 앱으로 한정했을 때 MAU 1위는 여전히 카카오뱅크가 선두라고 볼 수 있다”고 밝혔다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@terry">
<div class="thumb" style="background-image: url('/data/blt/image/2021/03/30/blt202103300027.120x120.0.jpg');"><img src="/data/blt/image/2021/03/30/blt202103300027.120x120.0.jpg"></div>							<div class="info"><span class="name">김명상 기자</span><span class="email">terry@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202106170026">
								<div class="category">비즈니스</div>
								<h4 class="title">토스, 카뱅 제쳤다…지난 5월 ‘많이 사용한 금융앱’ 첫 1위</h4>
								<div class="sub_title"></div>
								<div class="desc"> 지난 5월에 가장 많은 한국인이 사용한 금융앱은 '토스'라는 조사 결과가 나왔다. 올해 4월까지 내내 1위를 질주했던 카카오뱅크는 2위로 순위가 내려갔다. &lt;블로터&gt;가 17일 앱&middot;리테일 분석서비스 와이즈앱/와이즈리테일에 의뢰해 조사한 결과, 지난 5월 모든 세대를 합쳐 가장 많은 사람이 사용한 금융앱은 토스로 총 1130만명이 사용한 것으로 나타났다. 카카오뱅크는 1073만명을 기록하며 1위에서 2위로 한 계단 내려갔다.   이번 자료는 한국인 만 10세 이상의 안드로이드와 iOS 스마트폰 사용자 대상의 표본조사 방식으로 실시됐다. 사용자의 중복 접속 회수를 제거한 MAU(월간 순 방문자 수) 자료로, 안드로이드폰과 아이폰 모두에서 제공 중인 금융앱을 놓고 분석한 것이다. 패스(PASS)와 같은 본인확인 관련 앱은 금융 카테고리에 포함되어 있지만 목록에서 제외했다. 토스와 카카오뱅크에 이어 사용자가 많이 찾은 금융앱은 KB국민은행 스타뱅킹(800만명), NH스마트뱅킹(704만명), 신한 쏠(674만명), ISP/페이북(624만명), 신한페이판(538만명), 현대카드(480만명), 우리WON뱅킹(478만명), 업비트(453만명) 등이었다.   카카오뱅크의 경우 올해 1월부터 4월까지 계속 MAU 1위를 달렸다. 토스의 MAU는 지난 1월까지만 해도 카카오뱅크 대비 90.3%에 불과했으나, 2월 95.1%, 3월 94.3%, 4월 96.9% 등으로 치고 올라오다 5월에는 마침내 전세를 뒤집었다.   앱 방문자 수가 중요한 이유는 이용자 수를 기반으로 다양한 수익 모델을 마련할 수 있기 때문이다. 앱을 설치하고 실제로 사용하는 사용자가 많을수록 기업의 수익 성장성과 잠재력에 긍정적인 영향을 미친다고 볼 수 있다.  토스는 최근 국내 세 번째로 인터넷전문은행 본인가를 획득하고 이르면 9월 토스뱅크를 공식 출범할 계획이다. 지난 5월 금융앱 전체에서 MAU 1위를 차지한 만큼 향후 사업 전개에도 파란불이 켜질 것으로 보인다.   지난 9일 온라인 기자간담회에서 홍민택 토스뱅크 대표는 &ldquo;현재 1100만명의 월간 활성이용자(MAU)를 가지고 있는 토스 앱에서 최대한 많은 사용자를 토스뱅크로 전환시키는 것이 목표&rdquo;라고 밝힌 바 있다. 이번 결과에 대해 카카오뱅크는 조사 기관별 MAU 산정 방식의 차이가 있는 만큼 유의해서 봐야 한다는 입장이다. 시장조사업체 닐슨코리안클릭의 5월 자료에서는 카뱅의 MAU가 1412만명으로 은행 앱 1위로 나타났다.  카카오뱅크 관계자는 &ldquo;다른 금융앱의 경우 은행 업무만 보기 위해 앱에 접속한다고 보기 어려운 측면이 있는 것이 사실&rdquo;이라며 &ldquo;핀테크 기업 등을 제외한 순수 은행 앱으로 한정했을 때 MAU 1위는 여전히 카카오뱅크가 선두라고 볼 수 있다&rdquo;고 밝혔다.</div>
								<div class="info"><span class="writer">김명상</span><span class="date">2021-06-17 18:05:09</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202106170005">
								<div class="category">비즈니스</div>
								<h4 class="title">‘대기 없는 상담’…NH농협카드, ‘디지털 ARS’ 서비스 선보여</h4>
								<div class="sub_title"></div>
								<div class="desc"> NH농협카드는 통화 대기나 앱 설치 없이 스마트폰 화면을 보며 신속한 상담이 가능한 &lsquo;디지털 ARS(자동응답시스템)&rsquo; 서비스를 개시했다고 17일 밝혔다.디지털 ARS 서비스는 스마트폰을 이용해 농협카드 고객센터에 전화를 걸면 디지털 ARS 페이지로 자동 연결되는 서비스다. 음성 ARS와 달리 통화 대기시간이 없으며 화면에 안내된 주요 문의사항들 중 원하는 업무를 선택해 신속하게 처리할 수 있는 것이 장점이다. 별도의 회원가입이나 앱 설치 절차가 필요 없어서 디지털에 익숙하지 않은 이용자도 편리할 것으로 예상된다. 농협카드는 디지털 ARS 첫 화면에 빅데이터 분석을 거쳐 선별한 △이용내역 조회 △카드 분실신고 △결제 △이용한도 조회 등 9개 주요 서비스를 안내 중이다. 이외에도 세부 메뉴를 통해 다양한 금융서비스 상담을 받을 수 있다.또한 디지털 ARS 이용 중 도움이 필요할 경우 상담사 버튼을 클릭하면 바로 연결이 가능하다. 상담사 연결 시 문의사항에 대한 자세한 내용을 디지털 ARS링크로 받아 스마트폰 화면으로 확인할 수 있는 디지털 ARS와 상담사 간 연계서비스도 제공된다.농협카드 관계자는 &ldquo;고객들의 불필요한 대기시간 단축과 상담원 서비스 품질 향상을 위해 디지털 ARS를 도입했다&rdquo;라며 &ldquo;앞으로도 간편한 업무 처리 시스템을 적용해 고객들의 이용 편의성을 높일 수 있는 금융서비스를 제공하기 위해 노력하겠다&rdquo;고 전했다.</div>
								<div class="info"><span class="writer">김명상</span><span class="date">2021-06-17 08:55:12</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202106160016">
								<div class="category">비즈니스</div>
								<h4 class="title">카카오뱅크, 마이데이터 사업에 ‘긴 침묵’…왜?</h4>
								<div class="sub_title"></div>
								<div class="desc"> 마이데이터 사업에 나서겠다고 선언했던 카카오뱅크의 잠행이 이어지고 있다. 오는 8월 마이데이터 사업이 본격화되면서 금융권의 경쟁이 치열해진 가운데 인터넷전문은행의 선두업체인 카카오뱅크의 침묵에 관심이 쏠리고 있다. 올해 초까지 카카오뱅크는 마이데이터 사업에 관심을 보이며 적극적인 태도를 취한 바 있다. 지난 2월 윤호영 카카오뱅크 대표는 온라인 기자간담회에서 마이데이터 신청 시기를 묻는 질문에 &ldquo;1차 신청 때는 직접적으로 관련 사업을 추진하고 있지 않아서 신청하지 못했지만 다가오는 2차 때는 예비허가를 신청할 예정이다&rdquo;라고 답했다. 그러나 카카오뱅크는 지난 4월에 있었던 마이데이터 사업 2차 심사에 출사표를 던지지 않았다. 다가오는 이번 달 심사신청 역시 결정되지 않은 것으로 알려졌다. 이는 카카오의 자회사인 카카오페이의 경우와 다른 모습이다. 카카오페이는 지난달 12일 마이데이터 사업의 예비허가를 받았다. 2대 주주인 앤트그룹과 관련한 서류 제출 미비로 고배를 마신 지 3개월 만이다. 마이데이터 예비허가를 획득한 이후 카카오페이는 미래 성장 가능성을 인정받으면서 하반기로 계획 중인 기업공개(IPO)에도 날개를 달게 됐다. 카카오뱅크 역시 기업공개 시점을 올해 하반기로 예상하고 있다. 카카오페이와 마찬가지로 마이데이터 사업 본허가를 획득할 경우 기업가치가 제고되는 동시에 기업공개에도 긍정적인 영향을 미칠 전망이다.  하지만 아직까지 카카오뱅크의 움직임은 뚜렷하지 않다. 이유는 업무의 우선순위가 &lsquo;중저신용자 대출 확대&rsquo;에 밀렸기 때문으로 알려졌다. 마이데이터 사업 진출이 기업의 잠재력을 증폭시키는 좋은 기회인 것은 분명하나, 당장 금융당국의 요구 조건을 이행하는 것이 우선이라는 입장이다.  카카오뱅크는 지난해 말 10.2%에 불과한 중저신용자 대출 비중을 올해 20.8%, 2023년 말까지 30%로 단계적으로 높일 계획이다. 금융당국은 인터넷전문은행을 겨냥해 중금리대출 확대를 요구하며 실적을 늘리지 않을 경우 신사업 진출에 제한을 두겠다고 경고한 바 있다. 당장 올해부터 대폭 확대해야하는 만큼 집중해야 하는 것이다. 또한 카카오뱅크는 마이데이터 &lsquo;핵심 서비스&rsquo;에 대한 고민을 계속하고 있는 상태다. 고만고만한 서비스로 생색을 내기보다는 카카오뱅크만의 특색 있는 서비스를 기대하는 사용자의 기대에 부응하기 위해 좀 더 시간을 두고 살펴보겠다는 것이다. 카카오뱅크 관계자는 &ldquo;현재 중저신용자 대출 비중 확대가 급선무인 상황이라 마이데이터 사업은 후순위로 밀려 있는 것으로 안다&rdquo;며 &ldquo;그러나 카카오뱅크에서만 보여줄 수 있는 차별화된 마이데이터 관련 서비스를 선보이고자 계속 내부 논의를 거듭하고 있고, 매월 신청이 이뤄지는 만큼 시작보다는 어떤 서비스를 선보일 수 있는 지가 관건이 될 것&rdquo;이라고 밝혔다. 한편 금융당국은 5월부터 마이데이터 허가 신청을 매월 정기적으로 받고 있다. 허가 희망 사업자들의 신청 기회를 최대한 보장할 수 있도록 매월 마지막 주 금요일에 정기적으로 접수 받겠다는 설명이다. 또한 마이데이터 사업과 관련해 모든 허가 요건을 충족하는 업체는 예비허가 단계를 생략하고 본허가부터 신청할 수 있도록 했으며 이 경우 3개월 이내에 인가 여부를 확정한다는 방침이다.</div>
								<div class="info"><span class="writer">김명상</span><span class="date">2021-06-16 17:45:24</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202106160016">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/16/blt202106160029.134x81.0.png&#39;);"><img src="/data/blt/image/2021/06/16/blt202106160029.134x81.0.png" alt="카카오뱅크, 마이데이터 사업에 ‘긴 침묵’…왜?"></div></div>											<div class="category"></div>
											<h4 class="title">카카오뱅크, 마이데이터 사업에 ‘긴 침묵’…왜?</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김명상</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106140027">
											<div class="category"></div>
											<h4 class="title">산업은행, 토스에 '1000억원 쏜다'…당초 예상금액보다 높아</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김명상</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106100014">
											<div class="category"></div>
											<h4 class="title">금융사 데이터 삼킨 '토스뱅크'…반격 나선 은행</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">박유진</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106090027">
											<div class="category"></div>
											<h4 class="title">출범 앞둔 토스뱅크의 자신감…“우리의 경쟁상대는 없다”</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김명상</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202106170026" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=19a17ca093a7a97444ea91396265feb0" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=19a17ca093a7a97444ea91396265feb0">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">1</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202106170026">
            <input type="hidden" name="title" value="토스, 카뱅 제쳤다…지난 5월 ‘많이 사용한 금융앱’ 첫 1위">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" >
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
        <li class="item" data-cid="blt2021061700260001" data-aid="blt202106170026" data-write-id="NAVER_5119700">
            <img class="thumb" src="https://phinf.pstatic.net/contact/20200522_23/1590137446755OtxQj_PNG/2018-02-23_02%3B15%3B47.PNG" alt="jodon****">
            <div class="text_box">
                <div class="title">
                    <span class="name">jodon****</span>
                    <span class="date">2021-06-17 18:37:04</span>
                </div>
                <div class="comment">토스 이벤트 때문에 하는거자나......... 제발 기사로 시장성 키우는 고전적인 방법은 집어치우셨음 합니다. 토스는 뭐 할때마다 이벤트해서 가입자 키우고 그걸로 기사내고 그걸로 시장성확보했다 사기적인 기사내보내서 투자받고 반복하는건가</div>
                <div class="like">
                    <span class="up">1</span>
                    <span class="down">0</span>
                </div>
            </div>
        </li>
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202106170026'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202106150014">
				<h4 class="title">[넘버스]이베이 인수 앞선 신세계, 고개 드는 ‘혈맹의 덫’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2021-06-15 16:51:04</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202106160009">
				<h4 class="title">[커머스 격변기]이베이 인수 실패한 롯데, 어떤 영향 있나</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2021-06-16 15:00:43</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202106160002">
				<h4 class="title">유출된 윈도우 11, 개발 취소된 10x와 닮았다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2021-06-16 08:11:52</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202106150018">
				<h4 class="title">주문 넘치는 DB하이텍, 현대차와 '차량용 반도체' 협력 필요할까</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최창원</span>					<span class="date">2021-06-15 17:22:57</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202106160015">
				<h4 class="title">[단독]국토부, '급발진 의심' 현대차 아이오닉EV '제작결함 조사' 지시</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-06-16 18:42:02</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
			<li></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202106140021">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/14/blt202106140042.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/06/14/blt202106140042.130x73.0.jpg" alt="'모태솔로' 속 '기모'씨는 어떻게 만들어졌나"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202106140021">
				<h4 class="title">'모태솔로' 속 '기모'씨는 어떻게 만들어졌나</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">채성오</span>					<span class="date">2021-06-14 17:01:13</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202106130004">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/13/blt202106130006.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/06/13/blt202106130006.130x73.0.jpg" alt="&quot;친절함이 2% 아쉽다&quot;…SKT VR 게임 신작 '크레이지월드 VR'"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202106130004">
				<h4 class="title">"친절함이 2% 아쉽다"…SKT VR 게임 신작 '크레이지월드 VR'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-06-13 16:02:57</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202106120004">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120010.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120010.130x73.0.jpg" alt="삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202106120004">
				<h4 class="title">삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-06-12 12:43:54</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202106120002">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120002.130x73.0.png&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120002.130x73.0.png" alt="국가 암호화폐가 온다..비트·알트 살아남을 수 있나"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202106120002">
				<h4 class="title">국가 암호화폐가 온다..비트·알트 살아남을 수 있나</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-06-12 09:28:12</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="stack" data-objId="bltBC_1613456683744" data-slidetime="" alt="뉴스뷰 우측3 300x600">
			<li><div id="div-gpt-ad-02265328308548-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Sidebar_1_300x250', [300, 250], 'div-gpt-ad-02265328308548-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-02265328308548-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456686750" data-slidetime="" alt="뉴스뷰 우측4 300x250">
			<li><div id="div-gpt-ad-07113428308668-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Sidebar_2_300x250', [300, 250], 'div-gpt-ad-07113428308668-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-07113428308668-0');
	});
</script>
</div></li>
			<li></li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
</div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box week_edition title">
	<div class="box_title">
		<h3 class="name"><font style="font-style:italic;color:#113576;">요일별</font> <font style="font-style:italic;">Edition</font></h3>
		<ul class="week_list">
			<li data-week-index="0" class="name">월</li>
			<li data-week-index="1" class="name">화</li>
			<li data-week-index="2" class="name">수</li>
			<li data-week-index="3" class="name">목</li>
			<li data-week-index="4" class="name">금</li>
			<li data-week-index="5" class="name">토</li>
		</ul>
	</div>
	<script>
		$(document).ready(function(){
			var day = new Date().getDay() - 1;
			if(day < 0 || day > 5){day = 5;}
			$('.week_edition.title [data-week-index="'+day+'"]').addClass('acvite');
			$('.week_edition.content').eq(day).show();
			$(document).on('click','.week_edition.title [data-week-index]',function(){
				$('.week_edition.title [data-week-index]').removeClass('acvite');
				$(this).addClass('acvite');
				var index = $(this).data('week-index');
				$('.week_edition.content').hide();
				$('.week_edition.content').eq(index).show();
			});
		});
	</script>
</div><div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106090028">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/09/blt202106090088.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/09/blt202106090088.224x134.0.jpg" alt="갤럭시 전용 '삼성 블록체인 월렛'을 아시나요"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202106090028">
					<h4 class="title">갤럭시 전용 '삼성 블록체인 월렛'을 아시나요</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-06-14 08:37:50</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106130006">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/13/blt202106130010.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/13/blt202106130010.224x134.0.jpg" alt="삼성 '샘'과 LG '김래아', 가상인간 마케팅 전환점 될까"></div></div>
				</a>
				<a href="/newsList/blt_S000015"><div class="category">SNS에세이</div></a>
				<a class="link" href="/newsView/blt202106130006">
					<h4 class="title">삼성 '샘'과 LG '김래아', 가상인간 마케팅 전환점 될까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-06-13 19:08:39</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106120002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120002.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120002.224x134.0.png" alt="국가 암호화폐가 온다..비트·알트 살아남을 수 있나"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106120002">
					<h4 class="title">국가 암호화폐가 온다..비트·알트 살아남을 수 있나</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-12 09:28:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106100002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/10/blt202106100001.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/10/blt202106100001.224x134.0.png" alt="삼성전자 스마트태그, 위치추적기인데 위치 잘 못 찾는 이유"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106100002">
					<h4 class="title">삼성전자 스마트태그, 위치추적기인데 위치 잘 못 찾는 이유</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-10 07:21:55</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106040012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/04/blt202106040026.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/04/blt202106040026.224x134.0.jpg" alt="가상자산은 '규제', 블록체인은 '진흥'"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202106040012">
					<h4 class="title">가상자산은 '규제', 블록체인은 '진흥'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-06-07 07:05:23</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106010022">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/01/blt202106010056.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/01/blt202106010056.224x134.0.jpg" alt="'돌비 애트모스 뮤직', 네이버 바이브와 만나다"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202106010022">
					<h4 class="title">'돌비 애트모스 뮤직', 네이버 바이브와 만나다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-06-01 17:47:05</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105270019">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/27/blt202105270031.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/27/blt202105270031.224x134.0.jpg" alt="게임 자율규제 개정안 발표, 실효성 있을까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202105270019">
					<h4 class="title">게임 자율규제 개정안 발표, 실효성 있을까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-05-27 19:16:07</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260010.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260010.224x134.0.jpg" alt="'논리왕 전기', 유튜브 라이브 시청자 수 세계 1위"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202105260012">
					<h4 class="title">'논리왕 전기', 유튜브 라이브 시청자 수 세계 1위</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-05-26 11:02:42</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105200012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/20/blt202105200011.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/20/blt202105200011.224x134.0.jpg" alt="'라켓소년단'도 글로벌행…'넷플릭스' 품으로"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202105200012">
					<h4 class="title">'라켓소년단'도 글로벌행…'넷플릭스' 품으로</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-05-20 14:26:28</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105180007">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/18/blt202105180007.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/18/blt202105180007.224x134.0.jpg" alt="디즈니, 한국서 게임 영토 확장…'디즈니+'로 시너지 낼까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202105180007">
					<h4 class="title">디즈니, 한국서 게임 영토 확장…'디즈니+'로 시너지 낼까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-05-18 10:42:16</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106070012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/07/blt202106070035.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/07/blt202106070035.224x134.0.jpg" alt="'방향은 잘 잡았다, 하지만..', 삼성전자 '갤럭시 북 프로 360'   "></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202106070012">
					<h4 class="title">'방향은 잘 잡았다, 하지만..', 삼성전자 '갤럭시 북 프로 360'   </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-07 17:42:00</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106020018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg" alt=" 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202106020018">
					<h4 class="title"> 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-03 16:07:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg" alt=" 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105260033">
					<h4 class="title"> 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-27 10:15:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105250026">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/25/blt202105250057.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/25/blt202105250057.224x134.0.jpg" alt="경박단소(輕薄短小)로 새롭게 진화하다..애플 ‘아이맥’"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202105250026">
					<h4 class="title">경박단소(輕薄短小)로 새롭게 진화하다..애플 ‘아이맥’</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-05-26 08:45:15</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105140015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg" alt="토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105140015">
					<h4 class="title">토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-14 16:08:38</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106170022">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/17/blt202106170039.224x134.0.jpeg&#39;);"><img src="/data/blt/image/2021/06/17/blt202106170039.224x134.0.jpeg" alt="[넘버스]‘쿠팡’ 잡다 산으로 갈라…이베이 인수전, 네이버의 셈속"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202106170022">
					<h4 class="title">[넘버스]‘쿠팡’ 잡다 산으로 갈라…이베이 인수전, 네이버의 셈속</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김인경</span>						<span class="date">2021-06-17 18:22:55</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106170012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/17/blt202106170023.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/17/blt202106170023.224x134.0.png" alt="[넘버스]매그나칩반도체, 韓美 견제에 中매각 무산되나"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202106170012">
					<h4 class="title">[넘버스]매그나칩반도체, 韓美 견제에 中매각 무산되나</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-17 14:03:19</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106160010">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/16/blt202106160024.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/16/blt202106160024.224x134.0.jpg" alt="[넘버스]판매장려금 가이드라인 보는 SKT·KT·LGU+, 방통위, 유통망의 속내"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202106160010">
					<h4 class="title">[넘버스]판매장려금 가이드라인 보는 SKT·KT·LGU+, 방통위, 유통망의 속내</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">박현준</span>						<span class="date">2021-06-16 17:02:44</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106160011">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/16/blt202106160019.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/16/blt202106160019.224x134.0.jpg" alt="[넘버스]LG전자 9년 키운 전장사업, 흑자에 만족 못하는 이유"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202106160011">
					<h4 class="title">[넘버스]LG전자 9년 키운 전장사업, 흑자에 만족 못하는 이유</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">최창원</span>						<span class="date">2021-06-16 16:29:39</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106150015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/15/blt202106150038.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/15/blt202106150038.224x134.0.png" alt="[넘버스]노키아가 화웨이보다 오픈랜에 적극적인 이유"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202106150015">
					<h4 class="title">[넘버스]노키아가 화웨이보다 오픈랜에 적극적인 이유</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">박현준</span>						<span class="date">2021-06-16 07:13:37</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106020018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg" alt=" 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202106020018">
					<h4 class="title"> 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-03 16:07:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg" alt=" 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105260033">
					<h4 class="title"> 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-27 10:15:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105140015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg" alt="토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105140015">
					<h4 class="title">토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-14 16:08:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105040024">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg" alt="LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105040024">
					<h4 class="title">LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-06 10:10:54</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202104270025">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg" alt=" '확률'에 무너진 신뢰…넥슨 직원들 &quot;유저 목소리 새겨들어야&quot; "></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202104270025">
					<h4 class="title"> '확률'에 무너진 신뢰…넥슨 직원들 "유저 목소리 새겨들어야" </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-04-28 16:05:55</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106120004">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120010.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120010.224x134.0.jpg" alt="삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106120004">
					<h4 class="title">삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-12 12:43:54</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106120002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120002.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120002.224x134.0.png" alt="국가 암호화폐가 온다..비트·알트 살아남을 수 있나"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106120002">
					<h4 class="title">국가 암호화폐가 온다..비트·알트 살아남을 수 있나</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-12 09:28:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106100002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/10/blt202106100001.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/10/blt202106100001.224x134.0.png" alt="삼성전자 스마트태그, 위치추적기인데 위치 잘 못 찾는 이유"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106100002">
					<h4 class="title">삼성전자 스마트태그, 위치추적기인데 위치 잘 못 찾는 이유</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-10 07:21:55</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106050002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/05/blt202106050002.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/05/blt202106050002.224x134.0.jpg" alt="진일보한 애플 아이맥, ‘가전’이 된 게 무서운 이유"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106050002">
					<h4 class="title">진일보한 애플 아이맥, ‘가전’이 된 게 무서운 이유</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-05 12:19:29</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105290003">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/29/blt202105290006.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/29/blt202105290006.224x134.0.jpg" alt="게이밍 랩탑, 게임은 불편하다? LoL·오버워치·검은사막 돌려보니"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202105290003">
					<h4 class="title">게이밍 랩탑, 게임은 불편하다? LoL·오버워치·검은사막 돌려보니</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-05-29 12:26:25</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- service -->
<div class="service_wrap">
	<div class="service">
		<div class="newsletter">
			<div class="title">뉴스레터</div>
			<ul>
				<li class="memo">최신 IT 소식을 가장 빠르게 받아보세요.<br><span class="light">(광고성 정보가 포함될 수 있습니다.)</span></li>
				<li class="form">
					<form name="newsletter">
						<input type="text" name="name" placeholder="이름">
						<input type="text" name="email" placeholder="이메일">
						<button>구독하기</button>
					</form>
				</li>
			</ul>
		</div>
		<div class="link">
			<li><a href="https://www.facebook.com/Bloter.net" class="icon">페이스북</a></li>
			<li><a href="https://twitter.com/bloter_news" class="icon">트위터</a></li>
			<li><a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon">유튜브</a></li>
			<li><a href="/newsRss" class="icon">RSS</a></li>
			<li><a href="mailto:bloter@bloter.net" class="icon">메일</a></li>
		</div>
	</div>
</div>
<!-- //service -->

<!-- footer -->
<div id="footer_wrap">
	<div id="footer">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
				<li class="first"><a href="/eventView/company">회사소개</a></li>
				<li><a href="/eventView/service">서비스 이용약관</a></li>
				<li><a href="/eventView/contact">제휴문의</a></li>
				<li><a href="/eventView/ad">광고문의</a></li>
				<li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li>
				<li><a href="/eventView/protection">청소년보호정책</a></li>
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</dl>
			</div>
		</div>
	</div>
</div>
<!-- //footer -->

</div>
</body>
</html>