<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>[테크쑤다]‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">

<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202107100004" />
<meta property="og:description" content=" PC로 일하는 분들 중에 주변기기들이 화려한 분들 계실 겁니다. 본인이 그럴 수도 있고, 내 직장 동료 중 그러신 분들도 있겠죠. 클래식한 느낌의 기계" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="[테크쑤다]&lsquo;기계식 키보드&rsquo;의 세계..저&middot;중&middot;고가 차이는?(feat. 콕스&middot;체리&middot;더키)" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/07/10/blt202107100002.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202107100004">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="기계식키보드" />
<meta property="article:tag" content="체리" />
<meta property="article:tag" content="더키" />
<meta property="article:tag" content="콕스" />
<meta property="article:tag" content="가격대별리뷰" />
<meta property="article:modified_time" content="2021-07-10 12:59:11" />
<meta property="article:section" content="테크쑤다" /> 
<meta property="article:published_time" content="2021-07-10T12:59:11+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="[테크쑤다]&amp;lsquo;기계식 키보드&amp;rsquo;의 세계..저&amp;middot;중&amp;middot;고가 차이는?(feat. 콕스&amp;middot;체리&amp;middot;더키)" />
<meta name="twitter:description" content=" PC로 일하는 분들 중에 주변기기들이 화려한 분들 계실 겁니다. 본인이 그럴 수도 있고, 내 직장 동료 중 그러신 분들도 있겠죠. 클래식한 느낌의 기계" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/07/10/blt202107100002.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20210531" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=202106011" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202107100004');
        ga('set', 'dimension6', 'blt006001000');
        ga('set', 'dimension7', 'blt_SC004000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '기계식키보드,체리,더키,콕스,가격대별리뷰');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202107100004');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202107100004"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/07/10/blt202107100002.jpg"> 
	<meta property="dable:author" content="이일호"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202107100004">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
$(document).ready(function(){
	$('#nav > li').hover(function() {
		$(this).children('ul').show();
		$(this).children('a:first').addClass("hov");
	}, function() {
		$(this).children('ul').hide();
		$(this).children('a:first').removeClass("hov");
	});
});

// function goMobile(){
// 	document.cookie='device=';
// 	window.location.href = 'http://m.bloter.net/';
// }
</script>

	<div id="header" class="">

		<div id="logo_wrap">
			<div class="inner">
				<div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
				<div class="share">
					<a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank"><img src="/image/sns/facebook.png" alt="facebook"></a>
					<a href="https://twitter.com/bloter_news" class="icon" target="_blank"><img src="/image/sns/twitter.png" alt="twitter"></a>
					<a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank"><img src="/image/sns/youtube.png" alt="youtube"></a>
					<a href="/newsRss" class="icon" target="_blank"><img src="/image/sns/rss.png" alt="rss"></a>
					<a href="mailto:bloter@bloter.net" class="icon"><img src="/image/sns/mail.png" alt="email"></a>
				</div>
			</div>
		</div>

		<div id="nav_wrap">
			<div class="inner">
				<ul id="nav">
					<li>
						<a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"><!-- i class="fas fa-bars"></i --></a>
						<ul>
							<li><a href="/" title="HOME">HOME</a></li>
								<li><a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
								</li>
								<li><a href="/section?id=sectionTech" title="테크">테크</a>
								</li>
								<li><a href="/section?id=sectionCulture" title="컬처">컬처</a>
								</li>
								<li><a href="/section?id=sectionReview" title="리뷰">리뷰</a>
								</li>
								<li><a href="/section?id=sectionBlotertv" title="BLOTER.TV">BLOTER.TV</a>
								</li>
								<li><a href="javascript:alert('준비중입니다.');" title="ACADEMY">ACADEMY</a>
								</li>
						</ul>
					</li>

					<li >
							<a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
					</li>
					<li >
							<a href="/section?id=sectionTech" title="테크">테크</a>
					</li>
					<li >
							<a href="/section?id=sectionCulture" title="컬처">컬처</a>
					</li>
					<li >
							<a href="/section?id=sectionReview" title="리뷰">리뷰</a>
					</li>
					<li >
							<!-- blotertv -->
							<a href="/section?id=sectionBlotertv" title="BLOTER.TV"><img src="/data/blt/image/2021/06/01/blt202106010026.x22.0.png"></a>
					</li>
					<li >
							<!-- ACADEMY -->
							<a href="javascript:alert('준비중입니다.');" title="ACADEMY" class="font_academy">ACADEMY</a>
					</li>
				</ul>

				<div id="login_wrap">
					<a href="/login?url=/newsView/blt202107100004">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>

				<div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>
			</div>
		</div>

	</div>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@atom">
<img src="/data/blt/image/2021/04/07/blt202104070033.120x120.0.jpg">						<div class="name">이일호</div>
					</a>
<a href="https://media.naver.com/journalist/293/74281" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('[테크쑤다]‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202107100004');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '[테크쑤다]‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)';
	var link = 'https://www.bloter.net/newsView/blt202107100004';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202107100004&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202107100004","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info" style="display: none;">
						<a href="/newsList/blt_SC004000000" class="category">리뷰</a>
							<span class="tag"><a href="/newsList/!기계식키보드">기계식키보드</a></span>
							<span class="tag"><a href="/newsList/!체리">체리</a></span>
							<span class="tag"><a href="/newsList/!더키">더키</a></span>
							<span class="tag"><a href="/newsList/!콕스">콕스</a></span>
							<span class="tag"><a href="/newsList/!가격대별리뷰">가격대별리뷰</a></span>
					</div>
					<h1 class="title">[테크쑤다]‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</h1>
					<div class="date">발행일 2021-07-10 12:57:10</div>
				</div>

				<div id="body_wrap">
						<div class="content"><div style="text-align: center;"><iframe src="https://tv.naver.com/embed/21228655?autoPlay=true" frameborder="no" scrolling="no" marginwidth="0" marginheight="0" width="544" height="306" allow="autoplay" allowfullscreen=""></iframe></div>
<br />PC로 일하는 분들 중에 주변기기들이 화려한 분들 계실 겁니다. 본인이 그럴 수도 있고, 내 직장 동료 중 그러신 분들도 있겠죠. 클래식한 느낌의 기계식 키보드에 본체에선 총 천연 빛이 쏟아져 나오고 모니터는 커브드에 듀얼, 트리플을 쓰는 분들입니다. 혹자는 왜 거기에 돈을 쓰나고 하지만, 글 쓰는 사람이 비싼 필기구를 서슴지 않고 고르고 운동하는 분들이 장비를 신중히 구입하듯, PC 작업을 주업으로 삼는 사람이 주변기기에 돈 쓰는 건 이상한 일이 아닙니다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100002.800x.0.jpg" />
<figcaption>(영상 디자인=김진영)</figcaption>
</figure>
<br />블로터 ‘테크쑤다’의 이번 주제는 ‘기계식 키보드’입니다. 누를 때마다 따각따각 소리가 나는 그 키보드입니다. 버튼마다 ‘스위치’(축)가 달린 키보드로, 버튼 안에 금속 접점과 스프링 등이 들어갑니다. 아주 클래식한 방식인데, 사실 이것보단 타건음이 작은 키보드가 대중에 더 익숙하죠. 회로가 인쇄된 얇은 막(멤브레인 시트) 위에 러버돔을 조합한 게 일반적입니다. 1990년대 이후 나온 멤브레인 키보드는 대량 생산이 가능해 싸게는 1만원 아래로 가격이 저렴하고 성능도 나쁘지 않습니다.<br /><br />그럼에도 기계식 키보드가 꾸준히 팔리는 이유는 ‘취향의 영역’이기 때문입니다. 여러 부품이 들어가며 뭐가 들어갔느냐에 따라 키보드 질감이나 타건감, 타건음 등에서 차이를 보이죠. 원하면 사용자들이 따로 부품을 구해 커스터마이징 하는 것도 가능합니요. 여기에 발광다이오드(LED) 조명이 들어가기 시작하면서 시각적 효과도 생겼습니다. 예전에는 가격대가 10만원 이상부터 시작했다면, 오늘날엔 2~3만원대 저가 제품도 생기며 대중성을 얻고 있습니다.<br /><br />저희는 가격대별로 저가(콕스 ‘앱코 CK 01’·3만원대)와 중가(체리 ‘MX Board 2.0S’·7만원대), 고가(더키 ‘ONE 2’·12만원대) 기계식 키보드를 각각 준비했습니다. 앱코와 체리, 더키 모두 다양한 가격대의 제품을 만들지만, 시장에서 좋은 평가를 받는 제품을 중심으로 선정한 점 참고 바랍니다. 3개 제품은 모두 ‘갈축’이며 각사로부터 대여했습니다. 제품 리뷰엔 노트북 리뷰 전문 사이트 ‘JN테크리뷰’의 게사장이 함께 했습니다.<br /><br />
<div class="sub_heading" style="clear: both; position: relative; margin-top: 17px; margin-bottom: 16px; padding-top: 12px; padding-bottom: 16px; border-top: 1px solid #444446; border-bottom: 1px solid #ebebeb; color: #3e3e40; font-size: 20px; line-height: 1.5;"><strong>기계식 키보드 ‘찍먹’해보기</strong></div>
기계식 키보드 하면 한 번쯤 ‘청축’이니 ‘갈축’이니 ‘적축’이니 하는 말을 들어봤을 겁니다. 이건 키보드의 스위치를 뜻합니다. 플라스틱 버튼 구조물 속에 스위치가 숨어있는데, 그 형태에 따라 축의 종류가 달라지며, 그걸 청색·갈색·적색·은색·흑색 등으로 구분한 겁니다. PC방에 가보시면 아시겠지만 특유의 타닥타닥하는 시끄러운 소리는 대부분 청축 키보드입니다.<br /><br />구조를 설명하긴 무리가 있으니 현재 가장 대중적인 ‘체리’ 사의 방식을 차용해 보겠습니다. 걸쇠가 튕겨지며 특유의 소리를 내는 ‘클릭’ 타입(청축·녹축), 상대적으로 소음이 덜한 ‘넌클릭’ 타입(갈축·백축), 아예 걸쇠가 튕기지 않는 ‘리니어’ 타입(흑축·적축·은축) 등으로 나뉩니다. 그리고 이 안에서 제조사들마다 스위치에 고유한 특징을 집어넣다보니 수많은 파생들이 나오고 있습니다. 시중에 나온 스위치만 족히 수백 개에 달하죠.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100004.800x.0.jpg" />
<figcaption>기계식 키보드의 테스터를 활용하면 스위치 별로 타건감을 느껴볼 수 있다. 사진은 체리 사의 스위치 테스터.</figcaption>
</figure>
<br />스위치가 중요한 건 키보드의 타건감, 타건음, 손맛 등을 모두 좌우하는 요소이기 때문입니다. 축별로 버튼을 누를 때 압력이 다른데, 이로 인해 키보드의 용도 자체가 달라집니다. 또 소리도 다른데요. 이 소리 때문에 주변 사람들이 고통받는다는 말들도 많죠. 특히 청축을 쓰시는 분들 때문에 귀의 피로를 하소연하는 글을 인터넷에서 쉽게 찾을 수 있습니다. 이에 소음 자체를 최소화하는 저소음 기계씩 키보드도 자주 쓰이고 있습니다.<br /><br />키보드 덮개(키캡)의 차이도 있는데요. ABS와 PBT 플라스틱이 보편적입니다. 통상 ABS가 더 싸고 PBT가 더 비싼데, 이는 제조 단계에서 ABS가 더 만들기 쉽기 때문입니다. 대신 내구성이든 플라스틱 마모도 등에선 PBT가 더 우수하죠. 또 ‘스테빌(스테빌라이저)’이나 통울림이 얼마나 잘 잡혔는지도 중요합니다. 스테빌이란 건 스페이스 바나 쉬프트 등 긴 키를 누를 때 힘을 균등하게 만들어주는 장치인데, 이 정교함도 중요하게 여겨집니다. 또 키보드를 강하게 타건했을 때 통울림이 얼마나 작은지도 중요한 요소로 꼽히죠.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100005.800x.0.jpg" />
<figcaption>콕스 사의 '앱코 CK 01' 87키. 저렴한 맛에 기계식 키보드 입문용으로 적절하다.</figcaption>
</figure>
<br />저희가 준비한 세 개의 키보드도 한 번 무슨 차이가 있는지 체크해보겠습니다. 저가형인 콕스 사의 앱코 CK 01은 키캡이 PBT 재질의 키보드임에도 3만원대라는 비교적 저렴한 가격대가 장점입니다. 무던한 디자인에 깨알같은 키보드의 백색 LED 조명도 괜찮죠. JN테크리뷰 게사장은 통울림이 있으며 타건음이 다소 ‘경박’한 느낌이긴 하나 기계식 키보드의 맛을 느끼기엔 전혀 무리가 없으며, 입문용으로 정말 좋다고 평을 내렸습니다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100006.800x.0.jpg" />
<figcaption>체리 'MX Board 2.0S'. 109키 제품을 리뷰했는데, 전반적인 만듦새는 저가형보다 훨씬 우수했다.</figcaption>
</figure>
<br />7만원대인 체리 ‘MX Board 2.0S’부턴 평가가 달라집니다. 전반적인 키감이 일정하고 안정적이며 타건 시 피로가 크지 않다는 게 보편적인 평입니다. 조명도 좀 더 화려하고 스태빌이나 통울림도 훨씬 잘 잡힌 모습이죠. 저가 제품보단 만듦새가 더 나은 게 사실입니다. 다만 무게가 가벼워 잘 밀리며 키보드 하단에 지지대 부분 고정력이 약한 건 다소 아쉬웠습니다. 12만원대의 고급형인 ‘3.0S’은 이 부분이 크게 개선됐죠.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100007.800x.0.jpg" />
<figcaption>더키 'ONE 2'. 한 눈에 봐도 예쁘고 비싼 값을 한다.</figcaption>
</figure>
<br />12만원대인 더키 ‘ONE 2’는 한눈에 봐도 예쁘다는 말이 나옵니다. 앞선 두 제품과 키감도 다소 차이가 있는데, 확실히 같은 갈축임에도 조금 더 안정적인 버튼감이 인상적입니다. 스태빌과 통울림도 매우 잘 잡혀 있고요. 또 전반적으로 깔끔한 마감에 LED 조명이 더 부드러운 것도 제품 경험에서 긍정적이었습니다. 물론 가격대가 다소 비싸다 보니 실제 구매할지를 가정했을 때 다소 망설여지는 부분도 있었습니다.<br /><br />
<div class="sub_heading" style="clear: both; position: relative; margin-top: 17px; margin-bottom: 16px; padding-top: 12px; padding-bottom: 16px; border-top: 1px solid #444446; border-bottom: 1px solid #ebebeb; color: #3e3e40; font-size: 20px; line-height: 1.5;"><strong>기계식 키보드, 그거 왜 쓰나요?</strong></div>
기계식 키보드를 쓰면 뭐가 좋을까요. 쓰지 않는 사람이라면 흔히 물어볼 수 있는 질문입니다. 손에 붙는 타건감이나 경쾌한 소리, 심미적 디자인 등에 10만원 이상의 돈을 투자할 이유가 있냐는 건데요. 글 쓰는 사람 중에서도 특정 필기구만 쓰는 사람이 있고 아무 거나 쓰는 사람이 있는 것처럼, PC 업무를 주로 하는 사람 사이에서도 이견이 있는 주제입니다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100003.800x.0.jpg" />
<figcaption>기계식 키보드 리뷰 전, 기자는 이렇게 무식한 소리를 하고 다녔습니다.</figcaption>
</figure>
<br />다만 저희는 이 부분이 궁금했습니다. ‘취향’의 요소를 제외하고 기계식 키보드를 통해 얻을 수 있는 게 무엇이냐는 겁니다. 예컨대 타자를 더 빠르게 쓸 수 있다던가, 게임을 할 때 실력이 더 나아진다던가 하는 게 있느냐는 겁니다. ‘생산성’에 대한 부분인데, 이에 대해서도 간단한 실험을 해봤습니다.<br /><br />타이핑 시 생산성 체크를 위해 유서 깊은 ‘한글과컴퓨터’의 ‘타자연습’ 프로그램을 활용해봤는데요. 아쉽게도 ‘팬터그래프’ 방식의 노트북 키보드를 쓸 때와 기계식 키보드를 쓸 때 유의미한 차이는 보기 어려웠습니다. 몇 번 해 봤는데 평균 타수에서 노트북 키보드가 더 높게 나올 때도 있었고요.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100008.800x.0.jpg" />
<figcaption>타이핑 속도 상 기계식 키보드를 쓸 때 개선되는 점은 크지 않았다. 다만 경험적으론 오타가 덜 난 게 사실이다.</figcaption>
</figure>
<br />다만 개인 경험으론 팬터그래프 키보드보다 ‘쉬프트’ 키가 쓰이는 된소리를 타이핑 할 때 기계식 키보드에서 오타가 덜 났습니다. 예를 들어 노트북에선 ‘했따’와 같은 오타가 자주 나오는데, 기계식 키보드에선 이런 오타 없이 ‘했다’로 자연스럽게 써졌습니다. 이 부분은 노트북 키보드를 사용하는 기자의 스트레스 요인이었는데, 기계식 키보드를 써야겠다고 마음 먹은 부분이기도 했습니다. 사용자의 타건 방식에 따라 기계식 키보드가 실제로 생산성을 올려줄 수도 있겠다는 생각이 듭니다.<br /><br />그렇다면 게임은 어떨까요. 기계식 키보드가 리듬게임에 매우 유용하다는 평이 많은데요. 실제로 리듬게임 마니아인 게사장이 게임을 해본 결과, 정확도에서 약 5%(89%→94%)가 높아졌습니다. 리듬게임에 적합한 은축이나 무접점 축도 아닌 갈축으로 나온 결과입니다. 게이머 분들이 기계식 키보드를 선호하는 건 어찌 보면 너무 당연한 일로도 보입니다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/07/10/blt202107100009.800x.0.jpg" />
<figcaption>리듬 게임 'DJ MAX'를 하는 JN테크리뷰 게사장의 모습.</figcaption>
</figure>
<br />저 또한 기계식 키보드를 만져보기 전까지는 ‘이걸 왜 사야 하는지’에 대해 잘 몰랐습니다. 단순히 유튜브로만 봐선 키감이나 재질, 소리, 조명 등을 정확히 판단할 수 없기 때문입니다. 만약 이 글을 읽고 기계식 키보드에 관심이 생기셨다면 한 번쯤 용산 선인상가 같은 곳에 제품을 체험하러 가보시는 것도 어떨까 싶습니다. 더구나 하루 수 시간을 키보드와 씨름하는 분들이라면, 어쩌면 돈과 애정을 들인 기계식 키보드가 여러분의 삶에 깨알같은 즐거움을 줄 수도 있지 않을까 싶습니다.<br /><br />
<div style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/i81tdDGDbZ0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@atom">
<div class="thumb" style="background-image: url('/data/blt/image/2021/04/07/blt202104070033.120x120.0.jpg');"><img src="/data/blt/image/2021/04/07/blt202104070033.120x120.0.jpg"></div>							<div class="info"><span class="name">이일호 기자</span><span class="email">atom@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202107100004">
								<div class="category">리뷰</div>
								<h4 class="title">[테크쑤다]‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</h4>
								<div class="sub_title"></div>
								<div class="desc"> PC로 일하는 분들 중에 주변기기들이 화려한 분들 계실 겁니다. 본인이 그럴 수도 있고, 내 직장 동료 중 그러신 분들도 있겠죠. 클래식한 느낌의 기계식 키보드에 본체에선 총 천연 빛이 쏟아져 나오고 모니터는 커브드에 듀얼, 트리플을 쓰는 분들입니다. 혹자는 왜 거기에 돈을 쓰나고 하지만, 글 쓰는 사람이 비싼 필기구를 서슴지 않고 고르고 운동하는 분들이 장비를 신중히 구입하듯, PC 작업을 주업으로 삼는 사람이 주변기기에 돈 쓰는 건 이상한 일이 아닙니다.  블로터 &lsquo;테크쑤다&rsquo;의 이번 주제는 &lsquo;기계식 키보드&rsquo;입니다. 누를 때마다 따각따각 소리가 나는 그 키보드입니다. 버튼마다 &lsquo;스위치&rsquo;(축)가 달린 키보드로, 버튼 안에 금속 접점과 스프링 등이 들어갑니다. 아주 클래식한 방식인데, 사실 이것보단 타건음이 작은 키보드가 대중에 더 익숙하죠. 회로가 인쇄된 얇은 막(멤브레인 시트) 위에 러버돔을 조합한 게 일반적입니다. 1990년대 이후 나온 멤브레인 키보드는 대량 생산이 가능해 싸게는 1만원 아래로 가격이 저렴하고 성능도 나쁘지 않습니다.그럼에도 기계식 키보드가 꾸준히 팔리는 이유는 &lsquo;취향의 영역&rsquo;이기 때문입니다. 여러 부품이 들어가며 뭐가 들어갔느냐에 따라 키보드 질감이나 타건감, 타건음 등에서 차이를 보이죠. 원하면 사용자들이 따로 부품을 구해 커스터마이징 하는 것도 가능합니요. 여기에 발광다이오드(LED) 조명이 들어가기 시작하면서 시각적 효과도 생겼습니다. 예전에는 가격대가 10만원 이상부터 시작했다면, 오늘날엔 2~3만원대 저가 제품도 생기며 대중성을 얻고 있습니다.저희는 가격대별로 저가(콕스 &lsquo;앱코 CK 01&rsquo;&middot;3만원대)와 중가(체리 &lsquo;MX Board 2.0S&rsquo;&middot;7만원대), 고가(더키 &lsquo;ONE 2&rsquo;&middot;12만원대) 기계식 키보드를 각각 준비했습니다. 앱코와 체리, 더키 모두 다양한 가격대의 제품을 만들지만, 시장에서 좋은 평가를 받는 제품을 중심으로 선정한 점 참고 바랍니다. 3개 제품은 모두 &lsquo;갈축&rsquo;이며 각사로부터 대여했습니다. 제품 리뷰엔 노트북 리뷰 전문 사이트 &lsquo;JN테크리뷰&rsquo;의 게사장이 함께 했습니다. 기계식 키보드 &lsquo;찍먹&rsquo;해보기 기계식 키보드 하면 한 번쯤 &lsquo;청축&rsquo;이니 &lsquo;갈축&rsquo;이니 &lsquo;적축&rsquo;이니 하는 말을 들어봤을 겁니다. 이건 키보드의 스위치를 뜻합니다. 플라스틱 버튼 구조물 속에 스위치가 숨어있는데, 그 형태에 따라 축의 종류가 달라지며, 그걸 청색&middot;갈색&middot;적색&middot;은색&middot;흑색 등으로 구분한 겁니다. PC방에 가보시면 아시겠지만 특유의 타닥타닥하는 시끄러운 소리는 대부분 청축 키보드입니다.구조를 설명하긴 무리가 있으니 현재 가장 대중적인 &lsquo;체리&rsquo; 사의 방식을 차용해 보겠습니다. 걸쇠가 튕겨지며 특유의 소리를 내는 &lsquo;클릭&rsquo; 타입(청축&middot;녹축), 상대적으로 소음이 덜한 &lsquo;넌클릭&rsquo; 타입(갈축&middot;백축), 아예 걸쇠가 튕기지 않는 &lsquo;리니어&rsquo; 타입(흑축&middot;적축&middot;은축) 등으로 나뉩니다. 그리고 이 안에서 제조사들마다 스위치에 고유한 특징을 집어넣다보니 수많은 파생들이 나오고 있습니다. 시중에 나온 스위치만 족히 수백 개에 달하죠.  스위치가 중요한 건 키보드의 타건감, 타건음, 손맛 등을 모두 좌우하는 요소이기 때문입니다. 축별로 버튼을 누를 때 압력이 다른데, 이로 인해 키보드의 용도 자체가 달라집니다. 또 소리도 다른데요. 이 소리 때문에 주변 사람들이 고통받는다는 말들도 많죠. 특히 청축을 쓰시는 분들 때문에 귀의 피로를 하소연하는 글을 인터넷에서 쉽게 찾을 수 있습니다. 이에 소음 자체를 최소화하는 저소음 기계씩 키보드도 자주 쓰이고 있습니다.키보드 덮개(키캡)의 차이도 있는데요. ABS와 PBT 플라스틱이 보편적입니다. 통상 ABS가 더 싸고 PBT가 더 비싼데, 이는 제조 단계에서 ABS가 더 만들기 쉽기 때문입니다. 대신 내구성이든 플라스틱 마모도 등에선 PBT가 더 우수하죠. 또 &lsquo;스테빌(스테빌라이저)&rsquo;이나 통울림이 얼마나 잘 잡혔는지도 중요합니다. 스테빌이란 건 스페이스 바나 쉬프트 등 긴 키를 누를 때 힘을 균등하게 만들어주는 장치인데, 이 정교함도 중요하게 여겨집니다. 또 키보드를 강하게 타건했을 때 통울림이 얼마나 작은지도 중요한 요소로 꼽히죠.  저희가 준비한 세 개의 키보드도 한 번 무슨 차이가 있는지 체크해보겠습니다. 저가형인 콕스 사의 앱코 CK 01은 키캡이 PBT 재질의 키보드임에도 3만원대라는 비교적 저렴한 가격대가 장점입니다. 무던한 디자인에 깨알같은 키보드의 백색 LED 조명도 괜찮죠. JN테크리뷰 게사장은 통울림이 있으며 타건음이 다소 &lsquo;경박&rsquo;한 느낌이긴 하나 기계식 키보드의 맛을 느끼기엔 전혀 무리가 없으며, 입문용으로 정말 좋다고 평을 내렸습니다.  7만원대인 체리 &lsquo;MX Board 2.0S&rsquo;부턴 평가가 달라집니다. 전반적인 키감이 일정하고 안정적이며 타건 시 피로가 크지 않다는 게 보편적인 평입니다. 조명도 좀 더 화려하고 스태빌이나 통울림도 훨씬 잘 잡힌 모습이죠. 저가 제품보단 만듦새가 더 나은 게 사실입니다. 다만 무게가 가벼워 잘 밀리며 키보드 하단에 지지대 부분 고정력이 약한 건 다소 아쉬웠습니다. 12만원대의 고급형인 &lsquo;3.0S&rsquo;은 이 부분이 크게 개선됐죠.  12만원대인 더키 &lsquo;ONE 2&rsquo;는 한눈에 봐도 예쁘다는 말이 나옵니다. 앞선 두 제품과 키감도 다소 차이가 있는데, 확실히 같은 갈축임에도 조금 더 안정적인 버튼감이 인상적입니다. 스태빌과 통울림도 매우 잘 잡혀 있고요. 또 전반적으로 깔끔한 마감에 LED 조명이 더 부드러운 것도 제품 경험에서 긍정적이었습니다. 물론 가격대가 다소 비싸다 보니 실제 구매할지를 가정했을 때 다소 망설여지는 부분도 있었습니다. 기계식 키보드, 그거 왜 쓰나요? 기계식 키보드를 쓰면 뭐가 좋을까요. 쓰지 않는 사람이라면 흔히 물어볼 수 있는 질문입니다. 손에 붙는 타건감이나 경쾌한 소리, 심미적 디자인 등에 10만원 이상의 돈을 투자할 이유가 있냐는 건데요. 글 쓰는 사람 중에서도 특정 필기구만 쓰는 사람이 있고 아무 거나 쓰는 사람이 있는 것처럼, PC 업무를 주로 하는 사람 사이에서도 이견이 있는 주제입니다.  다만 저희는 이 부분이 궁금했습니다. &lsquo;취향&rsquo;의 요소를 제외하고 기계식 키보드를 통해 얻을 수 있는 게 무엇이냐는 겁니다. 예컨대 타자를 더 빠르게 쓸 수 있다던가, 게임을 할 때 실력이 더 나아진다던가 하는 게 있느냐는 겁니다. &lsquo;생산성&rsquo;에 대한 부분인데, 이에 대해서도 간단한 실험을 해봤습니다.타이핑 시 생산성 체크를 위해 유서 깊은 &lsquo;한글과컴퓨터&rsquo;의 &lsquo;타자연습&rsquo; 프로그램을 활용해봤는데요. 아쉽게도 &lsquo;팬터그래프&rsquo; 방식의 노트북 키보드를 쓸 때와 기계식 키보드를 쓸 때 유의미한 차이는 보기 어려웠습니다. 몇 번 해 봤는데 평균 타수에서 노트북 키보드가 더 높게 나올 때도 있었고요.  다만 개인 경험으론 팬터그래프 키보드보다 &lsquo;쉬프트&rsquo; 키가 쓰이는 된소리를 타이핑 할 때 기계식 키보드에서 오타가 덜 났습니다. 예를 들어 노트북에선 &lsquo;했따&rsquo;와 같은 오타가 자주 나오는데, 기계식 키보드에선 이런 오타 없이 &lsquo;했다&rsquo;로 자연스럽게 써졌습니다. 이 부분은 노트북 키보드를 사용하는 기자의 스트레스 요인이었는데, 기계식 키보드를 써야겠다고 마음 먹은 부분이기도 했습니다. 사용자의 타건 방식에 따라 기계식 키보드가 실제로 생산성을 올려줄 수도 있겠다는 생각이 듭니다.그렇다면 게임은 어떨까요. 기계식 키보드가 리듬게임에 매우 유용하다는 평이 많은데요. 실제로 리듬게임 마니아인 게사장이 게임을 해본 결과, 정확도에서 약 5%(89%&rarr;94%)가 높아졌습니다. 리듬게임에 적합한 은축이나 무접점 축도 아닌 갈축으로 나온 결과입니다. 게이머 분들이 기계식 키보드를 선호하는 건 어찌 보면 너무 당연한 일로도 보입니다.  저 또한 기계식 키보드를 만져보기 전까지는 &lsquo;이걸 왜 사야 하는지&rsquo;에 대해 잘 몰랐습니다. 단순히 유튜브로만 봐선 키감이나 재질, 소리, 조명 등을 정확히 판단할 수 없기 때문입니다. 만약 이 글을 읽고 기계식 키보드에 관심이 생기셨다면 한 번쯤 용산 선인상가 같은 곳에 제품을 체험하러 가보시는 것도 어떨까 싶습니다. 더구나 하루 수 시간을 키보드와 씨름하는 분들이라면, 어쩌면 돈과 애정을 들인 기계식 키보드가 여러분의 삶에 깨알같은 즐거움을 줄 수도 있지 않을까 싶습니다. </div>
								<div class="info"><span class="writer">이일호</span><span class="date">2021-07-10 12:57:10</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202107090012">
								<div class="category">테크</div>
								<h4 class="title">삼성전자, 부울경 지역에 ‘소프트웨어 아카데미 캠퍼스’ 개소</h4>
								<div class="sub_title"></div>
								<div class="desc"> 삼성전자는 9일 부산에 '삼성청년SW 아카데미(Samsung Software Academy For Youth, SSAFY) 부울경 캠퍼스&rsquo;를 열었다고 밝혔다. 부울경은 부산광역시와 울산광역시, 경상남도 지역을 묶어 이르는 말이다.부산 강서구 삼성전기 부산사업장 내에 위치한 부울경 캠퍼스는 연간 200명의 지역 청년들에게 소프트웨어 교육을 제공할 예정이다.앞서 삼성전자는 정부가 지난 6월 발표한 'K-디지털 인재양성 지원체계 구축'에 맞춰 기획재정부&middot;고용노동부&middot;대한상공회의소와 함께 '기업 우수 인재 양성 프로그램 확대' 사업을 실시하기로 했다.이를 위해 7월 삼성청년SW 아카데미 6기 교육생 950명을 선발하고 내년부터는 규모를 기수당 약 1150명으로 늘려 연간 2300여명을 모집할 방침이다. 비수도권 지역에서의 교육 인원도 더욱 확대할 계획이며 타 지역에도 교육 시설 추가도 검토 중이다.아카데미 6기부터는 기존의 코딩, 반도체&middot;IoT 분야에서 활용되는 임베디드 트랙 외 스마트폰과 같은 휴대용 기기 애플리케이션 개발자를 양성하는 모바일 트랙 교육 과정이 추가된다.고동진 삼성전자 사장은 "이번 캠퍼스가 부울경을 대표하는 소프트웨어 교육의 허브가 될 것"이라며 "더 많은 청년들에게 교육 기회를 제공해 국내 소프트웨어 경쟁력 강화에 기여하겠다"고 밝혔다.삼성청년SW아카데미는 1년간 매일 8시간씩 총 1600시간의 교육과 교육생간 협업 프로젝트 등을 통해 실전 역량을 갖춘 소프트웨어 개발자를 양성하는 과정을 운영하고 있다. 아카데미는 교육생 전원에게는 매달 100만원의 교육지원금을 주고 취업 활동도 지원한다.</div>
								<div class="info"><span class="writer">이일호</span><span class="date">2021-07-09 14:23:53</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202107080022">
								<div class="category">비즈니스</div>
								<h4 class="title">[넘버스]‘삼성 계열사’ 세메스, 나빠진 영업현금흐름 보는 두 가지 시선</h4>
								<div class="sub_title"></div>
								<div class="desc">숫자들(Numbers)로 기업과 경제, 기술을 해석해 보겠습니다. 숫자는 정보의 원천입니다. 정보는 누구에게나 공개되어 있고 숫자도 누구나 볼 수 있지만, 그 뒤에 숨어 있는 진실을 보는 눈은 누구나 가지고 있는 것이 아닙니다. 누구나 공감할 수 있도록 숫자 이야기를 &lt;넘버스&gt;로 쉽게 풀어보겠습니다.  삼성 계열사인 반도체&middot;디스플레이 장비 기업 세메스(Semes)가 지난 1분기 금융권에서 대규모 차입을 끌어왔습니다. 전 분기(2020년 4분기) 대비 단기 차입이 4700억원이나 늘었습니다. 장사가 잘 되는데도 차입은 늘어난 건데, 여기엔 나름의 이유가 있습니다.세메스는 반도체&middot;디스플레이 제조 설비를 만듭니다. 다만 디스플레이 장비는 전체의 5%에 불과하며 지난해 말 LCD 장비 사업 매각도 추진한 바 있으니 사실상 반도체 장비 기업으로 분류됩니다. 반도체 전공정에서의 식각&middot;포토&middot;세정 장비, 후공정의 조립&middot;테스터 장비, 물류자동화 장비 등을 만들죠.  세메스는 지난 1분기 창사 후 최고 실적을 거뒀습니다. 연결 기준 분기 매출 8707억원, 영업이익 1129억원, 순이익 856억원으로 실적 지표는 역대 최고치였습니다. 전체 매출 중 삼성그룹 비중은 지난 1분기 기준 98.32%에 달합니다. 지난해부터 반도체 시장이 슈퍼사이클을 타면서 삼성전자 실적이 크게 오르자 세메스도 덩달아 수혜를 본 모습입니다.  그런데 영업활동 현금흐름은 오히려 나빠졌습니다. 지난해 4분기 마이너스(-) 195억원에서 지난 1분기 &ndash;4479억원으로 현금흐름이 무려 4284억원이나 줄어들었습니다. 통상 영업활동 현금흐름이 줄어드는 건 사업이 잘 안 되는 것 아니냐고 받아들여지지만, 꼭 그런 것도 아닙니다. 세메스의 경우가 그렇습니다.세메스의 나빠진 영업활동 현금흐름은 외상 매출금과 어음 등이 포함된 매출채권이 전기 대비 4419억원 늘었기 때문입니다. 현금흐름표에서 매출채권은 아직 받지 않은 돈이라 영업활동 현금흐름에 마이너스로 잡힙니다. 미수금이 많다는 뜻입니다.  제품을 판 기업이 산 기업으로부터 현금을 바로 받는 일은 드뭅니다. 고객사는 &lsquo;얼마 안에 돈을 주겠다&rsquo;는 약정이 담긴 상업어음(이하 어음)을 수급사업자에게 주는 게 일반적이죠. 하도급거래 공정화에 관한 법률에 따르면 고객사는 목적물의 수령일부터 60일 내 &lsquo;가능한 짧은 기간&rsquo;까지 하도급 업체에 대금을 지급해야 합니다.일단 돈을 못 받을 가능성은 매우 낮아 보입니다. 삼성전자와 삼성디스플레이 등 '돈 많은 특수관계인'이 주 고객이라 그렇습니다. 세메스의 1분기 매출채권 및 기타채권 장부금액은 1조767억원인데 이에 대해 회계적으로 잡아놓은 대손충당금은 3억2700만원입니다. 대손설정률은 0.03%로, 매출채권에 대한 리스크가 거의 없다고 본 겁니다.다만 세메스로선 현금 보유고가 크지 않은 가운데 매출채권이 늘며 단기적으로 유동성에 문제가 생긴 듯 보입니다. 이에 급격히 차입금을 늘렸죠. 지난해 4분기 1320억원이었던 차입금은 지난 1분기 6020억원으로 늘었습니다. 신한은행과 하나은행으로부터 기업어음(CP)으로 총 3200억원을 조달했고 추가로 KDB산업은행으로부터 1500억원을 단기 대출했습니다.CP는 평가기관에서 &lsquo;A1&rsquo; 등급으로 우수하게 평가받았고 이에 금리는 신한은행이 1.18~1.23%, 하나은행이 1.30%로 높지 않습니다. KDB산업은행 차입 금리도 1.19~1.62%로 CP보다 약간 높은 수준입니다. 이에 지난 1분기 세메스의 이자 비용은 11억원으로 큰 부담이 되는 수준은 아니었죠. 다만 만약 금융권 시중 금리가 높았다면 세메스가 돈을 빌리기에 비우호적이었을 것이며, 심하게는 어음을 할인해 팔았을 가능성도 있습니다.  세메스의 재무제표는 크게 두 가지 관점을 제시합니다. 우선 당장 나빠 보이는 영업활동 현금흐름이 곧 좋아질 거란 겁니다. 지난해 세메스의 매출채권 회수 기간(매출채권이 현금으로 회수되는 데 걸리는 기간)은 96.1일로 계산됩니다. 한 개 분기가 90일이니, 지난 1분기 기록된 매출채권은 오는 2분기 재무제표에 현금 및 현금성 자산으로 바뀔 가능성이 큽니다. 물론 그새 쌓일 매출채권도 있겠지만, 당장 커 보이는 마이너스 4479억원의 영업활동 현금흐름을 나쁘게 볼 이유가 없어 보입니다.다만 또 다른 관점도 있습니다. 삼성전자처럼 현금 유동성이 풍부한 회사가 굳이 하도급 업체에 어음 기간을 길게 끌고 갈 필요가 없다는 게 바로 그것입니다. 세메스처럼 신용등급이 높고 원매업체로부터 돈을 못 받을 일이 없는 기업의 채권은 차입에도 이자 비용이 덜 들 겁니다. 반면 신용등급이 낮은 기업의 경우 급작스럽게 늘어나는 이자 비용이 부담스러울 수 있습니다. 삼성전자도 최근 들어 협력사와의 관계에 신경 쓰는 모습입니다. 삼성전자 측은 계열사와 비계열사 간 어음 대금 지급 기일에 차별을 두고 있지 않다고 밝혔습니다. 지난해 9월에는 공정거래위원회가 참여한 '공정거래 협약식'을 열고 전자&middot;전기&middot;디스플레이 등 삼성 계열사가 1, 2차 협력사와 만나 제품 수령 후 현금 지급을 30일 내로 줄이기로 노력하는 내용 등이 담긴 협약도 체결했죠.   기업 생태계는 대기업뿐 아니라 하청업체도 함께 만들어갑니다. 양측의 관계는 대등하게 이어져야 하지만, 어느 한쪽에 힘이 실리는 불공정한 문제는 아직도 적지 않게 일어납니다. 삼성과 세메스 사례는 누군가에겐 사소해 보일지 모르는 매출채권과 이자비용 문제이지만, 좀 더 협력사 중심으로 대금 지급 프로세스가 개선돼야 하는 것 아니냐는 질문을 남기기도 합니다.</div>
								<div class="info"><span class="writer">이일호</span><span class="date">2021-07-09 08:41:17</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202106260001">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/26/blt202106260001.134x81.0.jpg&#39;);"><img src="/data/blt/image/2021/06/26/blt202106260001.134x81.0.jpg" alt="[테크쑤다]‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)"></div></div>											<div class="category"></div>
											<h4 class="title">[테크쑤다]‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106190002">
											<div class="category"></div>
											<h4 class="title">[테크쑤다]'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106120004">
											<div class="category"></div>
											<h4 class="title">[테크쑤다]삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106050002">
											<div class="category"></div>
											<h4 class="title">[테크쑤다]진일보한 애플 아이맥, ‘가전’이 된 게 무서운 이유</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202107100004" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=e9c0ed53202b9a1e36f0c8768781c608" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=e9c0ed53202b9a1e36f0c8768781c608">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202107100004">
            <input type="hidden" name="title" value="[테크쑤다]‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202107100004'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202107080022">
				<h4 class="title">[넘버스]‘삼성 계열사’ 세메스, 나빠진 영업현금흐름 보는 두 가지 시선</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-07-09 08:41:17</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202107080024">
				<h4 class="title">‘1조원 수혈’ 카카오페이…꿈의 ‘초대형 IB' 겨냥</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김명상</span>					<span class="date">2021-07-08 17:24:10</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202107080020">
				<h4 class="title">[넘버스]배터리 사업 확장하는 SKC…빚 늘어도 투자가 우선</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2021-07-08 16:08:21</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202107090010">
				<h4 class="title">[넘버스]포스코케미칼의 '소재보국'...2025년 최소 3조 투자 예상</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-07-09 17:11:33</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
			<a class="link" href="/newsView/blt202107090005">
				<h4 class="title">테이크원스튜디오, 네이버웹툰 '고래별' 드라마화</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">채성오</span>					<span class="date">2021-07-09 10:18:01</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
			<li></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202107100004">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/10/blt202107100002.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/07/10/blt202107100002.130x73.0.jpg" alt="‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202107100004">
				<h4 class="title">‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-07-10 12:57:10</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202106250033">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/06/blt202107060012.130x73.0.png&#39;);"><img src="/data/blt/image/2021/07/06/blt202107060012.130x73.0.png" alt=" 10조원대 기업 꿈꾼다...우리은행도 인정한 금융AI 기업 '에이젠'"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202106250033">
				<h4 class="title"> 10조원대 기업 꿈꾼다...우리은행도 인정한 금융AI 기업 '에이젠'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박유진</span>					<span class="date">2021-07-06 15:46:58</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202106260001">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/26/blt202106260001.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/06/26/blt202106260001.130x73.0.jpg" alt="‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202106260001">
				<h4 class="title">‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-06-26 13:36:56</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202106190002">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190011.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190011.130x73.0.jpg" alt="'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202106190002">
				<h4 class="title">'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-06-19 12:05:44</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="stack" data-objId="bltBC_1613456683744" data-slidetime="" alt="뉴스뷰 우측3 300x600">
			<li><div id="div-gpt-ad-02265328308548-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Sidebar_1_300x250', [300, 250], 'div-gpt-ad-02265328308548-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-02265328308548-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456686750" data-slidetime="" alt="뉴스뷰 우측4 300x250">
			<li><div id="div-gpt-ad-07113428308668-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Sidebar_2_300x250', [300, 250], 'div-gpt-ad-07113428308668-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-07113428308668-0');
	});
</script>
</div></li>
			<li></li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
</div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box week_edition title">
	<div class="box_title">
		<h3 class="name"><font style="font-style:italic;color:#113576;">요일별</font> <font style="font-style:italic;">Edition</font></h3>
		<ul class="week_list">
			<li data-week-index="0" class="name">월</li>
			<li data-week-index="1" class="name">화</li>
			<li data-week-index="2" class="name">수</li>
			<li data-week-index="3" class="name">목</li>
			<li data-week-index="4" class="name">금</li>
			<li data-week-index="5" class="name">토</li>
		</ul>
	</div>
	<script>
		$(document).ready(function(){
			var day = new Date().getDay() - 1;
			if(day < 0 || day > 5){day = 5;}
			$('.week_edition.title [data-week-index="'+day+'"]').addClass('acvite');
			$('.week_edition.content').eq(day).show();
			$(document).on('click','.week_edition.title [data-week-index]',function(){
				$('.week_edition.title [data-week-index]').removeClass('acvite');
				$(this).addClass('acvite');
				var index = $(this).data('week-index');
				$('.week_edition.content').hide();
				$('.week_edition.content').eq(index).show();
			});
		});
	</script>
</div><div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202107020020">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/02/blt202107020029.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/02/blt202107020029.224x134.0.jpg" alt="NFT 인기 따라 등장한 공동투자조직 'NFT DAO'"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202107020020">
					<h4 class="title">NFT 인기 따라 등장한 공동투자조직 'NFT DAO'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-07-05 06:57:59</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106240032">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/24/blt202106240050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/24/blt202106240050.224x134.0.jpg" alt="피할 수 없으니 만든다...'가상자산 업권법'"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202106240032">
					<h4 class="title">피할 수 없으니 만든다...'가상자산 업권법'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-06-28 07:21:45</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106270012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/27/blt202106270013.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/27/blt202106270013.224x134.0.jpg" alt="다음뉴스 빼닮은 불법 대부 광고…가짜뉴스로 소비자 현혹"></div></div>
				</a>
				<a href="/newsList/blt_S000096"><div class="category">SNS 에세이</div></a>
				<a class="link" href="/newsView/blt202106270012">
					<h4 class="title">다음뉴스 빼닮은 불법 대부 광고…가짜뉴스로 소비자 현혹</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">박유진</span>						<span class="date">2021-06-27 20:35:28</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106170023">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/17/blt202106170041.224x134.0.jpeg&#39;);"><img src="/data/blt/image/2021/06/17/blt202106170041.224x134.0.jpeg" alt="&quot;위안부 진실, 블록체인이 기억합니다&quot;...시즌에스 이민준 대표"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202106170023">
					<h4 class="title">"위안부 진실, 블록체인이 기억합니다"...시즌에스 이민준 대표</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-06-21 09:50:09</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106200006">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/20/blt202106200012.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/20/blt202106200012.224x134.0.jpg" alt="#쿠팡 탈퇴와 김범석 창업자의 ‘꼼수’ "></div></div>
				</a>
				<a href="/newsList/blt_S000015"><div class="category">SNS에세이</div></a>
				<a class="link" href="/newsView/blt202106200006">
					<h4 class="title">#쿠팡 탈퇴와 김범석 창업자의 ‘꼼수’ </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-20 18:19:12</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202107090019">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090023.224x134.0.png&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090023.224x134.0.png" alt="베일에 싸인 '팁토우 게임즈'…'크래프톤' 속내는"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107090019">
					<h4 class="title">베일에 싸인 '팁토우 게임즈'…'크래프톤' 속내는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-09 15:16:22</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107060020">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/06/blt202107060022.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/06/blt202107060022.224x134.0.jpg" alt="'오딘' 흥행 장기화 기류…월매출 500억 넘을까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107060020">
					<h4 class="title">'오딘' 흥행 장기화 기류…월매출 500억 넘을까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-06 17:36:24</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107050015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/05/blt202107050016.224x134.0.png&#39;);"><img src="/data/blt/image/2021/07/05/blt202107050016.224x134.0.png" alt="엔픽셀, '그랑사가' 일본 출시 속도낼까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107050015">
					<h4 class="title">엔픽셀, '그랑사가' 일본 출시 속도낼까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-05 12:46:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106290022">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/29/blt202106290018.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/29/blt202106290018.224x134.0.jpg" alt="마블 IP 첫 오픈월드 RPG…넷마블과 만나다"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202106290022">
					<h4 class="title">마블 IP 첫 오픈월드 RPG…넷마블과 만나다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-06-29 16:27:16</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106250022">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/25/blt202106250025.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/25/blt202106250025.224x134.0.jpg" alt="'V4'·'바람의나라: 연'이 전한 선한 영향력"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202106250022">
					<h4 class="title">'V4'·'바람의나라: 연'이 전한 선한 영향력</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-06-27 09:39:23</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106070012">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/07/blt202106070035.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/07/blt202106070035.224x134.0.jpg" alt="'방향은 잘 잡았다, 하지만..', 삼성전자 '갤럭시 북 프로 360'   "></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202106070012">
					<h4 class="title">'방향은 잘 잡았다, 하지만..', 삼성전자 '갤럭시 북 프로 360'   </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-07 17:42:00</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106020018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg" alt=" 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202106020018">
					<h4 class="title"> 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-03 16:07:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg" alt=" 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105260033">
					<h4 class="title"> 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-27 10:15:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105250026">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/25/blt202105250057.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/25/blt202105250057.224x134.0.jpg" alt="경박단소(輕薄短小)로 새롭게 진화하다..애플 ‘아이맥’"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202105250026">
					<h4 class="title">경박단소(輕薄短小)로 새롭게 진화하다..애플 ‘아이맥’</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-05-26 08:45:15</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105140015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg" alt="토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105140015">
					<h4 class="title">토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-14 16:08:38</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202107090010">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090043.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090043.224x134.0.jpg" alt="[넘버스]포스코케미칼의 '소재보국'...2025년 최소 3조 투자 예상"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202107090010">
					<h4 class="title">[넘버스]포스코케미칼의 '소재보국'...2025년 최소 3조 투자 예상</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">구태우</span>						<span class="date">2021-07-09 17:11:33</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107090020">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090024.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090024.224x134.0.jpg" alt="[넘버스]영업익 59% 성장 SKB, 지속가능 키워드는 'ESG·B2B'"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202107090020">
					<h4 class="title">[넘버스]영업익 59% 성장 SKB, 지속가능 키워드는 'ESG·B2B'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-07-09 15:42:54</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107090016">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090017.224x134.0.png&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090017.224x134.0.png" alt="[넘버스]이즈미디어, 현실화된 기존 주주가치 희석 우려"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202107090016">
					<h4 class="title">[넘버스]이즈미디어, 현실화된 기존 주주가치 희석 우려</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">최창원</span>						<span class="date">2021-07-09 14:48:20</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107090015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090009.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090009.224x134.0.jpg" alt="[넘버스]'타이어'부터 '5G·IT'까지…코오롱인더, 포트폴리오 다각화의 힘"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202107090015">
					<h4 class="title">[넘버스]'타이어'부터 '5G·IT'까지…코오롱인더, 포트폴리오 다각화의 힘</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김성진</span>						<span class="date">2021-07-09 14:46:00</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107080022">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/08/blt202107080052.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/08/blt202107080052.224x134.0.jpg" alt="[넘버스]‘삼성 계열사’ 세메스, 나빠진 영업현금흐름 보는 두 가지 시선"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202107080022">
					<h4 class="title">[넘버스]‘삼성 계열사’ 세메스, 나빠진 영업현금흐름 보는 두 가지 시선</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-07-09 08:41:17</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106020018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg" alt=" 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202106020018">
					<h4 class="title"> 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-03 16:07:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg" alt=" 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105260033">
					<h4 class="title"> 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-27 10:15:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105140015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg" alt="토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105140015">
					<h4 class="title">토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-14 16:08:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105040024">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg" alt="LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105040024">
					<h4 class="title">LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-06 10:10:54</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202104270025">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg" alt=" '확률'에 무너진 신뢰…넥슨 직원들 &quot;유저 목소리 새겨들어야&quot; "></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202104270025">
					<h4 class="title"> '확률'에 무너진 신뢰…넥슨 직원들 "유저 목소리 새겨들어야" </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-04-28 16:05:55</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202107100004">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/10/blt202107100002.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/10/blt202107100002.224x134.0.jpg" alt="‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202107100004">
					<h4 class="title">‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-07-10 12:57:10</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106260001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/26/blt202106260001.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/26/blt202106260001.224x134.0.jpg" alt="‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106260001">
					<h4 class="title">‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-26 13:36:56</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106190002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190011.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190011.224x134.0.jpg" alt="'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106190002">
					<h4 class="title">'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-19 12:05:44</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106190001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190001.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190001.224x134.0.png" alt="크롬·엣지·웨일 브라우저, 속도·기능·번역 비교해봤습니다"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106190001">
					<h4 class="title">크롬·엣지·웨일 브라우저, 속도·기능·번역 비교해봤습니다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-19 09:43:28</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106120004">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120010.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120010.224x134.0.jpg" alt="삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106120004">
					<h4 class="title">삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-12 12:43:54</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- service -->
<div class="service_wrap">
	<div class="service">
		<div class="newsletter">
			<div class="title">뉴스레터</div>
			<ul>
				<li class="memo">최신 IT 소식을 가장 빠르게 받아보세요.<br><span class="light">(광고성 정보가 포함될 수 있습니다.)</span></li>
				<li class="form">
					<form name="newsletter">
						<input type="text" name="name" placeholder="이름">
						<input type="text" name="email" placeholder="이메일">
						<button>구독하기</button>
					</form>
				</li>
			</ul>
		</div>
		<div class="link">
			<li><a href="https://www.facebook.com/Bloter.net" class="icon">페이스북</a></li>
			<li><a href="https://twitter.com/bloter_news" class="icon">트위터</a></li>
			<li><a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon">유튜브</a></li>
			<li><a href="/newsRss" class="icon">RSS</a></li>
			<li><a href="mailto:bloter@bloter.net" class="icon">메일</a></li>
		</div>
	</div>
</div>
<!-- //service -->

<!-- footer -->
<div id="footer_wrap">
	<div id="footer">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
				<li class="first"><a href="/eventView/company">회사소개</a></li>
				<li><a href="/eventView/service">서비스 이용약관</a></li>
				<li><a href="/eventView/contact">제휴문의</a></li>
				<li><a href="/eventView/ad">광고문의</a></li>
				<li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li>
				<li><a href="/eventView/protection">청소년보호정책</a></li>
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</dl>
			</div>
		</div>
	</div>
</div>
<!-- //footer -->

</div>
</body>
</html>