<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>"라우터 스캔해 티모바일 해킹했다…5000만명 개인정보 술술"</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">

<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202108270002" />
<meta property="og:description" content=" 사진=티모바일 홈페이지 보호되지 않은 라우터를 통해 미국의 이동통신사 티모바일 가입자들의 개인정보를 빼냈다는 주장이 나왔다.26일(현지시간) &l" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;라우터 스캔해 티모바일 해킹했다&hellip;5000만명 개인정보 술술&quot;" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/08/27/blt202108270003.png" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202108270002">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="티모바일" />
<meta property="article:tag" content="해킹" />
<meta property="article:tag" content="미국연방통신위원회" />
<meta property="article:tag" content="이랜드" />
<meta property="article:tag" content="HMM" />
<meta property="article:modified_time" content="2021-08-27 08:28:55" />
<meta property="article:section" content="글로벌테크" /> 
<meta property="article:published_time" content="2021-08-27T08:28:55+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="&amp;quot;라우터 스캔해 티모바일 해킹했다&amp;hellip;5000만명 개인정보 술술&amp;quot;" />
<meta name="twitter:description" content=" 사진=티모바일 홈페이지 보호되지 않은 라우터를 통해 미국의 이동통신사 티모바일 가입자들의 개인정보를 빼냈다는 주장이 나왔다.26일(현지시간) &l" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/08/27/blt202108270003.144x144.0.png" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20210531" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20210823" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202108270002');
        ga('set', 'dimension6', 'blt003001000');
        ga('set', 'dimension7', 'blt_SC001000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '티모바일,해킹,미국연방통신위원회,이랜드,HMM');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202108270002');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202108270002"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/08/27/blt202108270003.png"> 
	<meta property="dable:author" content="박현준"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202108270002">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
$(document).ready(function(){
	$('#nav > li').hover(function() {
		$(this).children('ul').show();
		$(this).children('a:first').addClass("hov");
	}, function() {
		$(this).children('ul').hide();
		$(this).children('a:first').removeClass("hov");
	});
});

// function goMobile(){
// 	document.cookie='device=';
// 	window.location.href = 'http://m.bloter.net/';
// }
</script>

	<div id="header" class="">

		<div id="logo_wrap">
			<div class="inner">
				<div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
				<div class="share">
					<a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank"><img src="/image/sns/facebook.png" alt="facebook"></a>
					<a href="https://twitter.com/bloter_news" class="icon" target="_blank"><img src="/image/sns/twitter.png" alt="twitter"></a>
					<a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank"><img src="/image/sns/youtube.png" alt="youtube"></a>
					<a href="/newsRss" class="icon" target="_blank"><img src="/image/sns/rss.png" alt="rss"></a>
					<a href="mailto:bloter@bloter.net" class="icon"><img src="/image/sns/mail.png" alt="email"></a>
				</div>
			</div>
		</div>

		<div id="nav_wrap">
			<div class="inner">
				<ul id="nav">
					<li>
						<a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"><!-- i class="fas fa-bars"></i --></a>
						<ul>
							<li><a href="/" title="HOME">HOME</a></li>
								<li><a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
								</li>
								<li><a href="/section?id=sectionTech" title="테크">테크</a>
								</li>
								<li><a href="/section?id=sectionCulture" title="컬처">컬처</a>
								</li>
								<li><a href="/section?id=sectionReview" title="리뷰">리뷰</a>
								</li>
								<li><a href="/section?id=sectionBlotertv" title="BLOTER.TV">BLOTER.TV</a>
								</li>
								<li><a href="/academyMain" title="ACADEMY">ACADEMY</a>
								</li>
						</ul>
					</li>

					<li >
							<a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
					</li>
					<li >
							<a href="/section?id=sectionTech" title="테크">테크</a>
					</li>
					<li >
							<a href="/section?id=sectionCulture" title="컬처">컬처</a>
					</li>
					<li >
							<a href="/section?id=sectionReview" title="리뷰">리뷰</a>
					</li>
					<li >
							<!-- blotertv -->
							<a href="/section?id=sectionBlotertv" title="BLOTER.TV"><img src="/data/blt/image/2021/06/01/blt202106010026.x22.0.png"></a>
					</li>
					<li >
							<!-- ACADEMY -->
							<a href="/academyMain" title="ACADEMY" class="font_academy">ACADEMY</a>
					</li>
				</ul>

				<div id="login_wrap">
					<a href="/login?url=/newsView/blt202108270002">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>

				<div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>
			</div>
		</div>

	</div>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@hj">
<img src="/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg">						<div class="name">박현준</div>
					</a>
<a href="https://media.naver.com/journalist/293/74742" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('"라우터 스캔해 티모바일 해킹했다…5000만명 개인정보 술술"');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202108270002');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '"라우터 스캔해 티모바일 해킹했다…5000만명 개인정보 술술"';
	var link = 'https://www.bloter.net/newsView/blt202108270002';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202108270002&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202108270002","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info" style="display: none;">
						<a href="/newsList/blt_SC001000000" class="category">비즈니스</a>
							<span class="tag"><a href="/newsList/!티모바일">티모바일</a></span>
							<span class="tag"><a href="/newsList/!해킹">해킹</a></span>
							<span class="tag"><a href="/newsList/!미국연방통신위원회">미국연방통신위원회</a></span>
							<span class="tag"><a href="/newsList/!이랜드">이랜드</a></span>
							<span class="tag"><a href="/newsList/!HMM">HMM</a></span>
					</div>
					<h1 class="title">"라우터 스캔해 티모바일 해킹했다…5000만명 개인정보 술술"</h1>
					<div class="date">발행일 2021-08-27 08:28:55</div>
				</div>

				<div id="body_wrap">
						<div class="content"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/08/27/blt202108270003.800x.0.png" />
<figcaption>사진=티모바일 홈페이지</figcaption>
</figure>
<br />보호되지 않은 라우터를 통해 미국의 이동통신사 티모바일 가입자들의 개인정보를 빼냈다는 주장이 나왔다.<br /><br />26일(현지시간) <월스트리트저널>과 <더버지> 등 외신에 따르면 존 빈스라는 사람은 약 5000만명의 개인정보를 노출시킨 티모바일 해킹의 배후가 본인이라고 주장하며 티모바일의 허술한 보안을 비판했다.<br /><br />해커는 보호되지 않은 라우터를 스캔해 100대 이상의 서버에 대한 자격증명을 저장한 워싱턴주의 데이터센터에 접속했다. 해커가 얻은 정보에는 티모바일 가입자들의 이름·생일·사회보장번호(SSN)를 비롯해 휴대폰 심(SIM) 카드의 식별 번호 등 민감한 개인정보가 포함됐다.<br /><br />그는 티모바일의 보안에 대해 "끔찍하다"(awful)고 표현했다. 자신이 그렇게 많은 데이터에 접근이 가능했던 것이 오히려 그를 당황하게 만들었다는 설명이다. 이에 티모바일은 성명을 통해 "해킹에 사용된 접속 포인트를 차단했다"고 밝혔다.<br /><br />티모바일은 지난 18일 수천만명의 고객 정보를 해커에게 도난당했다고 발표한바 있다. 유출된 티모바일 가입자들의 개인정보는 해커들이 거래하는 웹사이트에서 거액에 거래되고 있는 것으로 알려졌다. 미국연방통신위원회(FCC)가 이번 해킹에 대해 조사에 나설 것이라는 외신 보도도 나왔다. 최근 미국의 컨설팅 기업 액센츄어, 정육업체 JBS, 소프트웨어 기업 카세야 등도 해커들의 공격을 받아 피해를 입기도 했다.<br /><br />국내에서도 기업을 대상으로 한 사이버 공격은 이어지고 있다. 대형 유통기업 이랜드와 국내 최대 해운사인 HMM도 사이버 공격을 받아 업무 시스템과 이메일 서버 등이 중단되기도 했다. 특히 코로나19로 재택근무가 늘어나면서 기업 외부에서 다양한 기기로 업무 시스템에 접속하는 경우가 늘어나면서 기업뿐만 아니라 개인들의 보안에 대한 각별한 주의가 요구된다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@hj">
<div class="thumb" style="background-image: url('/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg');"><img src="/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg"></div>							<div class="info"><span class="name">박현준 기자</span><span class="email">hj@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202108270004">
								<div class="category">테크</div>
								<h4 class="title">애플, 개발자 집단소송 합의...인앱결제 아닌 '외부결제' 방식 이메일로 알린다</h4>
								<div class="sub_title"></div>
								<div class="desc"> 애플의 앱마켓 앱스토어를 통해 앱을 제공하는 개발사들이 인앱결제가 아닌 외부결제가 가능하다는 것을 고객에게 이메일을 통해 알릴 수 있게 된다.애플은 소송을 냈던 개발자들과 함께 이러한 내용에 대해 합의했다고 27일 밝혔다. 미국의 일부 앱 개발자들은 지난 2019년 반독점 위반을 이유로 애플을 상대로 소송을 제기했다. 앱스토어가 iOS(애플의 모바일 운영체제)용 앱을 독점적으로 유통하면서 개발자들에게 30%의 높은 수수료율을 부과하고 가격 정책에도 간섭했다는 것이 소송의 이유로 제기됐다.애플은 개발자들과 합의한 사실을 소송이 제기됐던 법원에 알렸고 법원이 이를 승인하면 소송이 해결될 것이란 입장이다. 애플과 개발자들이 합의한 내용 중 핵심은 인앱결제가 아닌 외부의 다른 방식으로 결제하면 혜택이 있다는 사실을 개발사가 고객에게 이메일로 알릴 수 있다는 점이다. 인앱결제란 애플이나 구글과 같은 앱마켓 사업자가 자체 개발한 결제 시스템을 말한다.그간 애플은 앱스토어에 입점한 개발사들을 상대로 인앱결제를 의무화한 것으로 알려졌다. 하지만 애플은 개발사들에게 인앱결제를 강제하지 않았으며 외부의 다른 방식으로 결제가 가능하다는 것을 고객에게 알리는 것을 막았다는 입장이다. 고객이 외부결제를 사용하면 개발사는 애플에 수수료를 내지 않아도 된다. 애플의 인앱결제 수수료는 최대 30%로 알려져 있다. 이번 합의를 통해 개발사들은 외부 결제 방식으로 결제할 수 있다는 사실을 이메일을 통해 고객에게 알릴 수 있게 된다. 단, 이메일은 수신동의를 한 고객에게만 보낼 수 있다는 한계는 존재한다. 애플은 보도자료를 통해 '이메일 등'이라고 표현했지만 이메일 외 다른 어떤 수단으로 외부 결제 방식을 알릴 수 있는지에 대해서는 설명하지 않았다. 각 개발사들에게는 알림 수단에 대해 보다 구체적으로 알릴 것으로 보인다.그간 외부 방식으로 결제가 가능하다는 것을 아는 일부 고객들은 외부에서 결제한 후 이용 권한을 얻어 iOS의 앱을 이용하기도 했다. 가령 해당 서비스의 PC 홈페이지에서 결제하고 같은 아이디로 iOS 앱에서 로그인해 서비스를 이용하는 방식이다. 한 콘텐츠 개발사 관계자는 "이용자가 다양한 결제수단에 대한 정보를 충분히 제공받지 못한다는 것이 핵심"이라며 "앱에서 링크를 걸어 외부에서 결제가 가능하다는 것을 알릴 수 있어야 할텐데 이메일로는 한계가 있을 수밖에 없다"고 말했다.애플은 이번 개발자들의 합의를 통해 연 매출 100만달러 미만의 개발사들에게는 15%의 수수료를 적용하는 방안을 향후 최소 3년간 유지하기로 했다. 애플은 지난해 10월 15% 수수료 적용 계획을 발표했지만 당시에는 언제까지 적용할지에 대한 언급은 없었다. 이번에 최소 3년이라는 시점을 명확하게 했다. 연 매출 100만달러 이상의 개발사들은 기존 30%의 수수료가 적용된다.애플은 구독&middot;인앱 결제&middot;유료 앱에 대해 개발자가 선택할 수 있는 기준 가격의 수를 기존 100개 미만에서 500개 이상으로 확장할 예정이다. 앱스토어를 통해 앱이나 디지털 재화를 판매하려면 개발사가 원하는 가격과 유사한 가격 보기 중 선택해야 한다. 가령 4.41달러로 판매를 하고 싶은데 보기에 4.41달러가 없고 가장 유사한 4.39달러가 있다면 4.39달러를 선택하는 방식이다.또 애플은 앱스토어의 검색 결과가 향후에도 지속적으로 △다운로드 △별점 평가 △텍스트 연관성 △사용자 행동 신호와 같은 객관적인 특성을 기반으로 한다는 데 동의했다. 이번 합의를 통해 현재의 앱스토어의 검색 시스템은 향후 최소 3년간 유지될 예정이다.한편 애플과 구글같은 앱마켓 사업자가 특정 결제방식을 강제하지 못하도록 하는 것을 골자로 한 전기통신사업법 개정안(이하 개정안)은 지난 24일 국회 법제사법위원회(이하 법사위)를 통과하고 오는 30일 본회의만 남겨놓고 있다. 개정안이 법사위를 통과하자 애플은 입장자료를 내고 "개정안은 앱스토어가 아닌 다른 경로를 통해 디지털 상품을 구매한 이용자들을 사기의 위험에 노출시키고 개인정보보호 기능을 약화시키며 고객들의 구매 관리를 어렵게 만들 것"이라며 "앱스토어 구매에 대한 이용자들의 신뢰가 감소해 개발사들이 수익을 올릴 수 있는 기회가 줄어들 것"이라고 우려했다. 한국뿐만 아니라 미국에서도 앱마켓 사업자들의 특정 결제 방식을 강제하는 것을 금지하는 법안이 잇달아 발의된 상태다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-08-27 13:22:01</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202108270002">
								<div class="category">비즈니스</div>
								<h4 class="title">"라우터 스캔해 티모바일 해킹했다…5000만명 개인정보 술술"</h4>
								<div class="sub_title"></div>
								<div class="desc"> 보호되지 않은 라우터를 통해 미국의 이동통신사 티모바일 가입자들의 개인정보를 빼냈다는 주장이 나왔다.26일(현지시간) &lt;월스트리트저널&gt;과 &lt;더버지&gt; 등 외신에 따르면 존 빈스라는 사람은 약 5000만명의 개인정보를 노출시킨 티모바일 해킹의 배후가 본인이라고 주장하며 티모바일의 허술한 보안을 비판했다.해커는 보호되지 않은 라우터를 스캔해 100대 이상의 서버에 대한 자격증명을 저장한 워싱턴주의 데이터센터에 접속했다. 해커가 얻은 정보에는 티모바일 가입자들의 이름&middot;생일&middot;사회보장번호(SSN)를 비롯해 휴대폰 심(SIM) 카드의 식별 번호 등 민감한 개인정보가 포함됐다.그는 티모바일의 보안에 대해 "끔찍하다"(awful)고 표현했다. 자신이 그렇게 많은 데이터에 접근이 가능했던 것이 오히려 그를 당황하게 만들었다는 설명이다. 이에 티모바일은 성명을 통해 "해킹에 사용된 접속 포인트를 차단했다"고 밝혔다.티모바일은 지난 18일 수천만명의 고객 정보를 해커에게 도난당했다고 발표한바 있다. 유출된 티모바일 가입자들의 개인정보는 해커들이 거래하는 웹사이트에서 거액에 거래되고 있는 것으로 알려졌다. 미국연방통신위원회(FCC)가 이번 해킹에 대해 조사에 나설 것이라는 외신 보도도 나왔다. 최근 미국의 컨설팅 기업 액센츄어, 정육업체 JBS, 소프트웨어 기업 카세야 등도 해커들의 공격을 받아 피해를 입기도 했다.국내에서도 기업을 대상으로 한 사이버 공격은 이어지고 있다. 대형 유통기업 이랜드와 국내 최대 해운사인 HMM도 사이버 공격을 받아 업무 시스템과 이메일 서버 등이 중단되기도 했다. 특히 코로나19로 재택근무가 늘어나면서 기업 외부에서 다양한 기기로 업무 시스템에 접속하는 경우가 늘어나면서 기업뿐만 아니라 개인들의 보안에 대한 각별한 주의가 요구된다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-08-27 08:28:55</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202108260021">
								<div class="category">비즈니스</div>
								<h4 class="title">테슬라부터 퍼스트클래스까지…'우버+티맵모빌리티' 우티, 인지도 쌓기 '안간힘'</h4>
								<div class="sub_title"></div>
								<div class="desc">  26일 정오 서울시 종로구 경복궁 주차장. 화려한 색상으로 치장한 45인승 버스가 눈길을 끈다. 가까이서 보니 버스 옆면에 'UT 퍼스트클래스 택시'라는 문구가 선명하다. 분명히 45인승 버스인데 택시라니. 그것도 비행기 좌석 이름에 쓰는 퍼스트클래스? 의문을 품은 채 차량에 탑승했다. 출입문이 열리자 두 명의 승무원이 기자를 맞이했다. 체온을 재고 소독제로 손을 소독한 후 편한 슬리퍼로 갈아 신은 뒤 내부로 들어서자 4개의 안마의자가 눈에 들어왔다. 겉으로 보기엔 45인승 버스이지만 4명까지만 탑승 가능하다. 의자에 앉으면 디스플레이가 눈에 들어온다. 실제 비행기에서 볼 수 있는 디스플레이와 유사하다. 디스플레이와 연동돼 있는 태블릿PC를 통해 게임&middot;유튜브&middot;음악 등을 즐길 수 있다. 의자 옆에는 음료와 다과가 있는 스낵바도 준비돼 있다. 요청하면 승무원이 자리로 가져다준다. 퍼스트클래스 택시라는 이름을 붙인 것이 이제야 이해가 됐다.이 같은 프리미엄 서비스는 우티 앱에서 UT(가맹택시)와 중형 차량 중 하나를 선택해 호출한 이용자 가운데 무작위 추첨으로 당첨된 이들에게 제공된다. 택시를 호출했는데 비행기와 유사한 내부를 갖춘 45인승 버스가 오는 셈이다. 운임도 무료다. 우티가 마련한 퍼스트클래스 택시 이벤트는 이날부터 9월25일까지 매일 오전 8시부터 오후 1시, 오후 3시부터 오후 8시까지로 나뉘어 진행된다. 퍼스트클래스 택시는 서울 일부 지역에서 운행된다. 우티의 깜짝 혜택은 처음이 아니다. 앞서 우티는 지난 5월 테슬라의 전기차 '모델3'를 활용해 동일한 방식으로 무료 이동 서비스를 제공한 바 있다.   무료 이벤트는 보통 기업들이 해당 서비스의 출시를 앞두고 진행하는 경우가 대부분이다. 소비자들에게 신규 서비스를 경험할 기회를 제공하면서 실제 고객으로 이어지는 것을 노리는 전략이다. 하지만 우티는 테슬라 모델3 서비스와 퍼스트클래스 택시를 상용 서비스로 출시할 계획이 없다. 우티라는 브랜드를 알리기 위해 하는 이벤트다. 무료 이동 서비스를 위해서는 비용과 인력이 투입돼야 한다. 하지만 무료이다보니 회사로 돌아오는 수익은 없다. 오롯이 인지도 향상만을 위한 투자인 셈이다.우티가 투자를 펼치는 이유는 국내 택시호출 시장 소비자들에게 우티의 존재감을 알리고 선발주자를 추격하기 위해서다. 우티는 글로벌 모빌리티 기업 우버와 SK텔레콤의 자회사 티맵모빌리티가 합작해 만든 법인으로 올해 4월1일 출범했다. SKT가 운영하던 티맵택시가 우티로 바뀌었다. 글로벌 기업과 국내 1위 이동통신사가 만든 기업이 운영하는 서비스이지만 국내 모빌리티 시장에서는 후발주자에 불과하다.국내 택시호출 시장은 카카오의 자회사 카카오모빌리티가 선점하고 있다. 카카오모빌리티는 택시회사들과 가맹계약을 맺거나 회사를 직접 사들이는 방식으로 택시호출 시장을 선점했다. SKT가 티맵택시로 맹추격을 벌였지만 카카오모빌리티의 '카카오T' 앱에 익숙해진 소비자와 택시회사들의 시선을 돌리는 것은 쉽지 않았다. 우버는 프리미엄 택시 서비스를 제공해왔지만 국내에서의 존재감이 낮은 편이었다. 카카오모빌리티와 유사한 일반 택시호출 서비스를 하는 우티의 인지도를 단기간에 끌어올리기는 쉽지 않은 것이 사실이다. 우티 관계자는 "시승 이벤트는 소비자들에게 우티 브랜드와 서비스를 알리기 위해 하는 것"이라며 "정식 서비스로 출시할 계획은 없다"고 말했다.우티와 티맵모빌리티는 현재는 카카오모빌리티를 뒤쫓는 입장이지만 추후 대규모 투자&middot;제휴를 예고하고 있어 반전을 노릴 수 있을지 관심이 모아진다. 우티의 모기업 티맵모빌리티는 SKT의 인적분할 후 오는 11월1일 새롭게 출범할 ICT 투자전문회사 'SK스퀘어'의 자회사로 편입될 예정이다. 박정호 SKT 최고경영자(CEO)가 이끌 SK스퀘어는 모빌리티(티맵모빌리티)를 비롯한 △앱마켓(원스토어) △커머스(11번가) △융합보안(ADT캡스) 등의 영역에서 적극적으로 투자하고 글로벌 빅테크 기업들과의 협업도 추진할 계획이다. SK스퀘어 출범 후 티맵모빌리티와 우티의 행보에 관심이 모아지는 이유다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-08-26 18:36:19</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202108010004">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/01/blt202108010008.134x81.0.jpg&#39;);"><img src="/data/blt/image/2021/08/01/blt202108010008.134x81.0.jpg" alt="LG유플러스, 5G·6G 통신망 ‘양자컴퓨터 해킹’ 막는 기술 확보"></div></div>											<div class="category"></div>
											<h4 class="title">LG유플러스, 5G·6G 통신망 ‘양자컴퓨터 해킹’ 막는 기술 확보</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202104120002">
											<div class="category"></div>
											<h4 class="title">'130만명 해킹' 아니라지만...클럽하우스 내 정보 인터넷 떠돈다</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202102100008">
											<div class="category"></div>
											<h4 class="title">[오~컬쳐]해킹 당한 사이버펑크 개발사…"타협은 없다"</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202011240006">
											<div class="category"></div>
											<h4 class="title">테슬라 모델X, 블루투스 해킹 공격에 뚫렸다</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이건한</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202108270002" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=809c389f5009995f33042b23e82eec77" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=809c389f5009995f33042b23e82eec77">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202108270002">
            <input type="hidden" name="title" value=""라우터 스캔해 티모바일 해킹했다…5000만명 개인정보 술술"">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202108270002'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202108250010">
				<h4 class="title">[메타버스 돋보기①]AI보다 유망하다고? 300조원 시장 전망 근거는</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-08-26 08:25:46</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202108260007">
				<h4 class="title">삼성, 월 1만5900원에 갤폴드3 '정품 케이스·수리비할인'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-08-26 11:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202108260002">
				<h4 class="title">[블로터언팩]‘꼭 접어야만 하나’ 의문에 삼성의 3번째 답...갤럭시Z플립3</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김인경</span>					<span class="date">2021-08-27 10:34:51</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202108260012">
				<h4 class="title">현대카드 쓰면 5% 추가 적립·스벅 리워드 연계…구독 확장하는 네이버</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2021-08-26 11:12:46</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202108240026">
				<h4 class="title">[넘버스]삼성의 ‘3년 240조 투자’는 어떻게 이뤄질까</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-08-25 09:56:49</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
			<li></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202108090022">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/12/blt202108120033.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/08/12/blt202108120033.130x73.0.jpg" alt="내 '부캐'는 AI 음악가…이모션웨이브의 뮤직 메타버스"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202108090022">
				<h4 class="title">내 '부캐'는 AI 음악가…이모션웨이브의 뮤직 메타버스</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-08-15 11:00:04</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202108130028">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/13/blt202108130066.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/08/13/blt202108130066.130x73.0.jpg" alt="홈시어터 겸용 셋톱박스? &quot;입체감은 확실하네&quot;...LGU+ '사운드바 블랙' 체험기"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202108130028">
				<h4 class="title">홈시어터 겸용 셋톱박스? "입체감은 확실하네"...LGU+ '사운드바 블랙' 체험기</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-08-15 09:08:14</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202107300003">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/30/blt202107300004.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/07/30/blt202107300004.130x73.0.jpg" alt="'상위 0.1%' 캐글 마스터 김찬란의 '데이터 사이언스 팁'"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202107300003">
				<h4 class="title">'상위 0.1%' 캐글 마스터 김찬란의 '데이터 사이언스 팁'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-07-30 10:00:11</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202107160012">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/16/blt202107160025.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/07/16/blt202107160025.130x73.0.jpg" alt="'080수신거부, 웹 최적화'…한국의 IBM 꿈꾸는 지메이트"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202107160012">
				<h4 class="title">'080수신거부, 웹 최적화'…한국의 IBM 꿈꾸는 지메이트</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2021-07-16 17:23:34</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
</div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box week_edition title">
	<div class="box_title">
		<h3 class="name"><font style="font-style:italic;color:#113576;">요일별</font> <font style="font-style:italic;">Edition</font></h3>
		<ul class="week_list">
			<li data-week-index="0" class="name">월</li>
			<li data-week-index="1" class="name">화</li>
			<li data-week-index="2" class="name">수</li>
			<li data-week-index="3" class="name">목</li>
			<li data-week-index="4" class="name">금</li>
			<li data-week-index="5" class="name">토</li>
		</ul>
	</div>
	<script>
		$(document).ready(function(){
			var day = new Date().getDay() - 1;
			if(day < 0 || day > 5){day = 5;}
			$('.week_edition.title [data-week-index="'+day+'"]').addClass('acvite');
			$('.week_edition.content').eq(day).show();
			$(document).on('click','.week_edition.title [data-week-index]',function(){
				$('.week_edition.title [data-week-index]').removeClass('acvite');
				$(this).addClass('acvite');
				var index = $(this).data('week-index');
				$('.week_edition.content').hide();
				$('.week_edition.content').eq(index).show();
			});
		});
	</script>
</div><div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202108200013">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/20/blt202108200031.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/20/blt202108200031.224x134.0.jpg" alt="'트래블룰'이 뭐길래...거래소를 옥죄는 또 다른 손"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202108200013">
					<h4 class="title">'트래블룰'이 뭐길래...거래소를 옥죄는 또 다른 손</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-23 06:54:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108130033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/13/blt202108130074.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/13/blt202108130074.224x134.0.jpg" alt="7000억원대 가상자산 탈취한 해커, 3일만에 돌려준 까닭은"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202108130033">
					<h4 class="title">7000억원대 가상자산 탈취한 해커, 3일만에 돌려준 까닭은</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-16 07:48:39</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108050032">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/05/blt202108050052.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/05/blt202108050052.224x134.0.jpg" alt="벌써 9번째 '이더리움 하드포크'...이유와 목표는"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202108050032">
					<h4 class="title">벌써 9번째 '이더리움 하드포크'...이유와 목표는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-09 08:34:11</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107290026">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/29/blt202107290031.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/29/blt202107290031.224x134.0.jpg" alt="너도? 나도! 우후죽순 NFT 사업화…리스크는?"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202107290026">
					<h4 class="title">너도? 나도! 우후죽순 NFT 사업화…리스크는?</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-02 08:13:44</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107230020">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/23/blt202107230024.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/23/blt202107230024.224x134.0.jpg" alt="'CBDC'는 '스테이블 코인'을 대체하게 될까"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202107230020">
					<h4 class="title">'CBDC'는 '스테이블 코인'을 대체하게 될까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-07-26 06:58:18</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202107190019">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/19/blt202107190034.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/19/blt202107190034.224x134.0.jpg" alt="엔씨소프트, '블소2 8월 출시' 의미는"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107190019">
					<h4 class="title">엔씨소프트, '블소2 8월 출시' 의미는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-19 16:44:57</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107150016">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/15/blt202107150014.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/15/blt202107150014.224x134.0.jpg" alt="비운의 게임 IP '골든나이츠', 또 나온다"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107150016">
					<h4 class="title">비운의 게임 IP '골든나이츠', 또 나온다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-15 14:00:26</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107090019">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090023.224x134.0.png&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090023.224x134.0.png" alt="베일에 싸인 '팁토우 게임즈'…'크래프톤' 속내는"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107090019">
					<h4 class="title">베일에 싸인 '팁토우 게임즈'…'크래프톤' 속내는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-09 15:16:22</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107060020">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/06/blt202107060022.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/06/blt202107060022.224x134.0.jpg" alt="'오딘' 흥행 장기화 기류…월매출 500억 넘을까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107060020">
					<h4 class="title">'오딘' 흥행 장기화 기류…월매출 500억 넘을까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-06 17:36:24</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107050015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/05/blt202107050016.224x134.0.png&#39;);"><img src="/data/blt/image/2021/07/05/blt202107050016.224x134.0.png" alt="엔픽셀, '그랑사가' 일본 출시 속도낼까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107050015">
					<h4 class="title">엔픽셀, '그랑사가' 일본 출시 속도낼까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-05 12:46:38</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202108260002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/27/blt202108270005.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/27/blt202108270005.224x134.0.jpg" alt="‘꼭 접어야만 하나’ 의문에 삼성의 3번째 답...갤럭시Z플립3"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108260002">
					<h4 class="title">‘꼭 접어야만 하나’ 의문에 삼성의 3번째 답...갤럭시Z플립3</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김인경</span>						<span class="date">2021-08-27 10:34:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108230017">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/23/blt202108230028.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/23/blt202108230028.224x134.0.jpg" alt="킬링 포인트 살리고 가격 낮춘 '갤럭시 워치4·버즈2'"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108230017">
					<h4 class="title">킬링 포인트 살리고 가격 낮춘 '갤럭시 워치4·버즈2'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-24 07:55:32</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108220003">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/22/blt202108220003.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/22/blt202108220003.224x134.0.jpg" alt="장단이 명확한 중가 무선이어폰...'소울 싱크 ANC'"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108220003">
					<h4 class="title">장단이 명확한 중가 무선이어폰...'소울 싱크 ANC'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-08-23 11:38:06</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108190021">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/19/blt202108190050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/19/blt202108190050.224x134.0.jpg" alt="UDC는 거들 뿐...'폴더블 경험'에 충실한 갤럭시Z 폴드3"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108190021">
					<h4 class="title">UDC는 거들 뿐...'폴더블 경험'에 충실한 갤럭시Z 폴드3</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-20 09:48:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108150001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/15/blt202108150001.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/15/blt202108150001.224x134.0.jpg" alt="내 주머니 속 게이밍 스토리지..'웨스턴디지털 블랙 P10·P50'"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108150001">
					<h4 class="title">내 주머니 속 게이밍 스토리지..'웨스턴디지털 블랙 P10·P50'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-08-16 09:16:06</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202108270008">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/27/blt202108270013.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/27/blt202108270013.224x134.0.jpg" alt="[넘버스]롯데쇼핑, 이커머스 확장 위해 충전한 '3조' 어디로"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202108270008">
					<h4 class="title">[넘버스]롯데쇼핑, 이커머스 확장 위해 충전한 '3조' 어디로</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김성진</span>						<span class="date">2021-08-27 13:27:56</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108240026">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/24/blt202108240039.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/24/blt202108240039.224x134.0.jpg" alt="[넘버스]삼성의 ‘3년 240조 투자’는 어떻게 이뤄질까"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202108240026">
					<h4 class="title">[넘버스]삼성의 ‘3년 240조 투자’는 어떻게 이뤄질까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-08-25 09:56:49</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108230018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/23/blt202108230036.224x134.0.png&#39;);"><img src="/data/blt/image/2021/08/23/blt202108230036.224x134.0.png" alt="[넘버스]LX세미콘, IR자료서 사라진 '전략파트너 삼성'"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202108230018">
					<h4 class="title">[넘버스]LX세미콘, IR자료서 사라진 '전략파트너 삼성'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">최창원</span>						<span class="date">2021-08-24 07:31:49</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108230006">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/23/blt202108230019.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/23/blt202108230019.224x134.0.jpg" alt="[넘버스]GM·LG엔솔·LG전자의 '리콜 비용' 분담...이제 시작인 이유"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202108230006">
					<h4 class="title">[넘버스]GM·LG엔솔·LG전자의 '리콜 비용' 분담...이제 시작인 이유</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">구태우</span>						<span class="date">2021-08-23 14:39:03</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108230011">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/23/blt202108230012.224x134.0.png&#39;);"><img src="/data/blt/image/2021/08/23/blt202108230012.224x134.0.png" alt="[넘버스]2조 몸값 논란 롯데렌탈, 7년째 하락 중인 시장 점유율"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202108230011">
					<h4 class="title">[넘버스]2조 몸값 논란 롯데렌탈, 7년째 하락 중인 시장 점유율</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김성진</span>						<span class="date">2021-08-23 13:55:03</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106020018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg" alt=" 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202106020018">
					<h4 class="title"> 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-03 16:07:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg" alt=" 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105260033">
					<h4 class="title"> 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-27 10:15:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105140015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg" alt="토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105140015">
					<h4 class="title">토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-14 16:08:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105040024">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg" alt="LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105040024">
					<h4 class="title">LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-06 10:10:54</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202104270025">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg" alt=" '확률'에 무너진 신뢰…넥슨 직원들 &quot;유저 목소리 새겨들어야&quot; "></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202104270025">
					<h4 class="title"> '확률'에 무너진 신뢰…넥슨 직원들 "유저 목소리 새겨들어야" </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-04-28 16:05:55</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202107100004">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/10/blt202107100002.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/10/blt202107100002.224x134.0.jpg" alt="‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202107100004">
					<h4 class="title">‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-07-10 12:57:10</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106260001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/26/blt202106260001.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/26/blt202106260001.224x134.0.jpg" alt="‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106260001">
					<h4 class="title">‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-26 13:36:56</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106190002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190011.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190011.224x134.0.jpg" alt="'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106190002">
					<h4 class="title">'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-19 12:05:44</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106190001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190001.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190001.224x134.0.png" alt="크롬·엣지·웨일 브라우저, 속도·기능·번역 비교해봤습니다"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106190001">
					<h4 class="title">크롬·엣지·웨일 브라우저, 속도·기능·번역 비교해봤습니다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-19 09:43:28</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106120004">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/12/blt202106120010.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/12/blt202106120010.224x134.0.jpg" alt="삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106120004">
					<h4 class="title">삼성전자는 어쩌다 노트북 ‘디아더스’가 됐나..‘갤북 프로360’ 리뷰</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-12 12:43:54</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- service -->
<div class="service_wrap">
	<div class="service">
		<div class="newsletter">
			<div class="title">뉴스레터</div>
			<ul>
				<li class="memo">최신 IT 소식을 가장 빠르게 받아보세요.<br><span class="light">(광고성 정보가 포함될 수 있습니다.)</span></li>
				<li class="form">
					<form name="newsletter">
						<input type="text" name="name" placeholder="이름">
						<input type="text" name="email" placeholder="이메일">
						<button>구독하기</button>
					</form>
				</li>
			</ul>
		</div>
		<div class="link">
			<li><a href="https://www.facebook.com/Bloter.net" class="icon">페이스북</a></li>
			<li><a href="https://twitter.com/bloter_news" class="icon">트위터</a></li>
			<li><a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon">유튜브</a></li>
			<li><a href="/newsRss" class="icon">RSS</a></li>
			<li><a href="mailto:bloter@bloter.net" class="icon">메일</a></li>
		</div>
	</div>
</div>
<!-- //service -->

<!-- footer -->
<div id="footer_wrap">
	<div id="footer">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
				<!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="/eventView/service">서비스 이용약관</a></li>
				<li><a href="/eventView/contact">제휴문의</a></li>
				<li><a href="/eventView/ad">광고문의</a></li>
				<li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li>
				<li><a href="/eventView/protection">청소년보호정책</a></li>
				<li><a href="/?d=MOBILE">MOBILE보기</a></li>
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</dl>
			</div>
		</div>
	</div>
</div>
<!-- //footer -->

</div>
</body>
</html>