<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>주성엔지니어링, 태양전지 사업 10년만에 ‘재시동’</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">

<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202109080022" />
<meta property="og:description" content=" 주성엔지니어링 용인R&amp;D센터(사진=주성엔지니어링 홈페이지 갈무리) 주성엔지니어링이 470억원대 태양전지 제조장비 공급 계약을 체결했다. 주성엔" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="주성엔지니어링, 태양전지 사업 10년만에 &lsquo;재시동&rsquo;" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/09/08/blt202109080016.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202109080022">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="주성엔지니어링" />
<meta property="article:tag" content="태양전지" />
<meta property="article:tag" content="단일판매공급계약" />
<meta property="article:modified_time" content="2021-09-08 13:19:05" />
<meta property="article:section" content="IT" /> 
<meta property="article:published_time" content="2021-09-08T13:19:05+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="주성엔지니어링, 태양전지 사업 10년만에 &amp;lsquo;재시동&amp;rsquo;" />
<meta name="twitter:description" content=" 주성엔지니어링 용인R&amp;D센터(사진=주성엔지니어링 홈페이지 갈무리) 주성엔지니어링이 470억원대 태양전지 제조장비 공급 계약을 체결했다. 주성엔" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/09/08/blt202109080016.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20210531" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20210827" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202109080022');
        ga('set', 'dimension6', 'blt002000000');
        ga('set', 'dimension7', 'blt_SC002000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '주성엔지니어링,태양전지,단일판매공급계약');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202109080022');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202109080022"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/09/08/blt202109080016.jpg"> 
	<meta property="dable:author" content="이일호"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202109080022">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
$(document).ready(function(){
	$('#nav > li').hover(function() {
		$(this).children('ul').show();
		$(this).children('a:first').addClass("hov");
	}, function() {
		$(this).children('ul').hide();
		$(this).children('a:first').removeClass("hov");
	});
});

// function goMobile(){
// 	document.cookie='device=';
// 	window.location.href = 'http://m.bloter.net/';
// }
</script>

	<div id="header" class="">

		<div id="logo_wrap">
			<div class="inner">
				<div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
				<div class="share">
					<a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank"><img src="/image/sns/facebook.png" alt="facebook"></a>
					<a href="https://twitter.com/bloter_news" class="icon" target="_blank"><img src="/image/sns/twitter.png" alt="twitter"></a>
					<a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank"><img src="/image/sns/youtube.png" alt="youtube"></a>
					<a href="/newsRss" class="icon" target="_blank"><img src="/image/sns/rss.png" alt="rss"></a>
					<a href="mailto:bloter@bloter.net" class="icon"><img src="/image/sns/mail.png" alt="email"></a>
				</div>
			</div>
		</div>

		<div id="nav_wrap">
			<div class="inner">
				<ul id="nav">
					<li>
						<a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"><!-- i class="fas fa-bars"></i --></a>
						<ul>
							<li><a href="/" title="HOME">HOME</a></li>
								<li><a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
								</li>
								<li><a href="/section?id=sectionTech" title="테크">테크</a>
								</li>
								<li><a href="/section?id=sectionCulture" title="컬처">컬처</a>
								</li>
								<li><a href="/section?id=sectionReview" title="리뷰">리뷰</a>
								</li>
								<li><a href="/section?id=sectionBlotertv" title="BLOTER.TV">BLOTER.TV</a>
								</li>
								<li><a href="/academyMain" title="ACADEMY">ACADEMY</a>
								</li>
						</ul>
					</li>

					<li >
							<a href="/section?id=sectionBusiness" title="비즈니스">비즈니스</a>
					</li>
					<li >
							<a href="/section?id=sectionTech" title="테크">테크</a>
					</li>
					<li >
							<a href="/section?id=sectionCulture" title="컬처">컬처</a>
					</li>
					<li >
							<a href="/section?id=sectionReview" title="리뷰">리뷰</a>
					</li>
					<li >
							<!-- blotertv -->
							<a href="/section?id=sectionBlotertv" title="BLOTER.TV"><img src="/data/blt/image/2021/06/01/blt202106010026.x22.0.png"></a>
					</li>
					<li >
							<!-- ACADEMY -->
							<a href="/academyMain" title="ACADEMY" class="font_academy">ACADEMY</a>
					</li>
				</ul>

				<div id="login_wrap">
					<a href="/login?url=/newsView/blt202109080022">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>

				<div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>
			</div>
		</div>

	</div>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@atom">
<img src="/data/blt/image/2021/04/07/blt202104070033.120x120.0.jpg">						<div class="name">이일호</div>
					</a>
<a href="https://media.naver.com/journalist/293/74281" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('주성엔지니어링, 태양전지 사업 10년만에 ‘재시동’');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202109080022');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '주성엔지니어링, 태양전지 사업 10년만에 ‘재시동’';
	var link = 'https://www.bloter.net/newsView/blt202109080022';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202109080022&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202109080022","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info" style="display: none;">
						<a href="/newsList/blt_SC002000000" class="category">테크</a>
							<span class="tag"><a href="/newsList/!주성엔지니어링">주성엔지니어링</a></span>
							<span class="tag"><a href="/newsList/!태양전지">태양전지</a></span>
							<span class="tag"><a href="/newsList/!단일판매공급계약">단일판매공급계약</a></span>
					</div>
					<h1 class="title">주성엔지니어링, 태양전지 사업 10년만에 ‘재시동’</h1>
					<div class="date">발행일 2021-09-08 13:19:05</div>
				</div>

				<div id="body_wrap">
						<div class="content"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/09/08/blt202109080016.800x.0.jpg" />
<figcaption>주성엔지니어링 용인R&D센터(사진=주성엔지니어링 홈페이지 갈무리)</figcaption>
</figure>
<br />주성엔지니어링이 470억원대 태양전지 제조장비 공급 계약을 체결했다. 주성엔지니어링이 태양광 장비 공급 계약을 공시한 건 2011년 이후 처음이다. 그간 멈춰있던 태양전지 사업이 다시 움직이기 시작한 것으로 해석된다.<br /><br />주성엔지니어링은 8일 유럽 태양전지 제조업체 ‘EnCore Group LCC’와 471억원 규모의 태양전지 제조장비 공급 계약을 체결했다고 공시했다.<br /><br />이번 계약은 지난 9월 6일부터 2022년 8월 5일까지 약 11개월간 이어지며 수주 규모는 지난해 매출(1185억원)의 39.7%에 해당한다. 제품을 공급받는 EnCore Group은 유럽 태양광(PV) 회사가 최근 설립한 법인이라고 주성엔지니어링 측은 설명했다.<br /><br />주성엔지니어링은 올해 들어 태양전지 사업에 박차를 가하고 있다. 지난 7월 세계 최고 수준인 발전전환효율 24.5%의 N타입 단결정 HJT(이종접합기술) 태양전지를 개발했다고 밝혔고, 약 두 달 만에 장비 계약을 공시한 것이다.<br /><br />주성엔지니어링의 이번 태양광 장비 계약은 이례적이다. 2011년 이후 대규모 장비 공급 계약이 근 10년만에 이뤄진 것이기 때문이다.<br /><br />이번 공시 이전 주성엔지니어링이 태양전지 관련 단일 판매·공급 계약을 공시한 건 2011년 9월이다. 중국 ‘Hongxing Greenland New Energy Co.,Ltd’와 206억원 규모의 태양전지 장치 공급 계약을 맺은 게 마지막이다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/09/08/blt202109080017.609x.0.jpg" />
<figcaption>2007~2020년 주성엔지니어링 매출 대비 태양전지 부문 추이.</figcaption>
</figure>
<br />주성엔지니어링은 2010년과 2011년 태양전지 부문에서만 각각 2064억원, 1455억원의 매출을 거두며 반도체·디스플레이 장비와 함께 태양광을 회사의 주력 사업으로 만들었다. 하지만 2010년대 초중반부터 글로벌 금융위기와 맞물려 급격하게 태양광 업황이 나빠지며 외형이 급격히 작아졌고 2019년부터는 한 자릿수 매출까지 떨어지며 사실상 명맥만 남은 듯 보였다.<br /><br />다만 박막(Thin Film)형 태양전지 기술과 결정질(c-Si) 태양전지 기술을 모두 보유한 주성엔지니어링은 꾸준한 투자를 이어왔고 이번 수주로 사업에 재시동을 걸 수 있게 됐다. 특히 지난해부터 ‘주성 용인R&D센터’를 가동하며 반도체·디스플레이·태양광 기술에서 시너지를 내는 연구에 속도가 붙었다고 주성엔지니어링 측은 전했다.<br /><br />주성엔지니어링 관계자는 “반도체 ALD 기술과 유기발광다이오드(OLED) 디스플레이 대면적 증착기술을기반으로 HJT 기술과 페로브스카이트 기술을 융·복합해 향후 35% 이상의 효율 구현이 가능한 차세대 태양전지 장비를 시장에 최초로 선보이겠다”며 “국내외 태양전지 장비 수주에 적극 대응해 태양전지의 새로운 패러다임을 제시할 것”이라 말했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@atom">
<div class="thumb" style="background-image: url('/data/blt/image/2021/04/07/blt202104070033.120x120.0.jpg');"><img src="/data/blt/image/2021/04/07/blt202104070033.120x120.0.jpg"></div>							<div class="info"><span class="name">이일호 기자</span><span class="email">atom@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202109080022">
								<div class="category">테크</div>
								<h4 class="title">주성엔지니어링, 태양전지 사업 10년만에 ‘재시동’</h4>
								<div class="sub_title"></div>
								<div class="desc"> 주성엔지니어링이 470억원대 태양전지 제조장비 공급 계약을 체결했다. 주성엔지니어링이 태양광 장비 공급 계약을 공시한 건 2011년 이후 처음이다. 그간 멈춰있던 태양전지 사업이 다시 움직이기 시작한 것으로 해석된다.주성엔지니어링은 8일 유럽 태양전지 제조업체 &lsquo;EnCore Group LCC&rsquo;와 471억원 규모의 태양전지 제조장비 공급 계약을 체결했다고 공시했다.이번 계약은 지난 9월 6일부터 2022년 8월 5일까지 약 11개월간 이어지며 수주 규모는 지난해 매출(1185억원)의 39.7%에 해당한다. 제품을 공급받는 EnCore Group은 유럽 태양광(PV) 회사가 최근 설립한 법인이라고 주성엔지니어링 측은 설명했다.주성엔지니어링은 올해 들어 태양전지 사업에 박차를 가하고 있다. 지난 7월 세계 최고 수준인 발전전환효율 24.5%의 N타입 단결정 HJT(이종접합기술) 태양전지를 개발했다고 밝혔고, 약 두 달 만에 장비 계약을 공시한 것이다.주성엔지니어링의 이번 태양광 장비 계약은 이례적이다. 2011년 이후 대규모 장비 공급 계약이 근 10년만에 이뤄진 것이기 때문이다.이번 공시 이전 주성엔지니어링이 태양전지 관련 단일 판매&middot;공급 계약을 공시한 건 2011년 9월이다. 중국 &lsquo;Hongxing Greenland New Energy Co.,Ltd&rsquo;와 206억원 규모의 태양전지 장치 공급 계약을 맺은 게 마지막이다.  주성엔지니어링은 2010년과 2011년 태양전지 부문에서만 각각 2064억원, 1455억원의 매출을 거두며 반도체&middot;디스플레이 장비와 함께 태양광을 회사의 주력 사업으로 만들었다. 하지만 2010년대 초중반부터 글로벌 금융위기와 맞물려 급격하게 태양광 업황이 나빠지며 외형이 급격히 작아졌고 2019년부터는 한 자릿수 매출까지 떨어지며 사실상 명맥만 남은 듯 보였다.다만 박막(Thin Film)형 태양전지 기술과 결정질(c-Si) 태양전지 기술을 모두 보유한 주성엔지니어링은 꾸준한 투자를 이어왔고 이번 수주로 사업에 재시동을 걸 수 있게 됐다. 특히 지난해부터 &lsquo;주성 용인R&amp;D센터&rsquo;를 가동하며 반도체&middot;디스플레이&middot;태양광 기술에서 시너지를 내는 연구에 속도가 붙었다고 주성엔지니어링 측은 전했다.주성엔지니어링 관계자는 &ldquo;반도체 ALD 기술과 유기발광다이오드(OLED) 디스플레이 대면적 증착기술을기반으로 HJT 기술과 페로브스카이트 기술을 융&middot;복합해 향후 35% 이상의 효율 구현이 가능한 차세대 태양전지 장비를 시장에 최초로 선보이겠다&rdquo;며 &ldquo;국내외 태양전지 장비 수주에 적극 대응해 태양전지의 새로운 패러다임을 제시할 것&rdquo;이라 말했다.</div>
								<div class="info"><span class="writer">이일호</span><span class="date">2021-09-08 13:19:05</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202109080016">
								<div class="category">비즈니스</div>
								<h4 class="title">전기차 시대 LG전자의 접근법..‘차 빼고 다 만들기’</h4>
								<div class="sub_title"></div>
								<div class="desc">  LG전자가 자동차 소프트웨어 기능 안전성을 시험할 수 있는 기관으로 인정받았다. 다른 회사의 자동차 소프트웨어를 검사할 수도 있겠지만, 그보단 자사 소프트웨어를 자체적으로 시험하는 데 방점이 찍힌 것이다. 내연기관에서 전기차로 빠르게 바뀌고 있는 완성차 생태계에서 LG전자의 움직임도 빨라지는 모습이다.LG전자는 8일 최근 국가기술표준원 산하 한국인정기구(KOLAS)로부터 &lsquo;자동차 소프트웨어 기능 안전&rsquo;(ISO 26262-6) 분야 공인자격시험을 획득했다고 밝혔다.ISO 26262-6은 자동차에 탑재되는 전기 장치와 차량용 네트워크(텔레매틱스), 자율주행 등을 구동하는 소프트웨어가 국제 규격에 맞는지, 기능 안정성엔 문제가 없는지를 시험할 수 있는 공인시험자격이다.소프트웨어 공인시험소에서 발급한 공인성적서는 미국과 유럽, 일본 등 전 세계 70개국 공인인증기관이 발급한 성적서와 같은 효력이 인정된다. LG전자에서 인증받은 자동차 소프트웨어를 전 세계 자동차에 넣을 수 있다는 의미다.LG전자는 이 자격을 활용해 다른 회사의 소프트웨어를 시험하고 수익화하기보단 자체적으로 활용하는 데 목적을 두고 있다. 두 가지 이유 때문으로, 우선 ISO 26262는 LG전자 외에도 인증받을 수 있는 기관이 적지 않아 굳이 LG전자를 통해 인증을 얻을 필요가 없다.또한 LG전자도 VS(Vehicle component Solutions)사업부문을 통해 자체 소프트웨어를 만들고 있다. LG전자의 경쟁사라면 굳이 자사 소프트웨어 인증을 LG전자에 맡겨 기술을 노출할 필요는 없을 것이다.LG전자 관계자는 &ldquo;자체적으로 만드는 자동차 소프트웨어 인증을 외부 기관에 맡김으로써 드는 시간을 줄일 수 있다&rdquo;라며 &ldquo;국내 제조사 가운데 이 인증을 받은 곳은 LG전자 뿐&rdquo;이라고 설명했다.  LG전자는 2013년부터 자동차 전장 사업에 뛰어들며 다양한 사업 포트폴리오를 갖추고 있다. 전기차 구동의 핵심이 되는 파워트레인은 최근 글로벌 자동차 부품 업체 마그나 인터내셔널과 함께 합작사 &lsquo;LG마그나 이파워트레인&rsquo;을 세워 글로벌시장 공략에 나섰다. LG전자는 LG마그나를 2025년까지 업계 평균 수준의 매출을 내는 회사로 만들려 하고 있다.전기차에 들어가는 다양한 소프트웨어도 만든다. 계기판과 카오디오 컴포넌트 등 인터페이스에 해당하는 &lsquo;인포테인먼트&rsquo;, 외부 통신을 안정적으로 연결해주는 &lsquo;텔레매틱스&rsquo;, 자율주행을 도와주는 ADAS(자율주행용 첨단 운전자 보조 시스템), AVN(오디오&middot;비디오&middot;내비게이션) 등은 오늘날 VS부문의 주력 제품이다. 지난 3월엔 스위스 소프트웨어 기업 룩소프트와 자동차용 인포테인먼트 운영체제(OS) 합작법인 &lsquo;알루토&rsquo;를 설립하기도 했다.2018년엔 ZKW를 인수해 자동차 발광다이오드(LED) 조명 사업에도 뛰어들었다. 자동차에는 약 20여 종의 램프가 들어가며, 전력 소모가 적고 광효율이 높은 LED의 비중이 매년 커지고 있다. 중국의 저가 공세로 이미 포화상태인 여타 LED 시장과 다르게 자동차 LED는 안전이 중요한 만큼 기술력이 뒷받침되는 곳이 우선시된다. LG전자가 이 시장에서 저변을 넓히고 있는 이유다.LG는 배터리(LG에너지솔루션)와 모터를 비롯한 구동 장치들(LG마그나), 인포테인먼트&middot;소프트웨어(LG전자), 자동차용 카메라(이노텍), 디스플레이(LG디스플레이), 조명(ZKW) 등 전기차와 관련된 대부분의 포트폴리오를 갖게 됐다. 차만 만들지 않을 뿐 사실상 전기차 핵심 부품 대부분을 만드는 것이다.지난해 애플이 전기차에 뛰어든다고 했을 때 국내 기업 중 현대차와 함께 LG가 자주 거론된 것도 이 같은 이유 때문이다. 특히 LG전자가 마그나와 손잡으면서 그간 약점이었던 글로벌 공급망과 협상력이 확보된 만큼 업계에선 LG가 애플카를 만들 수 있지 않겠느냐는 외신 보도들도 심심찮게 나오고 있다.</div>
								<div class="info"><span class="writer">이일호</span><span class="date">2021-09-08 11:38:53</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202109070118">
								<div class="category">비즈니스</div>
								<h4 class="title">[넘버스]신사업에 진심인 LG전자의 ‘투 트랙 전략’</h4>
								<div class="sub_title"></div>
								<div class="desc">넘쳐나는 데이터와 숫자, 누구에게나 공개돼 있고 누구나 볼 수 있지만 해석하기가 쉽지 않습니다. 숫자 뒤에 숨은 진실을 보는 눈, 데이터를 해석해 스토리를 만드는 힘, 넘버스가 함께 합니다. 먼저 읽고 가세요&bull; LG전자는 스마트폰 사업 철수를 전후 전장을 필두로 로봇과 인공지능, 헬스케어 등 다양한 신사업에 뛰어들고 있습니다.&bull; 다만 세부 전략은 다른데요. 자동차 전장이 자본 집약적이라면 지금까지 해보지 않았던 로봇&middot;AI&middot;헬스케어 등엔 모두 &lsquo;찍먹&rsquo; 수준으로 접근 중입니다.&bull; 현금은 넉넉하나 빚도 많고 일회성 비용도 생긴 LG전자는 먼저 전장을 수익화한 뒤 향후 사업성 있는 분야를 정해 집중 투자할 것으로 보입니다. 성숙기에 접어든 기업이 생존을 위해 신사업에 나서는 건 필연적 선택입니다. 상대적으로 몸집이 작은 기업이라면 기민하게 다른 사업을 붙이거나 떼기 쉽겠지만, 사업 하나하나마다 덩치가 큰 대기업은 그렇지 않죠. 다만 오랫동안 살아남은 대기업들은 생존을 위해 새로운 도전을 마다하지 않은 것도 사실입니다.  최근 국내 대기업 중 LG전자의 체질 개선 노력은 특별히 눈에 띕니다. 올해 초 MC(Mobile Communications) 사업 철수를 결정한 뒤 새로운 먹거리 사업에 빠르게 투자하고 있죠. MC사업부문의 누적적자가 5조원에 달할 정도로 크긴 했지만, 그간의 모바일 사업을 일순에 포기하고 다른 사업으로 전환하는 건 분명 쉽지 않았을 겁니다. LG가 전통적으로 가졌던 보수적 성향을 생각한다면 더 그렇습니다.LG전자의 신사업은 크게 두 갈래로 나눠졌습니다. 자동차 전장(VS&middot;Vehicle component Solutions) 사업부문에 대한 선택과 집중, 그리고 4차 산업혁명과 관련된 각종 기술과 기업에 대한 소규모 투자가 바로 그것입니다. 전장에 사활 건 LG전자, 지분 절반을 마그나에 떼어준 이유   VS부문은 LG전자의 새 먹거리가 될 곳이며, LG전자로선 꼭 그렇게 돼야만 하는 사업입니다. 자동차 전장 사업을 제외하면 LG전자의 주력 사업은 백색가전과 TV, 에어컨, PC 주변기기 등인데요. 이들 사업은 모두 성숙기에 속해 있어 차세대 먹거리가 되긴 어렵습니다.2016년 이후 LG전자의 사업부문별 매출 추이를 보면 VS부문은 BS(Business Solutions)부문에 이어 두 번째로 높은 25.92%의 연평균 성장률을 기록한 게 확인됩니다. PC와 주변기기, 사이니지 등을 취급하는 BS부문은 지난해 코로나19 확산으로 수혜를 봤지만 성장세가 지속 가능할지는 미지수죠. 결국 구조적 성장을 보이는 곳은 VS부문 한 곳입니다.VS사업부문은 차량용 인포테인먼트 제품과 자율주행 부품, 자동차 램프 등을 생산&middot;판매합니다. 당초 전기자동차용 구동 부품도 만들었는데 마그나 인터내셔널과 합작사 &lsquo;LG마그나 이파워트레인&rsquo;을 세우며 떼어냈죠. LG전자에는 AVN(오디오&middot;비디오&middot;내비게이션)과 텔레매틱스(차량 정보통신 장비), ADAS(자율주행용 첨단 운전자 보조 시스템), 자동차 헤드램프 등을 만드는 사업이 존속됐습니다.  VS부문의 숙제는 수익성 확보입니다. 외형은 꾸준히 커지고 있지만 아직 분기 흑자도 낸 적 없습니다. 특히 올해 들어선 차량용 반도체의 공급 부족으로 영업손실 규모도 커졌죠. 영업손익률은 2018년 &ndash;2.79%에서 2019년 &ndash;3.81%, 지난해 &ndash;6.56%에 이어 올해 상반기 기준 &ndash;9.04%로 늘었습니다.마그나에게 지분 절반을 주면서까지 합작사를 세운 것도 이 숙제를 풀기 위함입니다. LG전자는 전기차 파워트레인 분야에서 세계적 완성차 기업에 납품할 만한 기술력을 확보했지만 판매 역량은 부족했죠. 마그나는 영업망을 활용한 초기 시장 선점, 다른 부품과의 연동성 측면에서 LG전자의 단점을 메워줄 최적의 파트너로 평가받습니다.분사하는 LG마그나가 빠르게 수익성을 끌어올린다면 존속하는 VS부문에게도 좋을 겁니다. VS부문은 인포테인먼트와 차량용 LED조명(ZKW)에선 이미 수익성이 본궤도에 오르고 있는데요. 여기에 마그나의 유통망을 통해 파워트레인 매출을 늘릴 수 있다면 인포테인먼트를 비롯한 여타 제품도 묶어서 팔 수 있을 겁니다. 전기차 부품 생태계 전반으로 이어지는 시너지는 전장에 사활을 건 LG전자가 가장 바라는 시나리오입니다. 알아두면 좋은 지식들&bull; 파워트레인 : 파워트레인은 화석연료, 전지 등에 저장된 에너지를 운동에너지로 바꿔 자동차, 항공기, 선박 등이 움직이도록 동력을 부여하는 데 필요한 모든 부품을 뜻한다. &bull; ADAS(ADAS: Advanced Driver Assistance System) : &lsquo;첨단 운전자 보조 시스템&rsquo;의 영문 줄임말로 레벨 2 자율주행 기술을 뜻한다. 사고 발생 전 위험을 미리 감지하고 이를 회피할 수 있게 도와주며 앞차의 거리에 맞춰 차 속도도 조절해주는 등의 역할을 한다. 로봇&middot;인공지능&middot;헬스케어...안 하는 게 없다 LG전자는 전장 외 신성장 동력도 찾고 있습니다. 실제로 LG전자 보도자료를 보면 최근 몇 년 내 새롭게 진출한다는 사업들이 부쩍 늘었는데요. 면면을 살펴보면 신선하기도 하고, 또 LG가 신사업에 전력을 다하고 있다는 생각이 들기도 합니다.전사 차원에서 밀고 있는 건 바로 로봇입니다. 2018년 클로이(CLOi)라는 안내&middot;청소&middot;서빙 로봇을 만들었는데, LG전자는 여기서 배운 로봇 기술을 다양한 사업에 적용하고 있습니다. 커피를 만들어주는 바리스타봇과 잔디를 깎아주는 로봇, 실내외 배송을 담당하는 통합 배송 로봇을 선보였고요. &lsquo;배달의 민족&rsquo;을 만든 우아한형제들이나 현대엘리베이터와도 손잡고 특화 로봇을 만들고 있습니다.로봇을 하고 있다는 것은 인공지능과 빅데이터를 함께 다루고 있다는 의미와도 동일합니다. 로봇은 물리적인 산물일 뿐 그것을 움직이는 것은 인공지능이며, 인공지능이 잘 작동하도록 만드는 것이 바로 빅데이터에 대한 분석이기 때문입니다. 올해 LG는 전사 차원에서 향후 3년 간 1140억원을 투자해 &lsquo;초거대 AI&rsquo;를 만들기로 했는데요. 이는 결국 LG전자가 AI는 물론 로보틱스 기업으로 진출한다는 의미가 되기도 합니다.  전에 없던 새로운 시도에 나서는 것도 보입니다. △LIG넥스원과 손잡고 만드는 군용 드론모터 △전기차 충전소를 위한 통합 관리 솔루션 △인공지능으로 진단을 보조해주는 의료용 영상기기 △병원용 원격진료 솔루션 등 지난해부터 특이한 제품과 서비스를 속속 출시하고 있죠.지난해 말 이뤄진 조직개편도 이러한 일련의 변화와 맞물려있습니다. 미래 산업을 준비하기 위해 CSO(Chief Strategy Office)부문 산하 북미이노베이션센터를 만들었는데요. 전사적 미래 사업 준비 차원에서 만들어진 이 조직은 최근 글로벌 스타트업을 대상으로 사업 아이디어를 발굴하는 데 주력하고 있습니다.이와 함께 사내 브레인 조직에 해당하는 CTO(Chief Technology Office)부문 아래 혁신기술과 스타트업 방식의 아이디어를 발굴하는 아이랩(iLab)을 신설했습니다. LG전자는 지난해부터 사내 벤처프로그램인 &lsquo;LGE 어드벤처&rsquo;를 운영하며 사업성이 있다고 판단하는 프로젝트는 사외 벤처로 분사도 추진하고 있습니다.  LG전자 공시 상 타 법인에 대한 출자를 보면 회사의 최근 대외투자 현황도 확인할 수 있습니다. 지난해부터 올해 상반기까지 약 1년 6개월간 총 10개 법인에 1090억원을 투자했죠. 사업 종류도 클라우드 컴퓨팅과 엑스레이, 자율주행, 3D 디자인, 인공지능 반도체, 빅데이터 분석, 스마트홈 등으로 다양합니다. LG전자에 전장과 함께 미래 먹거리가 될 사업은? LG전자에게 VS부문이 구본무 전 회장의 &lsquo;유산&rsquo;이라면, 최근 투자를 벌이고 있는 일련의 신사업들은 구광모 회장의 &lsquo;의지&rsquo;가 담긴 것들입니다. 구 회장은 인공지능과 로봇 등 4차 산업혁명에 큰 관심을 두고 그룹의 차세대 방향성을 맞춘 걸로 재계에 알려져 있죠. 실제로 그가 취임한 2018년 이후 LG는 부쩍 AI와 로봇에 관심을 높이고 있습니다.다만 LG전자로선 당장의 수익성 확보도 중요합니다. 23분기 연속으로 적자를 기록하며 무려 5조원의 손실을 안긴 끝에 사업 철수한 MC부문에는 약 1조3000억원의 상흔(사업중단영업순손실)이 남아있고요. 최근 부각된 GM의 볼트 리콜 관련 3300억원의 우발적 충당금도 발목을 잡고 있죠. 회사 곳간엔 올해 상반기 연결 기준 6조1900억원에 달하는 현금 및 현금성 자산이 있지만, 이와 함께 10조1000억원에 달하는 장단기 차입금이 쌓여있기도 합니다.  기대처럼 VS부문이 본격적으로 수익을 내기 시작한다면 LG전자의 재무 건전성도 빠르게 회복될 겁니다. LG전자가 다양한 신사업을 열심히 &lsquo;찍먹&rsquo;하는 건 향후 곳간이 풍족해졌을 때 제대로 된 투자를 하기 위함일지도 모르겠습니다. LG전자에 전기차와 함께 과연 무슨 사업이 회사를 먹여 살릴지 궁금해집니다. 생각해 볼 문제&bull; LG전자가 다양한 신사업에 투자하는 건 사실이지만 전장을 제외하면 특별히 두각을 드러내지 못하는 것도 사실입니다. 경쟁 업체들이 치고 올라오기 전 새로운 먹거리를 찾는 데 성공할 수 있을까요.</div>
								<div class="info"><span class="writer">이일호</span><span class="date">2021-09-08 07:16:21</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202108270121">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/27/blt202108270033.134x81.0.jpg&#39;);"><img src="/data/blt/image/2021/08/27/blt202108270033.134x81.0.jpg" alt="[넘버스]태양광에 발목잡힌 신성이엔지, '선샤인' 언제쯤?"></div></div>											<div class="category"></div>
											<h4 class="title">[넘버스]태양광에 발목잡힌 신성이엔지, '선샤인' 언제쯤?</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202108130011">
											<div class="category"></div>
											<h4 class="title">[한화그룹의 변신②]'태양광의 늪' 여전한 한화솔루션, 돌파구 있을까</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202107210008">
											<div class="category"></div>
											<h4 class="title">[넘버스] 주성엔지니어링 태양전지 개발의 의미</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202103040003">
											<div class="category"></div>
											<h4 class="title">[넘버스]매출 반토막 난 주성엔지니어링, 무슨 일이?</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202109080022" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=8767bae63e3a5faa5462fbfc07a38662" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=8767bae63e3a5faa5462fbfc07a38662">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202109080022">
            <input type="hidden" name="title" value="주성엔지니어링, 태양전지 사업 10년만에 ‘재시동’">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202109080022'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202109070002">
				<h4 class="title">삼성이 손 뗀 중국 전기차 업체 BYD, 8월 판매량 300% 증가</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-09-07 09:02:39</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202109060141">
				<h4 class="title">[넘버스]'한 우물' 고집한 유진테크...SK하이닉스 의존도 낮출까</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최창원</span>					<span class="date">2021-09-06 18:22:05</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202109060108">
				<h4 class="title">[넘버스]중고거래 진출한 롯데하이마트, '이커머스 진지전'의 최후 보루</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2021-09-06 17:07:24</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202109070033">
				<h4 class="title">한화시스템, 커지는 ICT사업…모빌리티 투자부담 경감</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2021-09-07 11:04:36</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202109070118">
				<h4 class="title">[넘버스]신사업에 진심인 LG전자의 ‘투 트랙 전략’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-09-08 07:16:21</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
			<li></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202108280001">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/28/blt202108280011.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/08/28/blt202108280011.130x73.0.jpg" alt="내게 맞는 이어폰이란? 무선 이어폰 고르는 방법! (feat. WF-1000XM4)"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202108280001">
				<h4 class="title">내게 맞는 이어폰이란? 무선 이어폰 고르는 방법! (feat. WF-1000XM4)</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-08-28 13:59:38</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202108090022">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/12/blt202108120033.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/08/12/blt202108120033.130x73.0.jpg" alt="내 '부캐'는 AI 음악가…이모션웨이브의 뮤직 메타버스"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202108090022">
				<h4 class="title">내 '부캐'는 AI 음악가…이모션웨이브의 뮤직 메타버스</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-08-15 11:00:04</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202108130028">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/13/blt202108130066.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/08/13/blt202108130066.130x73.0.jpg" alt="홈시어터 겸용 셋톱박스? &quot;입체감은 확실하네&quot;...LGU+ '사운드바 블랙' 체험기"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202108130028">
				<h4 class="title">홈시어터 겸용 셋톱박스? "입체감은 확실하네"...LGU+ '사운드바 블랙' 체험기</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-08-15 09:08:14</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202107300003">
				<div class="thumb play"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/30/blt202107300004.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/07/30/blt202107300004.130x73.0.jpg" alt="'상위 0.1%' 캐글 마스터 김찬란의 '데이터 사이언스 팁'"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202107300003">
				<h4 class="title">'상위 0.1%' 캐글 마스터 김찬란의 '데이터 사이언스 팁'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-07-30 10:00:11</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
</div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box week_edition title">
	<div class="box_title">
		<h3 class="name"><font style="font-style:italic;color:#113576;">요일별</font> <font style="font-style:italic;">Edition</font></h3>
		<ul class="week_list">
			<li data-week-index="0" class="name">월</li>
			<li data-week-index="1" class="name">화</li>
			<li data-week-index="2" class="name">수</li>
			<li data-week-index="3" class="name">목</li>
			<li data-week-index="4" class="name">금</li>
			<li data-week-index="5" class="name">토</li>
		</ul>
	</div>
	<script>
		$(document).ready(function(){
			var day = new Date().getDay() - 1;
			if(day < 0 || day > 5){day = 5;}
			$('.week_edition.title [data-week-index="'+day+'"]').addClass('acvite');
			$('.week_edition.content').eq(day).show();
			$(document).on('click','.week_edition.title [data-week-index]',function(){
				$('.week_edition.title [data-week-index]').removeClass('acvite');
				$(this).addClass('acvite');
				var index = $(this).data('week-index');
				$('.week_edition.content').hide();
				$('.week_edition.content').eq(index).show();
			});
		});
	</script>
</div><div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202109030128">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/03/blt202109030037.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/09/03/blt202109030037.224x134.0.jpg" alt="사기당한 가상자산, 되찾을 수 있을까?"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202109030128">
					<h4 class="title">사기당한 가상자산, 되찾을 수 있을까?</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-09-06 07:40:01</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108200013">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/20/blt202108200031.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/20/blt202108200031.224x134.0.jpg" alt="'트래블룰'이 뭐길래...거래소를 옥죄는 또 다른 손"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202108200013">
					<h4 class="title">'트래블룰'이 뭐길래...거래소를 옥죄는 또 다른 손</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-23 06:54:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108130033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/13/blt202108130074.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/13/blt202108130074.224x134.0.jpg" alt="7000억원대 가상자산 탈취한 해커, 3일만에 돌려준 까닭은"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202108130033">
					<h4 class="title">7000억원대 가상자산 탈취한 해커, 3일만에 돌려준 까닭은</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-16 07:48:39</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108050032">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/05/blt202108050052.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/05/blt202108050052.224x134.0.jpg" alt="벌써 9번째 '이더리움 하드포크'...이유와 목표는"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202108050032">
					<h4 class="title">벌써 9번째 '이더리움 하드포크'...이유와 목표는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-09 08:34:11</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107290026">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/29/blt202107290031.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/29/blt202107290031.224x134.0.jpg" alt="너도? 나도! 우후죽순 NFT 사업화…리스크는?"></div></div>
				</a>
				<a href="/newsList/blt_S000005"><div class="category">블록먼데이</div></a>
				<a class="link" href="/newsView/blt202107290026">
					<h4 class="title">너도? 나도! 우후죽순 NFT 사업화…리스크는?</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-02 08:13:44</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202109070088">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/07/blt202109070010.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/09/07/blt202109070010.224x134.0.jpg" alt="'틱톡'의 반전?…'키다리스튜디오 중국 자본 투자설' 배경은"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202109070088">
					<h4 class="title">'틱톡'의 반전?…'키다리스튜디오 중국 자본 투자설' 배경은</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-09-07 17:36:28</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107190019">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/19/blt202107190034.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/19/blt202107190034.224x134.0.jpg" alt="엔씨소프트, '블소2 8월 출시' 의미는"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107190019">
					<h4 class="title">엔씨소프트, '블소2 8월 출시' 의미는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-19 16:44:57</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107150016">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/15/blt202107150014.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/15/blt202107150014.224x134.0.jpg" alt="비운의 게임 IP '골든나이츠', 또 나온다"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107150016">
					<h4 class="title">비운의 게임 IP '골든나이츠', 또 나온다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-15 14:00:26</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107090019">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/09/blt202107090023.224x134.0.png&#39;);"><img src="/data/blt/image/2021/07/09/blt202107090023.224x134.0.png" alt="베일에 싸인 '팁토우 게임즈'…'크래프톤' 속내는"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107090019">
					<h4 class="title">베일에 싸인 '팁토우 게임즈'…'크래프톤' 속내는</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-09 15:16:22</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107060020">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/06/blt202107060022.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/06/blt202107060022.224x134.0.jpg" alt="'오딘' 흥행 장기화 기류…월매출 500억 넘을까"></div></div>
				</a>
				<a href="/newsList/blt_S000022"><div class="category">오~컬쳐</div></a>
				<a class="link" href="/newsView/blt202107060020">
					<h4 class="title">'오딘' 흥행 장기화 기류…월매출 500억 넘을까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-07-06 17:36:24</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202108290007">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/29/blt202108290006.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/29/blt202108290006.224x134.0.jpg" alt="AMD ‘라라랜드’ 랩탑의 맛은?...ASUS ROG 스트릭스 A+A"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108290007">
					<h4 class="title">AMD ‘라라랜드’ 랩탑의 맛은?...ASUS ROG 스트릭스 A+A</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-08-30 09:55:33</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108260002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/27/blt202108270005.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/27/blt202108270005.224x134.0.jpg" alt="‘꼭 접어야만 하나’ 의문에 삼성의 3번째 답...갤럭시Z플립3"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108260002">
					<h4 class="title">‘꼭 접어야만 하나’ 의문에 삼성의 3번째 답...갤럭시Z플립3</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김인경</span>						<span class="date">2021-08-27 10:34:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108230017">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/23/blt202108230028.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/23/blt202108230028.224x134.0.jpg" alt="킬링 포인트 살리고 가격 낮춘 '갤럭시 워치4·버즈2'"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108230017">
					<h4 class="title">킬링 포인트 살리고 가격 낮춘 '갤럭시 워치4·버즈2'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-24 07:55:32</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108220003">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/22/blt202108220003.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/22/blt202108220003.224x134.0.jpg" alt="장단이 명확한 중가 무선이어폰...'소울 싱크 ANC'"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108220003">
					<h4 class="title">장단이 명확한 중가 무선이어폰...'소울 싱크 ANC'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-08-23 11:38:06</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202108190021">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/19/blt202108190050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/19/blt202108190050.224x134.0.jpg" alt="UDC는 거들 뿐...'폴더블 경험'에 충실한 갤럭시Z 폴드3"></div></div>
				</a>
				<a href="/newsList/blt_S000023"><div class="category">블로터언팩</div></a>
				<a class="link" href="/newsView/blt202108190021">
					<h4 class="title">UDC는 거들 뿐...'폴더블 경험'에 충실한 갤럭시Z 폴드3</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이건한</span>						<span class="date">2021-08-20 09:48:38</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202109070118">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/07/blt202109070012.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/09/07/blt202109070012.224x134.0.jpg" alt="[넘버스]신사업에 진심인 LG전자의 ‘투 트랙 전략’"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202109070118">
					<h4 class="title">[넘버스]신사업에 진심인 LG전자의 ‘투 트랙 전략’</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-09-08 07:16:21</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202109060141">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/06/blt202109060038.224x134.0.png&#39;);"><img src="/data/blt/image/2021/09/06/blt202109060038.224x134.0.png" alt="[넘버스]'한 우물' 고집한 유진테크...SK하이닉스 의존도 낮출까"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202109060141">
					<h4 class="title">[넘버스]'한 우물' 고집한 유진테크...SK하이닉스 의존도 낮출까</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">최창원</span>						<span class="date">2021-09-06 18:22:05</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202109060108">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/06/blt202109060028.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/09/06/blt202109060028.224x134.0.jpg" alt="[넘버스]중고거래 진출한 롯데하이마트, '이커머스 진지전'의 최후 보루"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202109060108">
					<h4 class="title">[넘버스]중고거래 진출한 롯데하이마트, '이커머스 진지전'의 최후 보루</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김성진</span>						<span class="date">2021-09-06 17:07:24</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202109030152">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/06/blt202109060015.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/09/06/blt202109060015.224x134.0.jpg" alt="[넘버스]케이뱅크 흑자의 '이면'...자본건전성은 '뒷걸음질'"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202109030152">
					<h4 class="title">[넘버스]케이뱅크 흑자의 '이면'...자본건전성은 '뒷걸음질'</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">유경아</span>						<span class="date">2021-09-06 11:28:17</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202109030088">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/03/blt202109030030.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/09/03/blt202109030030.224x134.0.jpg" alt="[넘버스]비에이치, 늘어난 재고자산 향한 두 가지 시선"></div></div>
				</a>
				<a href="/newsList/blt_S000006"><div class="category">넘버스</div></a>
				<a class="link" href="/newsView/blt202109030088">
					<h4 class="title">[넘버스]비에이치, 늘어난 재고자산 향한 두 가지 시선</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">최창원</span>						<span class="date">2021-09-04 07:18:24</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202106020018">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/02/blt202106020045.224x134.0.jpg" alt=" 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202106020018">
					<h4 class="title"> 최고 실적 카카오뱅크…직원들, “분위기 좋지만 성장통 주의해야”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-06-03 16:07:12</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105260033">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/26/blt202105260050.224x134.0.jpg" alt=" 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105260033">
					<h4 class="title"> 1조 유상증자 날개 단 케이뱅크…직원 평가 “워라밸이 단연 최고”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-27 10:15:51</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105140015">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/14/blt202105140021.224x134.0.jpg" alt="토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105140015">
					<h4 class="title">토스 직원들 “연봉 높지만…워라밸 어렵고 동료 눈치까지”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-14 16:08:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202105040024">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/05/04/blt202105040076.224x134.0.jpg" alt="LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”"></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202105040024">
					<h4 class="title">LG디스플레이 직원들 “中 물량 공세, 이길 수 있을까”</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">김명상</span>						<span class="date">2021-05-06 10:10:54</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202104270025">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/04/27/blt202104270073.224x134.0.jpg" alt=" '확률'에 무너진 신뢰…넥슨 직원들 &quot;유저 목소리 새겨들어야&quot; "></div></div>
				</a>
				<a href="/newsList/blt_S000033"><div class="category">기업직썰</div></a>
				<a class="link" href="/newsView/blt202104270025">
					<h4 class="title"> '확률'에 무너진 신뢰…넥슨 직원들 "유저 목소리 새겨들어야" </h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">채성오</span>						<span class="date">2021-04-28 16:05:55</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box week_edition content" style="display: none;">
	<div class="list_wrap">
		<ul class="list">
			<li class="article">
				<a class="link" href="/newsView/blt202108280001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/08/28/blt202108280011.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/08/28/blt202108280011.224x134.0.jpg" alt="내게 맞는 이어폰이란? 무선 이어폰 고르는 방법! (feat. WF-1000XM4)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202108280001">
					<h4 class="title">내게 맞는 이어폰이란? 무선 이어폰 고르는 방법! (feat. WF-1000XM4)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-08-28 13:59:38</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202107100004">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/07/10/blt202107100002.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/07/10/blt202107100002.224x134.0.jpg" alt="‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202107100004">
					<h4 class="title">‘기계식 키보드’의 세계..저·중·고가 차이는?(feat. 콕스·체리·더키)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-07-10 12:57:10</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106260001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/26/blt202106260001.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/26/blt202106260001.224x134.0.jpg" alt="‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106260001">
					<h4 class="title">‘엄빠 노트북’ 고르는 세 가지 기준(feat.레노버 슬림3 17인치 리뷰)</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-26 13:36:56</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106190002">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190011.224x134.0.jpg&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190011.224x134.0.jpg" alt="'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리"></div></div>
				</a>
				<a href="/newsList/blt_S000016"><div class="category">테크쑤다</div></a>
				<a class="link" href="/newsView/blt202106190002">
					<h4 class="title">'라라랜드' 꿈꾸는 리사 수..AMD 컴퓨텍스 이슈 총정리</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-19 12:05:44</span>
					</div>
				</a>
			</li>
			<li class="article">
				<a class="link" href="/newsView/blt202106190001">
					<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/06/19/blt202106190001.224x134.0.png&#39;);"><img src="/data/blt/image/2021/06/19/blt202106190001.224x134.0.png" alt="크롬·엣지·웨일 브라우저, 속도·기능·번역 비교해봤습니다"></div></div>
				</a>
				<a href="/newsList/blt_S000045"><div class="category">IT흥신소</div></a>
				<a class="link" href="/newsView/blt202106190001">
					<h4 class="title">크롬·엣지·웨일 브라우저, 속도·기능·번역 비교해봤습니다</h4>
					<div class="sub_title"></div>
					<div class="desc"></div>
					<div class="info">
<span class="writer">이일호</span>						<span class="date">2021-06-19 09:43:28</span>
					</div>
				</a>
			</li>
		</ul>
	</div>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- service -->
<div class="service_wrap">
	<div class="service">
		<div class="newsletter">
			<div class="title">뉴스레터</div>
			<ul>
				<li class="memo">최신 IT 소식을 가장 빠르게 받아보세요.<br><span class="light">(광고성 정보가 포함될 수 있습니다.)</span></li>
				<li class="form">
					<form name="newsletter">
						<input type="text" name="name" placeholder="이름">
						<input type="text" name="email" placeholder="이메일">
						<button>구독하기</button>
					</form>
				</li>
			</ul>
		</div>
		<div class="link">
			<li><a href="https://www.facebook.com/Bloter.net" class="icon">페이스북</a></li>
			<li><a href="https://twitter.com/bloter_news" class="icon">트위터</a></li>
			<li><a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon">유튜브</a></li>
			<li><a href="/newsRss" class="icon">RSS</a></li>
			<li><a href="mailto:bloter@bloter.net" class="icon">메일</a></li>
		</div>
	</div>
</div>
<!-- //service -->

<!-- footer -->
<div id="footer_wrap">
	<div id="footer">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
				<!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="/eventView/ad">광고문의</a></li>
				<li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li>
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<li><a href="/?d=MOBILE">MOBILE보기</a></li>
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</dl>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</dl>
			</div>
		</div>
	</div>
</div>
<!-- //footer -->

</div>
</body>
</html>