<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202111280002" />
<meta property="og:description" content=" 영국의 스타트업인 '펄사 퓨전(Pulsar Fusion)'이 개발한 폐플라스틱으로 동력을 공급받는 하이브리드 로켓 엔진의 실험 현장.(사진=펄사 퓨전 유튜브 채" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/11/28/blt202111280012.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202111280002">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="폐플라스틱" />
<meta property="article:tag" content="펄사퓨전" />
<meta property="article:tag" content="로켓" />
<meta property="article:tag" content="스카이로라" />
<meta property="article:tag" content="SK지오센트릭" />
<meta property="article:modified_time" content="2021-11-28 16:03:29" />
<meta property="article:section" content="글로벌테크" /> 
<meta property="article:published_time" content="2021-11-28T16:03:29+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다" />
<meta name="twitter:description" content=" 영국의 스타트업인 '펄사 퓨전(Pulsar Fusion)'이 개발한 폐플라스틱으로 동력을 공급받는 하이브리드 로켓 엔진의 실험 현장.(사진=펄사 퓨전 유튜브 채" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/11/28/blt202111280012.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202111280002');
        ga('set', 'dimension6', 'blt003001000');
        ga('set', 'dimension7', 'blt_SC001000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '폐플라스틱,펄사퓨전,로켓,스카이로라,SK지오센트릭');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202111280002');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202111280002"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/11/28/blt202111280012.jpg"> 
	<meta property="dable:author" content="강승혁"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202111280002">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>
                        <li>
                            <a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"></a>
                            <ul>
                                <li><a href="/" title="HOME">HOME</a></li>
                                    <li>
                                        <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                                    </li>
                            </ul>
                        </li>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://event-us.kr/bloter/event/39727" target="_blank"><img src="/data/blt/banner/blt1637214087.1127.png" alt="구독경제테크웨비나"></a></li>
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202111280001">
                        <h4 class="title">[이젠, 우주]‘소행성 충돌’ 스페이스X, 또 새 역사…우리나라는 언제쯤?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">정두용</span>                            <span class="date">2021-11-28 18:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202111260026">
                        <h4 class="title">걷기만 하던 보험사 '헬스케어 앱'…특이점이 오기 시작했다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">유경아</span>                            <span class="date">2021-11-28 17:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202111280002">
                        <h4 class="title">인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">강승혁</span>                            <span class="date">2021-11-28 16:03:29</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202111260134">
                        <h4 class="title">이르면 2022년 활성화…e-SIM 도입이 반가운 '알뜰폰'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2021-11-28 15:00:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202111270004">
                        <h4 class="title">SK온, 배터리 생산부터 서비스까지...'생애주기 책임진다'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">김성진</span>                            <span class="date">2021-11-28 13:19:28</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202111260060">
                        <h4 class="title">[미디어스타트업.kr]"한국의 '레고'를 꿈꿉니다"…콘텐츠 커머스 스타트업 '긱블'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2021-11-28 13:00:03</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202111260110">
                        <h4 class="title">CTO 교체로 드러난 LG전자 ‘세대교체’ 의지</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최창원</span>                            <span class="date">2021-11-28 11:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202111260001">
                        <h4 class="title">한 번 해보면 매일 찾게 되는 마력…구독경제 시대 '경험'의 힘 믿어라</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2021-11-27 13:49:51</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202111270003">
                        <h4 class="title">“라인은 오픈소스 친화 기업...생태계 보탬되고파”</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">김인경</span>                            <span class="date">2021-11-27 13:03:42</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202111260082">
                        <h4 class="title">대웅제약이 문맹률 높은 국가에 ‘코로나19 위험성’ 알린 방법</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">정두용</span>                            <span class="date">2021-11-27 08:53:38</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202111280002">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@ksh">
<img src="/data/blt/image/2021/09/23/blt202109230005.120x120.0.jpg">						<div class="name">강승혁</div>
					</a>
				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('인간이 지구에 진 빚 \'폐플라스틱\', 재활용 기술로 갚는다');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202111280002');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '인간이 지구에 진 빚 \'폐플라스틱\', 재활용 기술로 갚는다';
	var link = 'https://www.bloter.net/newsView/blt202111280002';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202111280002&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202111280002","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC001000000" class="category">비즈니스</a>
							<span class="tag"><a href="/newsList/!폐플라스틱">폐플라스틱</a></span>
							<span class="tag"><a href="/newsList/!펄사퓨전">펄사퓨전</a></span>
							<span class="tag"><a href="/newsList/!로켓">로켓</a></span>
							<span class="tag"><a href="/newsList/!스카이로라">스카이로라</a></span>
							<span class="tag"><a href="/newsList/!SK지오센트릭">SK지오센트릭</a></span>
					</div>
					<h1 class="title">인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다</h1>
					<div class="date">발행일 2021-11-28 16:03:29</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/11/28/blt202111280012.640x.0.jpg" />
<figcaption>영국의 스타트업인 '펄사 퓨전(Pulsar Fusion)'이 개발한 폐플라스틱으로 동력을 공급받는 하이브리드 로켓 엔진의 실험 현장.(사진=펄사 퓨전 유튜브 채널)</figcaption>
</figure>
<br /><br />올해 7월 29일은 마냥 더운 날만이 아닌 '지구 생태 용량 초과의 날'이었다. 인간의 자원 사용량과 폐기물 규모가 지구의 생산력과 자정력을 초과하는 날을 국제 환경단체인 '세계 생태발자국 네트워크'가 측정해 발표한다. 올 7월 30일부터는 미래 세대가 쓸 자원을 당겨쓰고 있는 셈이다. 시점도 지난해 8월 22일보다 한 달가량 빨라졌다.<br /><br />폐플라스틱은 인간이 지구에 진 '빚'의 주요한 요인으로 꼽힌다. 이 부채를 자본으로 변환시킬 수 있다면 인류의 '생태자본잠식'을 막을 가능성도 커지게 된다.<br /><br />미국 과학기술 전문매체 <뉴 아틀라스(New Atlas)>는 영국의 스타트업인 '펄사 퓨전(Pulsar Fusion)'이 최근 영국 솔즈베리 소재 국방부 군사기지에서 폐플라스틱으로 동력을 공급받는 하이브리드 로켓 엔진의 첫 정적 시험(static test, 재료 시험 방법의 일종)을 마쳤다고 보도했다.<br /><br />펄사 퓨전에 따르면 이 로켓 엔진은 '쇼크 다이아몬드'(제트 엔진, 로켓 등 초음속 비행체 추진기관의 배기가스에서 나타나는 정상파의 모양, 마하 디스크로도 불림)를 만들어냈다. 고밀도 폴리에틸렌(HDPE)과 아산화질소 산화제로 구성된 하이브리드 연료를 통해서다. HDPE는 병, 배관, 도마 등 다양한 플라스틱 제품에 활용되는 물질로, 수급이 어렵지 않다.<br /><br />리처드 디난 펄서 퓨전 최고경영자(CEO)는 "펄사는 이 기술을 개발하고 시험한 전 세계의 극소수의 회사들 중 하나"라며 "우리는 풍부한 경험을 가진 엄청난 과학자들로 구성된 팀을 가진 덕분에 이와 같은 이정표를 만들어낼 수 있었다"고 말했다.<br /><br />재활용 플라스틱을 하이브리드 로켓 연료로 활용하는 아이디어는 점차 고도화하고 있다. 지난 2014년 영국 버진그룹의 우주기업 '버진 갤럭틱'이 열경화성 플라스틱으로 연료를 공급받는 로켓을 시험 비행했지만 실패했고, 이 구상은 즉각 폐기됐다. 스코틀랜드의 '스카이로라'는 플라스틱 쓰레기로 만들어진 대체연료 '에코신(Ecosene)'을 성공적으로 실험한 또다른 기술분야 업체다.<br /><br />펄서 퓨전의 궁극적인 목표는 화성까지의 여행 시간을 절반으로 줄일 수 있을 정도로 핵융합 기술을 이용한 초고속 추진 엔진을 만들어 행성간 여행을 가능케 하는 것이다. 펄사 퓨전은 지난 25일 스위스에서 우주산업 고객들을 위한 국제 시연회를 열고, 자사 인스타그램에 테스트 영상을 게시하는 등 적극적인 행보를 보이고 있다.<br /><br />과학 전문매체 <퓨처리즘(Futurism)>은 "적절하게 재활용하기 어렵고 어디에서나 볼 수 있는 오염원인 플라스틱을 사용해 로켓을 발사하는 것은 강력한 피치(자금 유치를 위해 회사를 짧은 시간에 명료하게 소개하는 것)가 될 것"이라며 "이를 통한 로켓 연료 생산이 세계에 넘치는 플라스틱을 대부분 흡수하지는 못할 테지만 아무것도 없는 상황보다는 낫다"고 평했다.<br /><br />국내에서도 주목할 만한 재활용 플라스틱 활용 기술이 도출되고 있다. 한국철도기술연구원에 따르면 김지환 박사 연구팀은 재활용 플라스틱과 제철 공정에서 발생하는 산업 부산물인 제강 슬래그를 이용해서 침목(철도 레일을 지지하는 막대)을 제작하는 기술을 개발했다.<br /><br />목재 침목은 수명이 평균 12~15년으로 짧고, 유지보수 및 개량 비용이 2016년 대비 약 3배 정도 증가하고 있다. 해외 전량 수입에 의존해 수급 불안정에 취약한 난점이 있다. 목재 침목을 대체하기 위해 도입 중인 콘트리트 침목은 다양한 길이의 침목이 필요한 지점에서는 쓰기 어렵다.<br /><br />김 박사팀이 개발한 친환경 플라스틱 침목은 콘트리트와 달리 가공하기 쉬워 여러가지 길이로 만들 수 있다. 수명도 50년에 달한다. 가벼운 플라스틱의 특징으로 기차 운행 시 소음과 진동을 저감할 수 있고, 철도 교량도 경량화할 수 있을 것으로 연구진은 예상했다.<br /><br />SK이노베이션의 화학사업 자회사인 SK지오센트릭은 폐플라스틱을 고열로 분해해 만든 열분해유를 정유·석유화학 공정의 원료유로 활용하고 있다. 버려지는 폐가전과 정수기 필터를 회수하기 위해 SK매직과도 협력하고 있다. SK지오센트릭은 2025년까지 5조원을 투자해 연간 90만톤의 폐플라스틱을 처리할 수 있는 설비를 갖추고 세계 최대 '도시 유전' 기업으로 성장하겠다는 포부다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@ksh">
<div class="thumb" style="background-image: url('/data/blt/image/2021/09/23/blt202109230005.120x120.0.jpg');"><img src="/data/blt/image/2021/09/23/blt202109230005.120x120.0.jpg"></div>							<div class="info"><span class="name">강승혁 기자</span><span class="email">ksh@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202111280002">
								<div class="category">비즈니스</div>
								<h4 class="title">인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다</h4>
								<div class="sub_title"></div>
								<div class="desc"> 올해 7월 29일은 마냥 더운 날만이 아닌 '지구 생태 용량 초과의 날'이었다. 인간의 자원 사용량과 폐기물 규모가 지구의 생산력과 자정력을 초과하는 날을 국제 환경단체인 '세계 생태발자국 네트워크'가 측정해 발표한다. 올 7월 30일부터는 미래 세대가 쓸 자원을 당겨쓰고 있는 셈이다. 시점도 지난해 8월 22일보다 한 달가량 빨라졌다.폐플라스틱은 인간이 지구에 진 '빚'의 주요한 요인으로 꼽힌다. 이 부채를 자본으로 변환시킬 수 있다면 인류의 '생태자본잠식'을 막을 가능성도 커지게 된다.미국 과학기술 전문매체 &lt;뉴 아틀라스(New Atlas)&gt;는 영국의 스타트업인 '펄사 퓨전(Pulsar Fusion)'이 최근 영국 솔즈베리 소재 국방부 군사기지에서 폐플라스틱으로 동력을 공급받는 하이브리드 로켓 엔진의 첫 정적 시험(static test, 재료 시험 방법의 일종)을 마쳤다고 보도했다.펄사 퓨전에 따르면 이 로켓 엔진은 '쇼크 다이아몬드'(제트 엔진, 로켓 등 초음속 비행체 추진기관의 배기가스에서 나타나는 정상파의 모양, 마하 디스크로도 불림)를 만들어냈다. 고밀도 폴리에틸렌(HDPE)과 아산화질소 산화제로 구성된 하이브리드 연료를 통해서다. HDPE는 병, 배관, 도마 등 다양한 플라스틱 제품에 활용되는 물질로, 수급이 어렵지 않다.리처드 디난 펄서 퓨전 최고경영자(CEO)는 "펄사는 이 기술을 개발하고 시험한 전 세계의 극소수의 회사들 중 하나"라며 "우리는 풍부한 경험을 가진 엄청난 과학자들로 구성된 팀을 가진 덕분에 이와 같은 이정표를 만들어낼 수 있었다"고 말했다.재활용 플라스틱을 하이브리드 로켓 연료로 활용하는 아이디어는 점차 고도화하고 있다. 지난 2014년 영국 버진그룹의 우주기업 '버진 갤럭틱'이 열경화성 플라스틱으로 연료를 공급받는 로켓을 시험 비행했지만 실패했고, 이 구상은 즉각 폐기됐다. 스코틀랜드의 '스카이로라'는 플라스틱 쓰레기로 만들어진 대체연료 '에코신(Ecosene)'을 성공적으로 실험한 또다른 기술분야 업체다.펄서 퓨전의 궁극적인 목표는 화성까지의 여행 시간을 절반으로 줄일 수 있을 정도로 핵융합 기술을 이용한 초고속 추진 엔진을 만들어 행성간 여행을 가능케 하는 것이다. 펄사 퓨전은 지난 25일 스위스에서 우주산업 고객들을 위한 국제 시연회를 열고, 자사 인스타그램에 테스트 영상을 게시하는 등 적극적인 행보를 보이고 있다.과학 전문매체 &lt;퓨처리즘(Futurism)&gt;은 "적절하게 재활용하기 어렵고 어디에서나 볼 수 있는 오염원인 플라스틱을 사용해 로켓을 발사하는 것은 강력한 피치(자금 유치를 위해 회사를 짧은 시간에 명료하게 소개하는 것)가 될 것"이라며 "이를 통한 로켓 연료 생산이 세계에 넘치는 플라스틱을 대부분 흡수하지는 못할 테지만 아무것도 없는 상황보다는 낫다"고 평했다.국내에서도 주목할 만한 재활용 플라스틱 활용 기술이 도출되고 있다. 한국철도기술연구원에 따르면 김지환 박사 연구팀은 재활용 플라스틱과 제철 공정에서 발생하는 산업 부산물인 제강 슬래그를 이용해서 침목(철도 레일을 지지하는 막대)을 제작하는 기술을 개발했다.목재 침목은 수명이 평균 12~15년으로 짧고, 유지보수 및 개량 비용이 2016년 대비 약 3배 정도 증가하고 있다. 해외 전량 수입에 의존해 수급 불안정에 취약한 난점이 있다. 목재 침목을 대체하기 위해 도입 중인 콘트리트 침목은 다양한 길이의 침목이 필요한 지점에서는 쓰기 어렵다.김 박사팀이 개발한 친환경 플라스틱 침목은 콘트리트와 달리 가공하기 쉬워 여러가지 길이로 만들 수 있다. 수명도 50년에 달한다. 가벼운 플라스틱의 특징으로 기차 운행 시 소음과 진동을 저감할 수 있고, 철도 교량도 경량화할 수 있을 것으로 연구진은 예상했다.SK이노베이션의 화학사업 자회사인 SK지오센트릭은 폐플라스틱을 고열로 분해해 만든 열분해유를 정유&middot;석유화학 공정의 원료유로 활용하고 있다. 버려지는 폐가전과 정수기 필터를 회수하기 위해 SK매직과도 협력하고 있다. SK지오센트릭은 2025년까지 5조원을 투자해 연간 90만톤의 폐플라스틱을 처리할 수 있는 설비를 갖추고 세계 최대 '도시 유전' 기업으로 성장하겠다는 포부다.</div>
								<div class="info"><span class="writer">강승혁</span><span class="date">2021-11-28 16:03:29</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202111250055">
								<div class="category">테크</div>
								<h4 class="title">[일잘러의 협업툴]③메신저형 vs. 올인원형…백중지세 경쟁</h4>
								<div class="sub_title"></div>
								<div class="desc">코로나19 이전에는 마이크로소프트(MS)의 워드, 엑셀, 파워포인트만 잘 해도 일잘러(일을 잘 하는 사람)로 인정받기에 충분했다. 그러나 현재는 이 오피스 소프트웨어(SW)만으로 일하지 않는다. 비대면 근무가 확산하면서 구성원들을 하나로 이어줄 '협업 툴(도구)'이 필수화하면서다. 업무 연속성이라는 속성에 따라 포스트 코로나 시대에도 협업 솔루션의 중요성은 쉽게 사라지지 않을 전망이다. 유망한 시장성에 발맞춰 국내외로 치열한 경쟁을 벌이고 있는 협업툴의 현재와 미래를 조명해본다. 협업툴의 미래는 메신저형이 될까, 올인원(통합)형이 될까? 이들의 관점은 마치 동양철학에서 주리론(主理論)과 주기론(主氣論)의 논쟁을 연상케 할 정도로 대립된다. 전자는 메신저를 협업의 필수적인 전제조건으로 본다면, 후자는 메신저가 협업의 요소 중 하나라고 생각한다. '일잘러의 협업툴' 마지막 꼭지는 NHN두레이, 토스랩의 생각을 들어본다. 합쳐야 산다! NHN두레이는 '업무관리 도구인 프로젝트, 메신저, 메일, 드라이브, 위키, 전자결재, 근무관리까지 한데 묶어 제공하는 유일무이한 통합 협업툴 서비스'라는 캐치프레이즈로 차별화하고 있다.2019년부터 서비스를 본격화해 짧은 시간에 적잖은 성과를 올렸다. 현재 13만 사용자가 활용하며 3000여 곳의 고객사를 확보했다. 서울대, KAIST(한국과학기술원), ETRI(한국전자통신연구원), KIST(한국과학기술연구원), IBS(기초과학연구원) 등이 도입하며 공공영역에서 두각을 나타내고 있다.그 다음 단계로 두레이는 기업이 필요한 모든 기능을 서비스형 소프트웨어(SaaS)로 제공할 수 있다는 점을 내세워 기업영역을 공략할 계획이다. 이를 위해 한글과컴퓨터그룹과의 동맹도 강화한다. 두레이에 동시 접속으로 문서 협업이 가능한 '한컴오피스 웹(Web)'을 결합한다.  가장 먼저 시작한 프로젝트 기능을 보강하기 위해 '굉장히 잘하는 분'을 채용했다는 회사 측 전언이다. 이와 함께 디자인을 전면 개편하고 보안성, 포스트 코로나 시대에 맞는 비기술적 요소도 강화해 내년 '모든 영역에서의 2배 성장'이라는 청사진을 그리고 있다.두레이의 통합 및 기능 확장 전략은 최근 마이크로소프트(MS)와 메타(구 페이스북)의 합종연횡을 떠올리게 한다. 최근 MS와 메타는 파트너십을 맺고 각사의 협업툴인 '팀즈(Teams)', '워크플레이스(Workplace)'를 통합하고 있다. 앱을 전환할 필요 없이 팀즈 앱에서 워크플레이스 콘텐츠를 열람할 수 있고, 워크플레이스 앱에서 팀즈를 통한 화상회의를 할 수 있게 된다. 오는 12월에는 메타의 영상통화용 기기인 '포털(Portal)'에서도 팀즈를 이용할 수 있게 된다.일각에서는 메타의 워크플레이스가 MS의 기업용 SNS인 '야머'처럼 애매한 위치였다고 평한다. 야머는 2012년 MS에 12억 달러(약 1조4000억원)에 인수됐지만 이렇다할 성과를 내지 못했다. 현재는 팀즈 환경과 통합돼 명맥을 잇고 있다. 결국 단일 기능으로는 장기적으로 생존하기 어렵다는 게 백창열 NHN두레이 대표의 시각이다.백 대표는 "저희 (협업툴 시장)카테고리에서 하나하나씩 하고 있는 사업자는 합치지 않을래야 않을 수 없는 상황"이라며 "팀즈와 워크플레이스와 붙어서 시너지를 낼 수 있을 것"이라고 내다봤다. 이어 백 대표는 잔디가 메신저 기능에 집중돼 있다는 점을 언급하며 "다른데랑 뭔가 해야하지 않겠나"라고 피력했다. 아니다, 따로 쓰는 게 대세다! 잔디의 개발사 토스랩의 생각은 이와 180도 다르다. 양진호 잔디 COO(최고운영책임자)는 "그룹웨어가 한국 소프트웨어 시장을 오랫동안 차지하다보니까 '하나로 다 통합돼야 하는 것 아니냐'는 생각을 많이들 갖고 계시지만 실제 글로벌 트렌드는 그렇지가 않다"며 "메신저, 캘린더, 화상회의 등 각각 목적에 최적화된 플랫폼들을 따로 쓰는 게 기업의 트렌드"라고 말했다.토스랩의 잔디는 최근 누적 사용팀 30만을 돌파하며 국내 협업툴 시장 점유율 1위 서비스로 자리매김했다. 잔디 역시 서비스 형태의 소프트웨어로 고객 편의에 맞춘 기능을 모든 사용자에게 즉시 무료로 제공할 수 있다는 점을 내세운다. 주제별 대화방, 화상회의, 파일 관리, 외부 서비스 연동 등 협업 기능을 탑재해 효율적인 업무 환경을 지원한다.  잔디는 업무용 메신저와 클라우드 기반의 파일 공유를 주력으로 시작했다. '업무용 카카오톡'을 떠올리면 된다. 다만 기존 카카오톡을 활용한 업무는 공과 사의 경계를 넘나드는 난점이 있어 불편함을 느끼는 직장인들이 점차적으로 많아지는 추세다. 잔디의 주제별 대화방은 이런 우려 없이 특정 주제에 집중한 커뮤니케이션이 이뤄지도록 돕는다.회사의 업무체계를 상당폭 전환하는 '스위트(Suite)형'보다는 특정 분야에 특화한 '버티컬(Vertical)'형 협업툴의 수요가 더 많을 수밖에 없고, 확산에도 유리하다는 게 토스랩 측 생각이다. 이에 '카카오톡과 밴드만 쓸 수 있으면 잔디도 쓸 수 있다'는 도입의 간편성과 사용성을 내세우고 있다. 한샘과 CJ ENM, LG CNS, 넥센타이어, 코스맥스, 야나두 등이 잔디를 도입했다.양 COO는 "집 전체를 리노베이션(개보수)하기에는 코스트(비용)가 너무 크지만 방을 다시 도배한다거나 화장실만 인테리어하는 식으로 '오늘의집' 같은 버티컬 플랫폼들의 수요가 엄청 늘었다"며 "통합형 기능을 계속 붙여가면서 그룹웨어형처럼 되는 것은 저희가 지향하는 바가 아니다"라고 설명했다. 싸우면서 서로 닮아가는 중 이처럼 통합형과 메신저형 협업툴이 백중지세를 이루는 건 아직 반대영역을 확고히 장악할 '무언가'가 부재하다는 뜻도 된다.슬랙은 메신저 기반의 협업툴로서 조직 커뮤니케이션을 전환시켰지만 외부 조직들과 이메일로 소통하는 방식 자체를 바꾸진 못했었다. 이에 슬랙은 지난해 '슬랙 커넥트'라는 기능을 내놨다. 외부 사람들의 이메일을 입력해 초청한 후 단일한 슬랙 채널 내에서 함께 소통할 수 있도록 한 것이다.슬랙 커넥트는 빠르게 확산하고 있다. 슬랙에 따르면 포춘 선정 100대 기업의 약 80%가 슬랙 커넥트를 사용해 디지털 환경을 구축한다고 할 정도다. 고객관계관리(CRM)플랫폼인 세일즈포스가 슬랙을 277억 달러(약 33조원)에 인수했을 때부터 원했던 그림이다. 기세를 올린 슬랙은 내년 초부터 슬랙 커넥트의 단일 채널에서 소통 가능한 외부 조직 수를 20개에서 250개로 대폭 늘리겠다는 계획을 발표했다.채팅과 업무관리가 결합된 협업툴 스윗(Swit)은 중견기업을 위해 메신저, 업무관리와 연동되는 전자결재 기능을 출시했다. 결재라인을 한눈에 파악할 수 있는 환경(UI), 모바일 승인 시스템, 결재 문서를 바로 채팅이나 업무관리로 공유해 직원 간 소통 비용을 줄일 수 있도록 했다.올인원 종합 업무 플랫폼인 카카오워크의 경우 업무메신저와 전자결재, 근태관리를 무료로 사용할 수 있도록 해 메신저형 협업툴이 가진 특장점인 '접근성'을 가져오고 있다. 잔디는 구글 캘린더, 트렐로(Trello), 깃허브(Github), RSS 피드 등 외부 기능을 연동할 수 있는 '잔디 커넥트'로 통합성을 보충하고 있다.이렇게 각 협업툴의 기능이 발전할수록 서로의 영역을 중첩해가며 교집합을 이룰 개연성도 커진다. 그런 과정 속에서 소비자들의 선택은 타사와 확연히 구별되는 특장점을 가진 툴로 수렴할 가능성이 높아질 것으로 분석된다. 과거 다양한 휴대전화 제조사들이 있었지만 현재는 특정 몇 개사로 주요 플레이어들이 좁혀졌듯이다. 비대면 근무 시대를 맞아 스마트폰처럼 필수화된 협업툴 시장에서 어느 회사가 애플처럼 대세가 될지 주목된다.</div>
								<div class="info"><span class="writer">강승혁</span><span class="date">2021-11-25 18:02:53</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202111250005">
								<div class="category">테크</div>
								<h4 class="title">미국 국방부, 'UFO 조사 전담반' 꾸렸다</h4>
								<div class="sub_title"></div>
								<div class="desc"> UFO(미확인 비행물체)의 실체를 규명하기 위해 미국 국방부(펜타곤)가 본격적으로 나선다.24일(현지시간) 미국 IT전문매체 &lt;엔가젯(Engadget)&gt; 보도에 따르면 미 국방부는 UFO 목격 사례를 조사하기 위한 부서인 '비행 물체 식별 및 관리 동기화 그룹(AOIMSG)'을 창설했다. 미 국방부는 "특수사용공역(SUA)에서 관심 대상을 탐지, 식별 및 속성화하고 비행 및 국가 안보에 관련된 위협을 평가하기 위한 노력을 미국 정부 전반에 걸쳐 동시에 병행할 것"이라고 밝혔다.이번 기구 창설은 지난 6월 미국 최고 정보기관인 국가정보장실(ODNI)이 발표한 공식 보고서가 영향을 크게 미친 것으로 풀이된다. 해당 보고서는 2004년 11월부터 2021년 3월 사이 미 해군 조종사들의 UFO 목격 사례 144건을 수록했다. 이 중 단 한 건에 대해서만 실체 확인이 이뤄졌다. ODNI는 다른 사례에 대해선 결론을 내리기에 자료가 너무 적었다고 설명했다.ODNI는 UFO 대신 '미확인 공중현상(UAP&middot;Unidentified Aerial Phenomenon)'이라는 용어를 사용하면서 해당 사례들이 식별 오류가 아닌 모두 물리적으로 존재하는 현상이었다고 밝혔다. 러시아나 중국 등 적대국에서 개발한 비행물체일 가능성도 배제하지 않았다.당시 &lt;뉴욕타임스(NYT)&gt;는 결론 도달 실패를 밝힌 것은 정부가 얼마나 심각하게 해당 문제에 접근하고 있는지를 보여준다고 평가한 바 있다. &lt;엔가젯&gt;은 "ODNI는 미국 정부가 UFO를 더 잘 이해하기 위해선 여러 기관에 걸쳐 더 많은 자원과 표준화된 접근법을 적용할 필요가 있다고 했다"며 "국방부가 그 권고를 마음에 새긴 것 같다"고 분석했다.미 국방부는 "비행물체에 의한 특수사용공역 침범은 비행&middot;운영 보안과 국가 안보에 대해 문제를 일으킬 수 있다"며 "국방부는 식별되거나 확인되지 않은 공중 물체의 침입에 대한 보고를 매우 심각하게 받아들이고 각각의 침입을 조사할 것"이라고 했다.몇 주 후 AOIMSG의 자세한 실행 지침을 발표할 것이라고 미 국방부는 전했다.이에 앞서 빌 넬슨 미국항공우주국(NASA) 국장 역시 지난 6월 UFO에 대해 실체를 규명할 연구를 준비하고 있다고 밝힌 바 있다.</div>
								<div class="info"><span class="writer">강승혁</span><span class="date">2021-11-25 11:21:51</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202110130096">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/13/blt202110130029.134x81.0.jpg&#39;);"><img src="/data/blt/image/2021/10/13/blt202110130029.134x81.0.jpg" alt="과기부, 230억원 투입해 ‘썩는 플라스틱’ 개발…롯데케미칼 ‘관심’"></div></div>											<div class="category"></div>
											<h4 class="title">과기부, 230억원 투입해 ‘썩는 플라스틱’ 개발…롯데케미칼 ‘관심’</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">정두용</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106060002">
											<div class="category"></div>
											<h4 class="title">SK이노 “직원 참여로 ‘폐플라스틱’ 줍는다...ESG 일환”</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김인경</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106050003">
											<div class="category"></div>
											<h4 class="title">포장재 바꾸고 ‘탈(脫)플라스틱’ 캠페인까지...‘세계 환경의 날’ 맞은 기업들</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김인경</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202106010013">
											<div class="category"></div>
											<h4 class="title">LG전자 ‘탈플라스틱’ 나선다..환경부와 협약</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이일호</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202111280002" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=3c3db32008f1f0162c4e6c9a0d4986e5" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=3c3db32008f1f0162c4e6c9a0d4986e5">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202111280002">
            <input type="hidden" name="title" value="인간이 지구에 진 빚 '폐플라스틱', 재활용 기술로 갚는다">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202111280002'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202111260082">
				<h4 class="title">대웅제약이 문맹률 높은 국가에 ‘코로나19 위험성’ 알린 방법</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">정두용</span>					<span class="date">2021-11-27 08:53:38</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202111260050">
				<h4 class="title">현대차 아이오닉5, '자동차 명가' 독일서 '올해의 차' 선정</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-11-26 15:38:28</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202111260001">
				<h4 class="title">한 번 해보면 매일 찾게 되는 마력…구독경제 시대 '경험'의 힘 믿어라</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2021-11-27 13:49:51</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202111260134">
				<h4 class="title">이르면 2022년 활성화…e-SIM 도입이 반가운 '알뜰폰'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-11-28 15:00:01</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202111260040">
				<h4 class="title">카뱅·케뱅,  올해 중저신용자 대상 신용대출 1.7조원 공급</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">유경아</span>					<span class="date">2021-11-26 15:47:02</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202110220072">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg&#39;);"><img src="/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg" alt="“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220072">
				<h4 class="title">“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-24 12:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110190024">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg" alt="‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110190024">
				<h4 class="title">‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-10-19 13:26:58</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110150081">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg" alt="&quot;고객의 부를 증대해드립니다&quot;...김병석 '삼쩜삼' 개발자의 '씽킹 방법'"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110150081">
				<h4 class="title">"고객의 부를 증대해드립니다"...김병석 '삼쩜삼' 개발자의 '씽킹 방법'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-15 19:00:22</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202109210001">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg" alt="기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202109210001">
				<h4 class="title">기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-09-21 14:07:16</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>