<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202112300005" />
<meta property="og:description" content=" GS리테일 프라임센터 전경 이미지.(사진=GS리테일)  이커머스 사업 확장에 주력하는 GS리테일이 전용 물류센터를 구축하며 당일∙새벽배송 강화에 나섰" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/12/30/blt202112300003.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202112300005">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="GS리테일" />
<meta property="article:tag" content="물류" />
<meta property="article:tag" content="이커머스" />
<meta property="article:tag" content="퀵커머스" />
<meta property="article:tag" content="요기요" />
<meta property="article:modified_time" content="2021-12-30 09:29:33" />
<meta property="article:section" content="생활경제/e커머스" /> 
<meta property="article:published_time" content="2021-12-30T09:29:33+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대" />
<meta name="twitter:description" content=" GS리테일 프라임센터 전경 이미지.(사진=GS리테일)  이커머스 사업 확장에 주력하는 GS리테일이 전용 물류센터를 구축하며 당일∙새벽배송 강화에 나섰" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/12/30/blt202112300003.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202112300005');
        ga('set', 'dimension6', 'blt001004000');
        ga('set', 'dimension7', 'blt_SC001000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', 'GS리테일,물류,이커머스,퀵커머스,요기요');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202112300005');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202112300005"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/12/30/blt202112300003.jpg"> 
	<meta property="dable:author" content="김성진"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202112300005">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>
                        <li>
                            <a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"></a>
                            <ul>
                                <li><a href="/" title="HOME">HOME</a></li>
                                    <li>
                                        <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                                    </li>
                            </ul>
                        </li>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300213">
                        <h4 class="title">'앱으로 구직하는 시대' 정말 왔나? 원티드랩·인크루트에 답 있다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">강승혁</span>                            <span class="date">2021-12-30 18:21:40</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300230">
                        <h4 class="title">‘1억도 30초’ 세계 기록 보유한 KSTAR…핵융합 고도화 전략 타고 ‘훨훨’</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">정두용</span>                            <span class="date">2021-12-30 17:57:49</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300086">
                        <h4 class="title">[ICT규제샌드박스 3년]②'공유주방·택시동승' 제도권으로…'톡톡' 아이디어 날개 달았다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2021-12-30 17:40:49</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202112300165">
                        <h4 class="title">현대제철 스테인리스 사업 양도...탈탄소 '구조조정 신호탄'일까</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2021-12-30 17:31:00</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202112300177">
                        <h4 class="title">[게임인사이드]NFT 도입하는 게임업계, 세 갈래로 나뉜다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">채성오</span>                            <span class="date">2021-12-30 16:52:47</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300157">
                        <h4 class="title">'또 하나의 삼성-한화 딜'...삼성전기, 통신모듈 일부 한화솔루션에 넘긴다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최창원</span>                            <span class="date">2021-12-30 16:39:39</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300054">
                        <h4 class="title">5G 품질평가 성적표 아쉬운 KT…'단독모드' 덕 못 봤다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2021-12-30 15:10:00</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300070">
                        <h4 class="title">네이버 D2SF, 올해 어디 투자했나 보니...1위는 ‘메타버스’</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">김인경</span>                            <span class="date">2021-12-30 14:52:37</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300040">
                        <h4 class="title">SKT, 2021년 5G '속도·커버리지' 1위 모두 잡았다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2021-12-30 13:45:53</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202112300020">
                        <h4 class="title">포스코ICT 이례적 적자...'솔루션' 필요해진 '솔루션 기업'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2021-12-30 11:44:13</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202112300005">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@jini">
<img src="/data/blt/image/2021/03/30/blt202103300032.120x120.0.jpg">						<div class="name">김성진</div>
					</a>
<a href="https://media.naver.com/journalist/293/74782" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202112300005');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = 'GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대';
	var link = 'https://www.bloter.net/newsView/blt202112300005';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202112300005&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202112300005","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC001000000" class="category">비즈니스</a>
							<span class="tag"><a href="/newsList/!GS리테일">GS리테일</a></span>
							<span class="tag"><a href="/newsList/!물류">물류</a></span>
							<span class="tag"><a href="/newsList/!이커머스">이커머스</a></span>
							<span class="tag"><a href="/newsList/!퀵커머스">퀵커머스</a></span>
							<span class="tag"><a href="/newsList/!요기요">요기요</a></span>
					</div>
					<h1 class="title">GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대</h1>
					<div class="date">발행일 2021-12-30 09:29:33</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/12/30/blt202112300003.800x.0.jpg" />
<figcaption>GS리테일 프라임센터 전경 이미지.(사진=GS리테일)</figcaption>
</figure>
<p></p>
이커머스 사업 확장에 주력하는 GS리테일이 전용 물류센터를 구축하며 당일∙새벽배송 강화에 나섰다. GS리테일은 2025년까지 이커머스 사업 취급액을 5조8000억원까지 늘린다는 계획이다. <br /><br />30일 GS리테일은 경기도 김포시에 첨단 기술을 집약한 자동화 물류센터 '프라임센터'를 신규 오픈 했다고 밝혔다. 이번 프라임센터 오픈으로 GS리테일은 이커머스 사업 전용 물류센터 3개를 확보하게 됐다. 프라임센터는 GS프레시몰, 달리살다 등 당일 배송 서비스를 전담한다.<br /><br />GS리테일은 5년내 12개 이상의 디지털커머스 전용 물류센터를 추가로 확보할 방침이다. 이를 기반으로 당일배송, 새벽배송 서비스를 전국 권역으로 빠르게 확대해 간다는 계획이다. <br /><br />박영훈 GS리테일 디지털커머스 B/U장(부사장)은 "디지털커머스 시장의 폭발적인 성장에 힘입어 당초 2023년으로 예상했던 기존 디지털커머스 전용 물류센터의 최대 가동률이 이미 90%에 육박해 프라임센터를 신축을 빠르게 추진하게 됐다"며 "당일배송을 넘어 GS리테일이 보유한 GS25, GS더프레시 등 1만6000여 오프라인 플랫폼과 연계한 퀵커머스 역량을 확보해 배송 속도전의 우위를 차지해 갈 것"이라고 말했다.<br /><br />GS리테일은 GS홈쇼핑과 합병한 이후 이커머스 사업에 전력투구하고 있다. 2025년까지 2700억의 CAPEX를 투자해 1조3000억원 규모의 사업을 5조8000억원까지 늘린다는 계획을 갖고 있다. <br /><br />이를 위해 이미 다양한 투자를 진행했다. 올해에만 배달 서비스 앱 요기요와 메쉬코리아 투자를 결정했다. 또 지난 9월에는 물류 스타트업 팀프레시에 전략적 투자자(SI)로 20억원을 투자했다. 지난 1일에는 카카오모빌리티 지분 1.3%를 650억원에 인수하는 계약을 체결했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@jini">
<div class="thumb" style="background-image: url('/data/blt/image/2021/03/30/blt202103300032.120x120.0.jpg');"><img src="/data/blt/image/2021/03/30/blt202103300032.120x120.0.jpg"></div>							<div class="info"><span class="name">김성진 기자</span><span class="email">jini@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202112300005">
								<div class="category">비즈니스</div>
								<h4 class="title">GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대</h4>
								<div class="sub_title"></div>
								<div class="desc">  이커머스 사업 확장에 주력하는 GS리테일이 전용 물류센터를 구축하며 당일∙새벽배송 강화에 나섰다. GS리테일은 2025년까지 이커머스 사업 취급액을 5조8000억원까지 늘린다는 계획이다. 30일 GS리테일은 경기도 김포시에 첨단 기술을 집약한 자동화 물류센터 '프라임센터'를 신규 오픈 했다고 밝혔다. 이번 프라임센터 오픈으로 GS리테일은 이커머스 사업 전용 물류센터 3개를 확보하게 됐다. 프라임센터는 GS프레시몰, 달리살다 등 당일 배송 서비스를 전담한다.GS리테일은 5년내 12개 이상의 디지털커머스 전용 물류센터를 추가로 확보할 방침이다. 이를 기반으로 당일배송, 새벽배송 서비스를 전국 권역으로 빠르게 확대해 간다는 계획이다. 박영훈 GS리테일 디지털커머스 B/U장(부사장)은 "디지털커머스 시장의 폭발적인 성장에 힘입어 당초 2023년으로 예상했던 기존 디지털커머스 전용 물류센터의 최대 가동률이 이미 90%에 육박해 프라임센터를 신축을 빠르게 추진하게 됐다"며 "당일배송을 넘어 GS리테일이 보유한 GS25, GS더프레시 등 1만6000여 오프라인 플랫폼과 연계한 퀵커머스 역량을 확보해 배송 속도전의 우위를 차지해 갈 것"이라고 말했다.GS리테일은 GS홈쇼핑과 합병한 이후 이커머스 사업에 전력투구하고 있다. 2025년까지 2700억의 CAPEX를 투자해 1조3000억원 규모의 사업을 5조8000억원까지 늘린다는 계획을 갖고 있다. 이를 위해 이미 다양한 투자를 진행했다. 올해에만 배달 서비스 앱 요기요와 메쉬코리아 투자를 결정했다. 또 지난 9월에는 물류 스타트업 팀프레시에 전략적 투자자(SI)로 20억원을 투자했다. 지난 1일에는 카카오모빌리티 지분 1.3%를 650억원에 인수하는 계약을 체결했다.</div>
								<div class="info"><span class="writer">김성진</span><span class="date">2021-12-30 09:29:33</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202112270019">
								<div class="category">비즈니스</div>
								<h4 class="title">'에어택시·인공위성' 키우는 한화시스템, 방산업 호실적 든든</h4>
								<div class="sub_title"></div>
								<div class="desc">   한화시스템이 방산업 매출을 지속적으로 확대하고 있다. 위성통신, 디지털플랫폼, 에어모빌리티 등 신사업 투자에 도움이 될 전망이다.27일 한화시스템은 방위사업청과 전술정보통신체계(TICN: Tactical Information Communication Network) 4차 양산 계약을 체결했다고  밝혔다. 사업 규모는 6059억원이며, 2022년부터 2025년 1분기까지 진행될 예정이다.한화시스템은 크게 방산과 ICT 등 두 개 사업을 영위하고 있다. 지난 2018년 ICT 사업을 담당하는 한화S&amp;C와의 합병을 통해 현재 모습을 갖췄다.ICT 사업 매출이 합병 이후 큰 변화가 없는 반면 방산업 매출은 큰 폭으로 증가하고 있다. 2019년과 2020년 2년 연속으로 1조원이 넘는 매출을 올렸다. 올해는 3분기 만에 1조원이 넘는 매출을 거두며 사상 최고 매출기록을 앞두고 있다.   방산업 호실적은 TICN 3차 양산과 피아식별장치(IFF MODE 5) 등의 사업이 영향을 미쳤다. 앞으로도 정비 사업 매출 증가로 매출과 이익의 증가 추세가 이어질 전망이다.한화시스템의 방산업 성장은 신사업 투자에 긍정적으로 작용할 것으로 분석된다. 한화시스템은 위성통신, 에어모빌리티 등 한화그룹 내 신사업 첨병 역할을 하고 있다. 지난해부터 해외 관련 업체들에 연이은 투자를 벌이며 신사업 의지를 확실히 드러내고 있다.다만 아직까지는 사업이 정상궤도에 오르지 않아 수익이 나진 않는 상황이다. 한화시스템 실적자료에 따르면 매출은 아직 발생하고 있지 않으며, 매 분기 30~40억원의 손실이 나고 있다.</div>
								<div class="info"><span class="writer">김성진</span><span class="date">2021-12-27 13:20:42</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202112200005">
								<div class="category">비즈니스</div>
								<h4 class="title">'플랫폼 내 탄소 지운다'…알리바바, 2030년 탄소중립 목표</h4>
								<div class="sub_title"></div>
								<div class="desc">  중국 인터넷 플랫폼 사업자 알리바바그룹이 2030년까지 자체 사업의 탄소중립을 실현하겠다는 목표를 밝혔다. 2022년부터 연간 성과를 구체적으로 기술한 ESG 보고서를 매년 발표한다는 계획이다.다니엘 장 알리바바그룹 회장 겸 CEO는 "알리바바는 긍정적이고 혁신적인 사회 변화를 주도하는 힘이 되고자 한다&rdquo;며 &ldquo;알리바바는 2035년까지 1.5기가톤의 탄소 배출 저감이라는 새로운 스코프 3+ 목표 제안을 통해 플랫폼 운영자로서 독보적인 영향력을 활용하여 중국과 전 세계의 소비자, 판매자, 협력사의 실천과 행동 변화를 이끌어 낼 것이다&rdquo;라고 설명했다. 알리바바는 탄소중립을 위해 과학기반 감축 목표 이니셔티브(SBTi, Science Based Targets initiative)에 가입했다. 또 기후 변화로 인한 환경 재앙을 막기위해 2015년 파리 협정에서 수립한 기업 기후 행동 캠페인(Business Ambition for 1.5&deg;C)에 따라 탈탄소화 조치 및 전략을 수립해왔다.알리바바그룹은 2030년까지 스코프 1, 2 배출에 대한 탄소중립성을 달성하고, 2030년까지 스코프 3에 대한 탄소 집약도를 2020년 기준 대비 50% 저감한다는 계획이다.스코프 1은 직접 운영하는 공장에서 발생하는 탄소배출을 의미하며, 스코프 2는 공장을 가동시키는데 활용되는 에너지원의 탄소배출까지 추적하는 개념이다. 스코프 3는 이보다 넓은 개념으로 플랫폼 생태계에 참여하는 모든 사업자들의 탄소배출을 포함한다.알리바바는 2035년까지 1.5기가톤 규모의 탈탄소화를 목표로 한 &lsquo;1.5&deg;C를 위한 1.5기가톤(1.5 Gigatons for 1.5&deg;C)&rsquo; 프로젝트를 시작했다.첸 롱 알리바바 그룹 부사장 겸 알리바바 지속가능성 운영위원회 의장은 "알리바바는 디지털 플랫폼 활용이 파리 협정의 1.5&deg;C 목표 달성에 이를 수 있는 저탄소 순환 경제 모델을 실현하는데 의미 있는 역할을 할 수 있다고 믿는다&rdquo;고 말했다.</div>
								<div class="info"><span class="writer">김성진</span><span class="date">2021-12-20 09:25:43</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202112070013">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/12/07/blt202112070006.134x81.0.jpg&#39;);"><img src="/data/blt/image/2021/12/07/blt202112070006.134x81.0.jpg" alt="‘퀵커머스’ 올인 GS리테일, 크고 작은 물류∙모빌리티 투자"></div></div>											<div class="category"></div>
											<h4 class="title">‘퀵커머스’ 올인 GS리테일, 크고 작은 물류∙모빌리티 투자</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김성진</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202112010068">
											<div class="category"></div>
											<h4 class="title">‘변해야 산다’…GS리테일, 수장 바꾸고 모빌리티 투자 늘리고</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김성진</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202109020014">
											<div class="category"></div>
											<h4 class="title">LGU+, GS리테일과 지능형 편의점 만든다…'리테일 테크' 강조</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이건한</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202108130032">
											<div class="category"></div>
											<h4 class="title">‘요기요’ 새 주인은 GS리테일</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">김인경</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202112300005" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=590cebdef44cbb6dd9213b333f0ef629" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=590cebdef44cbb6dd9213b333f0ef629">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202112300005">
            <input type="hidden" name="title" value="GS리테일, 새벽배송 영역 넓힌다...전용 물류센터 확대">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202112300005'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202112290001">
				<h4 class="title">"메타가 자꾸 사람 빼가네"…애플, 18만 달러 자사주 보너스로 '빗장'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">강승혁</span>					<span class="date">2021-12-29 08:12:27</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202112290081">
				<h4 class="title">[이젠, 우주]항우연·두원중공업이 개발한 ‘산화제탱크’가 누리호 발목 잡았다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">정두용</span>					<span class="date">2021-12-29 16:03:00</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
			<a class="link" href="/newsView/blt202112280030">
				<h4 class="title">[단독]데브시스터즈, NFT 밸류체인 구축 착수…새 가능성 열리나</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">채성오</span>					<span class="date">2021-12-28 14:08:29</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202112280117">
				<h4 class="title">로봇 기술·테마·트렌드 3박자 타고 급부상한 '에브리봇'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-12-28 18:34:38</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202112300029">
				<h4 class="title">삼성, 美 바이오젠 인수설 왜 나올까</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최창원</span><span class="writer">정두용</span>					<span class="date">2021-12-30 11:42:32</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202110220072">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg&#39;);"><img src="/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg" alt="“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220072">
				<h4 class="title">“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-24 12:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110190024">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg" alt="‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110190024">
				<h4 class="title">‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-10-19 13:26:58</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110150081">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg" alt="&quot;고객의 부를 증대해드립니다&quot;...김병석 '삼쩜삼' 개발자의 '씽킹 방법'"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110150081">
				<h4 class="title">"고객의 부를 증대해드립니다"...김병석 '삼쩜삼' 개발자의 '씽킹 방법'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-15 19:00:22</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202109210001">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg" alt="기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202109210001">
				<h4 class="title">기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-09-21 14:07:16</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>