<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202202210148" />
<meta property="og:description" content="게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 " />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2022/02/21/blt202202210026.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202202210148">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="플레이링스" />
<meta property="article:tag" content="선데이토즈" />
<meta property="article:tag" content="캐주얼" />
<meta property="article:tag" content="소셜카지노" />
<meta property="article:modified_time" content="2022-02-21 18:57:08" />
<meta property="article:section" content="컬처" /> 
<meta property="article:published_time" content="2022-02-21T18:57:08+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는" />
<meta name="twitter:description" content="게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 " />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2022/02/21/blt202202210026.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202202210148');
        ga('set', 'dimension6', 'blt004000000');
        ga('set', 'dimension7', 'blt_SC003000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '플레이링스,선데이토즈,캐주얼,소셜카지노');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202202210148');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202202210148"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2022/02/21/blt202202210026.jpg"> 
	<meta property="dable:author" content="안신혜"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202202210148">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech2" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://event-us.kr/bloter/event/42108" target="_blank"><img src="/data/blt/banner/blt1645409812.4029.jpg" alt="2월웨비나"></a></li>
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202202210148">
                        <h4 class="title">[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">안신혜</span>                            <span class="date">2022-02-21 18:57:08</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202210150">
                        <h4 class="title">셀트리온그룹, 제약만 빠진 자사주 매입…왜?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">정두용</span>                            <span class="date">2022-02-21 18:33:18</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202202210145">
                        <h4 class="title">[오~컬쳐]中 '틱톡' 운영사에 韓 웹툰 공급?…진짜 이유는 '플랫폼'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">채성오</span>                            <span class="date">2022-02-21 18:03:24</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202202210131">
                        <h4 class="title">부산에 대체거래소 짓는 '서울거래 비상장'…한국거래소 독점 깰까</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">강승혁</span>                            <span class="date">2022-02-21 17:42:41</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202202210107">
                        <h4 class="title">[넘버스]'알집' 이스트소프트는 잊어라…AI·버추얼 휴먼으로 돈 번다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-02-21 17:09:31</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202202210078">
                        <h4 class="title">[단독]네이버웹툰 '이두나', OTT 콘텐츠로 영상화…"편성 채널 협의 중"</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">채성오</span>                            <span class="date">2022-02-21 16:12:15</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202210041">
                        <h4 class="title">삼성·LG, 20%대 TV 점유율 향한 다른 시선</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최창원</span>                            <span class="date">2022-02-21 14:11:36</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202210020">
                        <h4 class="title">SKT의 '광고·메타버스' 기업 전환, 최태원 회장도 힘 보탠다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-02-21 11:39:50</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202210012">
                        <h4 class="title">배민과 SK쉴더스가 손 잡은 이유…똑똑한 서빙 로봇 보급 확대한다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2022-02-21 11:12:31</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202210011">
                        <h4 class="title">SKT, MWC서 '개방형 5G 기지국 기술' 시연...중소 장비사 상생 노린다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2022-02-21 10:43:37</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202202210148">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@doubletap">
<img src="/data/blt/image/2022/02/14/blt202202140015.120x120.0.jpg">						<div class="name">안신혜</div>
					</a>
				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('[게임인사이드]소셜카지노 원년 삼은 \'플레이링스\', 캐주얼에 꽂힌 이유는');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202202210148');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '[게임인사이드]소셜카지노 원년 삼은 \'플레이링스\', 캐주얼에 꽂힌 이유는';
	var link = 'https://www.bloter.net/newsView/blt202202210148';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202202210148&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202202210148","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC003000000" class="category">컬처</a>
							<span class="tag"><a href="/newsList/!플레이링스">플레이링스</a></span>
							<span class="tag"><a href="/newsList/!선데이토즈">선데이토즈</a></span>
							<span class="tag"><a href="/newsList/!캐주얼">캐주얼</a></span>
							<span class="tag"><a href="/newsList/!소셜카지노">소셜카지노</a></span>
					</div>
					<h1 class="title">[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는</h1>
					<div class="date">발행일 2022-02-21 18:57:08</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody"><blockquote>게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 다룹니다. '게임인사이드'를 통해 <블로터>에서만 만나볼 수 있는 게임업계의 핫이슈를 전합니다. <편집자 주></blockquote>
<br />플레이링스가 캐주얼 게임을 연달아 출시하며 관련 장르 입지 확보에 나섰다. 올해를 'NFT 기반 소셜카지노 게임 구축의 원년'으로 삼은 플레이링스는 캐주얼 게임으로 인지도를 우선 확보한다는 계획이다. <br /><br />
<div class="sub_heading" style="clear: both; position: relative; margin-top: 17px; margin-bottom: 16px; padding-top: 12px; padding-bottom: 16px; border-top: 1px solid #444446; border-bottom: 1px solid #ebebeb; color: #3e3e40; font-size: 20px; line-height: 1.5;"><strong>'버블 텀블'부터 '키티 골프'까지</strong></div>
플레이링스는 21일 '페이스북 인스턴트 게임'을 통해 신작 '키티 골프'를 글로벌 지역에 출시했다. 키티 골프는 파3홀 골프를 소재로 한 캐주얼 게임이다. 세 번의 샷으로 홀에 공을 넣는 방식으로 진행된다. 드래그 앤 드롭 방식의 샷 조작으로 캐주얼한 골프 게임을 표방하고 있다. <br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2022/02/21/blt202202210026.800x.0.jpg" />
<figcaption>(사진=플레이링스 홈페이지 갈무리)</figcaption>
</figure>
주목할 만한 점은 '애니팡 맞고', '슬롯 메이트' 등 고포(고스톱포커)류 게임 라인업을 다수 확보하고 있는 플레이링스가 꾸준히 캐주얼 게임을 선보인다는 것이다. <br /><br />플레이링스는 지난해 6월 선데이토즈플레이와 링스게임즈가 합병해 설립된 개발사다. 합병 이후 '버블 텀블'(2021년 7월), '슬라이스 더 슬라이드'(2021년 11월), '키티 골프'에 이르기까지 3차례 연달아 캐주얼 게임을 선보였다. <br /><br />2014년 당시 '로켓 오즈'였던 이 게임사는 2015년 선데이토즈에 인수된 이후 사명을 '애니팡 플러스'로 변경했다. 이듬해 '애니팡 섯다'와 '애니팡 포커'를 출시한 이후 2018년 선데이토즈플레이로 사명을 변경한 이후 '슬롯 메이트', '하이롤러 베가스', '일렉트릭 슬롯', '빙고 메이트' 등 보드 게임을 주로 출시한 것과 비교하면 다소 이례적인 행보로 보여진다. <br /><br />특히 임상범 플레이링스 대표는 지난해 말 송년회를 통해 "올해 NFT 기술 기반 소셜카지노 게임을 출시하겠다"며 시장 및 서비스를 구축할 원년으로 삼기도 했다. 지난해 선데이토즈가 지분을 인수한 애플리케이션 기반 소셜카지노 게임 개발사 '플라이셔'와의 본격적인 협업도 예고한 상황이다. <br /><br />
<div class="sub_heading" style="clear: both; position: relative; margin-top: 17px; margin-bottom: 16px; padding-top: 12px; padding-bottom: 16px; border-top: 1px solid #444446; border-bottom: 1px solid #ebebeb; color: #3e3e40; font-size: 20px; line-height: 1.5;"><strong>캐주얼 게임 인지도, 이용자 확보로</strong></div>
플레이링스가 지금의 사명을 내걸고 세 차례 연속 캐주얼 게임을 출시한 것은 향후 입지를 넓혀갈 계획인 글로벌 소셜카지노 및 보드 게임 시장에서의 모객 활동 필요성이 높아졌기 때문으로 풀이된다. <br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2022/02/21/blt202202210027.800x.0.jpg" />
<figcaption>플레이링스가 21일 글로벌 출시한 페이스북 인스턴트 기반 캐주얼 게임 '키티 골프' 게임 화면. (사진=선데이토즈)</figcaption>
</figure>
실제로 플레이링스의 대표작으로 꼽히는 '슬롯메이트'와 '일렉트릭 슬롯'은 페이스북 인스턴트 게임에서 소셜카지노 부문 인기·매출 부분 모두 톱5를 기록하고 있지만, 소셜카지노 게임업계 특성상 폭넓은 이용층 확보가 우선이라는 판단에서다. <br /><br />플레이링스는 보드게임, 소셜카지노 게임의 정통성을 높이는 동시에 캐주얼 게임을 출시하는 투트랙 전략을 선택했다. 장기적으로는 캐주얼 게임 뿐만 아니라 향후 선보일 소셜카지노 게임 이용자 확보와 매출 다각화 측면에서 도움이 될 것으로 보고 있다. <br /><br />플레이링스 관계자는 <블로터>에 "소셜카지노 게임 이용자들은 같은 장르 게임을 여러 개 플레이하기보다는 하나의 게임을 집중 이용하는 경향이 있다"며 "인지도를 올리고 이용자층을 확보하기 위해서는 캐주얼 게임으로 접근성을 높일 계획"이라고 전했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@doubletap">
<div class="thumb" style="background-image: url('/data/blt/image/2022/02/14/blt202202140015.120x120.0.jpg');"><img src="/data/blt/image/2022/02/14/blt202202140015.120x120.0.jpg"></div>							<div class="info"><span class="name">안신혜 기자</span><span class="email">doubletap@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202202210148">
								<div class="category">컬처</div>
								<h4 class="title">[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는</h4>
								<div class="sub_title"></div>
								<div class="desc">게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 다룹니다. '게임인사이드'를 통해 &lt;블로터&gt;에서만 만나볼 수 있는 게임업계의 핫이슈를 전합니다. &lt;편집자 주&gt; 플레이링스가 캐주얼 게임을 연달아 출시하며 관련 장르 입지 확보에 나섰다. 올해를 'NFT 기반 소셜카지노 게임 구축의 원년'으로 삼은 플레이링스는 캐주얼 게임으로 인지도를 우선 확보한다는 계획이다.  '버블 텀블'부터 '키티 골프'까지 플레이링스는 21일 '페이스북 인스턴트 게임'을 통해 신작 '키티 골프'를 글로벌 지역에 출시했다. 키티 골프는 파3홀 골프를 소재로 한 캐주얼 게임이다. 세 번의 샷으로 홀에 공을 넣는 방식으로 진행된다. 드래그 앤 드롭 방식의 샷 조작으로 캐주얼한 골프 게임을 표방하고 있다.   주목할 만한 점은 '애니팡 맞고', '슬롯 메이트' 등 고포(고스톱포커)류 게임 라인업을 다수 확보하고 있는 플레이링스가 꾸준히 캐주얼 게임을 선보인다는 것이다. 플레이링스는 지난해 6월 선데이토즈플레이와 링스게임즈가 합병해 설립된 개발사다. 합병 이후 '버블 텀블'(2021년 7월), '슬라이스 더 슬라이드'(2021년 11월), '키티 골프'에 이르기까지 3차례 연달아 캐주얼 게임을 선보였다. 2014년 당시 '로켓 오즈'였던 이 게임사는 2015년 선데이토즈에 인수된 이후 사명을 '애니팡 플러스'로 변경했다. 이듬해 '애니팡 섯다'와 '애니팡 포커'를 출시한 이후 2018년 선데이토즈플레이로 사명을 변경한 이후 '슬롯 메이트', '하이롤러 베가스', '일렉트릭 슬롯', '빙고 메이트' 등 보드 게임을 주로 출시한 것과 비교하면 다소 이례적인 행보로 보여진다. 특히 임상범 플레이링스 대표는 지난해 말 송년회를 통해 "올해 NFT 기술 기반 소셜카지노 게임을 출시하겠다"며 시장 및 서비스를 구축할 원년으로 삼기도 했다. 지난해 선데이토즈가 지분을 인수한 애플리케이션 기반 소셜카지노 게임 개발사 '플라이셔'와의 본격적인 협업도 예고한 상황이다.  캐주얼 게임 인지도, 이용자 확보로 플레이링스가 지금의 사명을 내걸고 세 차례 연속 캐주얼 게임을 출시한 것은 향후 입지를 넓혀갈 계획인 글로벌 소셜카지노 및 보드 게임 시장에서의 모객 활동 필요성이 높아졌기 때문으로 풀이된다.   실제로 플레이링스의 대표작으로 꼽히는 '슬롯메이트'와 '일렉트릭 슬롯'은 페이스북 인스턴트 게임에서 소셜카지노 부문 인기&middot;매출 부분 모두 톱5를 기록하고 있지만, 소셜카지노 게임업계 특성상 폭넓은 이용층 확보가 우선이라는 판단에서다. 플레이링스는 보드게임, 소셜카지노 게임의 정통성을 높이는 동시에 캐주얼 게임을 출시하는 투트랙 전략을 선택했다. 장기적으로는 캐주얼 게임 뿐만 아니라 향후 선보일 소셜카지노 게임 이용자 확보와 매출 다각화 측면에서 도움이 될 것으로 보고 있다. 플레이링스 관계자는 &lt;블로터&gt;에 "소셜카지노 게임 이용자들은 같은 장르 게임을 여러 개 플레이하기보다는 하나의 게임을 집중 이용하는 경향이 있다"며 "인지도를 올리고 이용자층을 확보하기 위해서는 캐주얼 게임으로 접근성을 높일 계획"이라고 전했다.</div>
								<div class="info"><span class="writer">안신혜</span><span class="date">2022-02-21 18:57:08</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202202180094">
								<div class="category">컬처</div>
								<h4 class="title">"입사하면 최대 2억원"…패션 플랫폼 '브랜디'가 파격 채용 나선 이유는</h4>
								<div class="sub_title"></div>
								<div class="desc">온라인 패션 플랫폼 기업 '브랜디'가 개발인력 확보를 위한 총력전에 나섰다. 지난해 네이버로부터 200억원의 투자를 유치하며 진출한 일본 시장 외 글로벌 시장으로의 진출을 위해서다. 브랜디는 "입사 시 스톡옵션(1억원)과 사이닝보너스(1억원)를 합해 최대 2억원"이라는 파격 조건을 내세워 개발자 인력 비중을 약 50%까지 끌어올릴 계획이다.  브랜디는 지난 18일 '뉴비 페스티벌(NEW:B Festival)' 캠페인을 시작하고 개발자 영입에 나선다고 밝혔다. 특히 브랜디는 채용된 개발 인재를 대상으로 최대 2억원 상당의 혜택을 제공하는 조건을 내걸었다. 혜택은 사이닝 보너스(Signing Bonus&middot;연봉 외 보너스) 1억원과 스톡옵션 1억원으로 구성됐다. 채용분야는 △백엔드 △프론트엔드 △iOS △Android △퍼블리셔 △QA 엔지니어 △데이터베이스 관리 △딥러닝/머신러닝 엔지니어 △데이터 엔지니어 △PM 등이다. 이처럼 브랜디가 개발자 인력 채용에 적극적으로 나서는 것은 글로벌 시장으로 진출하기 위한 2025년까지의 로드맵 달성과 동시에 3월 성수기인 채용 시장을 발빠르게 선점하기 위해서다. 온라인 패션 플랫폼 특성 상 해외 시장 진출을 위해서는 온라인 페이지 뿐만 아니라 애플리케이션(앱) 개발이 필수로, 향후 4년 동안의 기술 기반을 마련한다는 계획이다. 2016년 여성 패션 앱 '브랜디'를 출시한 브랜디는 '버티컬(Vertical) 앱' 운영 전략을 전개하고 있다. 버티컬 앱이란 성별, 연령, 각종 카테고리 등 특정 타깃을 겨냥한 앱을 각각 운영하는 것이다. 브랜디는 '브랜디' 외에도 남성층을 겨냥한 '하이버'를 선보이는 한편 지난해 6월 육아 카테고리 중심의 '마미' 앱을 론칭했다.  2025년 버티컬 앱 40개 개발 목표 국내 패션업계가 온라인을 기반으로 성장하면서 브랜디와 같은 온라인 패션 플랫폼 업체도 승승장구했다. 무신사, 지그재그, 브랜디, 에이블리 등 관련 업체들이 성장하며 연 거래액 '1조 시장'도 본격화됐다. 특히 브랜디의 경우 브랜디&middot;하이버&middot;마미 통합 기준 지난해 연간거래액 약 5000억원, 누적거래액 1조원을 달성했다. 누적 다운로드 수는 브랜디(1700만)와 하이버(600만)를 더해 총 2300건이며, 월간 활성사용자 수(MAU)는 630만으로 집계됐다. 브랜디는 성장의 핵심 요소로 '기술 개발 확보'를 꼽았다. 회사에 따르면, 현재 브랜디의 기술개발 인력은 전체 임직원 수 약 500명 중 약 40%(150명~200명)에 달한다. 현재 브랜디의 기술개발 담당 '브랜디 랩스'(Labs) 본부는 △브랜디, 하이버, 마미 등 앱 서비스를 개발하는 'B2C랩 유닛' △B2B 프로덕트를 기술로 만드는 'B2B랩 유닛' △데이터드리븐 프로덕트 기반 제작과 인공지능(AI) 기술 활용을 내재화하는 '데이터 그로스랩 유닛' 등으로 구성됐다.   그렇다면 브랜디가 다시 한 번 개발자 인재 영입에 총력을 다하는 이유는 무엇일까? 해답은 '글로벌' 시장에 있다. 브랜디는 지난해 8월 네이버로부터 200억원 규모의 추가 투자를 유치한 이후 일본 시장에 진출한 바 있다. 다만 비슷한 시기 지그재그, 브랜디, 에이블리가 모두 일본 시장을 공략한 만큼, 경쟁력을 위해 해외 시장 추가 확보가 시급한 상황이다. 브랜디는 오는 2025년까지 버티컬 앱 40개를 개발해 앱 마켓 50위권 내에 올리는 것을 목표로 잡았다. 현재 온라인 플랫폼 시장 추세에 따르면 여성 패션, 남성 패션, 육아 외에도 중장년층이나 실버층, 명품, 뷰티, 리셀 시장 등을 후보로 예상할 수 있다. 카테고리 확대와 해외 시장 추가 확보를 위해서는 개발자 인력 확보가 급선무인 셈이다. 회사 관계자는 "이번 개발자 채용은 약 두자릿수 규모가 될 것"이라며 "해당 채용 이후 전체 임직원 수 대비 개발자 비중은 최대 50%까지로 늘어날 예정"이라고 전했다. 글로벌 공략 본격화&hellip;중국 '쉐인' 롤모델 삼나 브랜디 랩스가 이루고자 하는 목표는 기술과 데이터를 기반으로 동대문 제조, 도소매, 소비자를 연결하는 '체인플랫폼 생태계'를 구축하고 글로벌로 연결하는 것이다. 현재 진출해 있는 일본 시장의 경우, 일본의 현지 셀러들이 동대문 풀필먼트 인프라를 기반으로 한 '헬피(HELPI)' 시스템을 통해 동대문 패션 상품을 선택하고 일본 사이트에서 상품을 판매하는 방식으로 운영되고 있다. 2025년까지 40개 버티컬 앱 개발을 목표로 카테고리를 늘리고 해외 시장을 추가 확보할 경우, 중국 전자상거래 플랫폼 '쉐인(Shein)' 같은 글로벌 기업으로 성장할 가능성에 주목하고 있다.브랜디 관계자는 "동대문 풀필먼트 인프라 구축을 공고히 하며 해외 진출을 하며 동대문 판매자들에게도 코로나19 악재를 극복할 수 있는 계기가 됐다"고 말했다.</div>
								<div class="info"><span class="writer">안신혜</span><span class="date">2022-02-19 08:00:02</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202202170019">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/02/17/blt202202170010.134x81.0.jpg&#39;);"><img src="/data/blt/image/2022/02/17/blt202202170010.134x81.0.jpg" alt="소셜카지노 게임사 '더블유게임즈', P2E 진출 선언한 이유는"></div></div>											<div class="category"></div>
											<h4 class="title">소셜카지노 게임사 '더블유게임즈', P2E 진출 선언한 이유는</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202112210010">
											<div class="category"></div>
											<h4 class="title">[게임인사이드]위메이드, 선데이토즈 인수로 본 시너지는</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202011100014">
											<div class="category"></div>
											<h4 class="title">실적·체질 개선 선데이토즈, '애니팡4'로 두 마리 토끼 잡다</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202006150028">
											<div class="category"></div>
											<h4 class="title">선데이토즈·카툰네트워크, '선데이타운'으로 日 공략</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202202210148" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=ae73fb4a465054d5b7c02aa1f5c42bb3" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=ae73fb4a465054d5b7c02aa1f5c42bb3">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202202210148">
            <input type="hidden" name="title" value="[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202202210148'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i].replace(/<br[ \/]*>$/, '')+ad[j]+'<br>'));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202202210003">
				<h4 class="title">주가 하락 노렸나…MS, 블리자드 인수 ‘성폭력’ 보도 직후 협상 개시</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최경미</span>					<span class="date">2022-02-21 09:40:48</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202202180141">
				<h4 class="title">갤럭시 S22 초반 흥행? '노트족·자급제'가 이끈다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2022-02-19 10:00:01</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202202170011">
				<h4 class="title">[넘버스]삼성전자, 갤노트7 발화사건 후 꼭 챙기는 삼성화재 'PL보험'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">강승혁</span>					<span class="date">2022-02-20 15:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202202180165">
				<h4 class="title">삼성 중심 '폴더블폰'…'포스트 코로나' 시대도 '메인스트림'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최경미</span>					<span class="date">2022-02-20 11:00:01</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202202210008">
				<h4 class="title">세계 최대 NFT 거래 플랫폼 오픈씨, 피싱 공격으로 20억원 피해</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최경미</span>					<span class="date">2022-02-21 10:18:32</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202202070235">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/02/07/blt202202070025.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/02/07/blt202202070025.130x73.0.jpg" alt="위험지대에 사람 들어오면? AI가 기계 멈춘다…KT의 중대재해 예방법(feat.기아 오토랜드 광주)"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202202070235">
				<h4 class="title">위험지대에 사람 들어오면? AI가 기계 멈춘다…KT의 중대재해 예방법(feat.기아 오토랜드 광주)</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">광주=이건한 기자</span>					<span class="date">2022-02-07 17:54:18</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202201050241">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/01/05/blt202201050071.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/01/05/blt202201050071.130x73.0.jpg" alt="삼성리서치가 CES서 선보인 로봇·AI 아바타 소통법"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202201050241">
				<h4 class="title">삼성리서치가 CES서 선보인 로봇·AI 아바타 소통법</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최창원</span>					<span class="date">2022-01-06 10:22:52</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110220072">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg&#39;);"><img src="/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg" alt="“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220072">
				<h4 class="title">“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-24 12:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110190024">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg" alt="‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110190024">
				<h4 class="title">‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-10-19 13:26:58</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>