<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>[테크쑤다]'챗봇·보이스봇'으로 B2B 시장 노리는 '디지코' KT</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202202280112" />
<meta property="og:description" content="기사를 요약하면 &bull;KT는 고객센터에 챗봇과 보이스봇을 도입해 단순 문의를 맡김으로써 콜 수를 줄이는 효과를 보고 있다.&bull;KT는 챗봇 사업을 크게" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="[테크쑤다]'챗봇&middot;보이스봇'으로 B2B 시장 노리는 '디지코' KT" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2022/02/28/blt202202280022.png" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202202280112">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="카카오" />
<meta property="article:tag" content="네이버" />
<meta property="article:tag" content="KT" />
<meta property="article:tag" content="챗봇" />
<meta property="article:modified_time" content="2022-03-01 11:25:35" />
<meta property="article:section" content="IT기업" /> 
<meta property="article:published_time" content="2022-03-01T12:02:01+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="[테크쑤다]'챗봇&amp;middot;보이스봇'으로 B2B 시장 노리는 '디지코' KT" />
<meta name="twitter:description" content="기사를 요약하면 &bull;KT는 고객센터에 챗봇과 보이스봇을 도입해 단순 문의를 맡김으로써 콜 수를 줄이는 효과를 보고 있다.&bull;KT는 챗봇 사업을 크게" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2022/02/28/blt202202280022.144x144.0.png" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202202280112');
        ga('set', 'dimension6', 'blt002002000');
        ga('set', 'dimension7', 'blt_SC002000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '카카오,네이버,KT,챗봇');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202202280112');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202202280112"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2022/02/28/blt202202280022.png"> 
	<meta property="dable:author" content="박현준"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202202280112">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech2" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202280217">
                        <h4 class="title">시도 좋았지만…KT의 '반쪽짜리' 메타버스 MWC관</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2022-03-01 18:06:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202280219">
                        <h4 class="title">화웨이, 'MWC2022'서 '디지털 경제·그린 에너지' 강조…이통사 역할은?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2022-03-01 17:07:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202280068">
                        <h4 class="title">[테크쑤다]"더 사람같은 AI"...SaaS형태 '챗봇 솔루션' 내놓은 카카오엔터프라이즈</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2022-03-01 16:04:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202202280221">
                        <h4 class="title">[넘버스]챗봇 필요한 분, 우리 클라우드로 오세요…카카오·네이버·KT의 '플랫폼' 전략</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-03-01 15:05:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202202250279">
                        <h4 class="title">[OTT오리지널]'웨이브'가 선택한 '약한영웅', 웹툰 IP 흥행 이어갈까</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">안신혜</span>                            <span class="date">2022-03-01 14:05:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202280220">
                        <h4 class="title">[넘버스]‘디지털’ 입은 산후조리원, 새 시장 열다…아이앤나는 고속 성장 중</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">정두용</span>                            <span class="date">2022-03-01 13:03:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202202280112">
                        <h4 class="title">[테크쑤다]'챗봇·보이스봇'으로 B2B 시장 노리는 '디지코' KT</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-03-01 12:02:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202203010003">
                        <h4 class="title">숏폼 플랫폼 '틱톡', 영상 길이 최대 10분까지 늘린다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최경미</span>                            <span class="date">2022-03-01 10:39:46</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202203010002">
                        <h4 class="title">러시아 침공 받은 우크라이나, '암호화 메신저' 사용 급증</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최경미</span>                            <span class="date">2022-03-01 10:05:39</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202203010001">
                        <h4 class="title">테슬라·에어비앤비 "우크라이나 난민 돕겠다"…글로벌 지원 이어져</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최경미</span>                            <span class="date">2022-03-01 08:53:18</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202202280112">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@hj">
<img src="/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg">						<div class="name">박현준</div>
					</a>
<a href="https://media.naver.com/journalist/293/74742" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('[테크쑤다]\'챗봇·보이스봇\'으로 B2B 시장 노리는 \'디지코\' KT');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202202280112');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '[테크쑤다]\'챗봇·보이스봇\'으로 B2B 시장 노리는 \'디지코\' KT';
	var link = 'https://www.bloter.net/newsView/blt202202280112';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202202280112&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202202280112","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC002000000" class="category">테크</a>
							<span class="tag"><a href="/newsList/!카카오">카카오</a></span>
							<span class="tag"><a href="/newsList/!네이버">네이버</a></span>
							<span class="tag"><a href="/newsList/!KT">KT</a></span>
							<span class="tag"><a href="/newsList/!챗봇">챗봇</a></span>
					</div>
					<h1 class="title">[테크쑤다]'챗봇·보이스봇'으로 B2B 시장 노리는 '디지코' KT</h1>
					<div class="date">발행일 2022-03-01 12:02:01</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody"><span style="color: #ba372a;"><strong>기사를 요약하면</strong></span><br />
<div class="quotation" style="clear: both; border: 0; border-left: 2px solid #000; margin: 20px 0; padding: 0 20px;">•KT는 고객센터에 챗봇과 보이스봇을 도입해 단순 문의를 맡김으로써 콜 수를 줄이는 효과를 보고 있다.<br /><br />•KT는 챗봇 사업을 크게 클라우드 기반의 서비스형과 구축형으로 펼치며 기업 시장을 공략하고 있다.</div>
<figure class="image align-center youtubeWrap"><iframe src="https://tv.naver.com/embed/25381251" width="640" height="480" frameborder="no" marginwidth="0" marginheight="0" scrolling="no" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe>
<figcaption></figcaption>
</figure>
<br /><br />디지털 플랫폼 기업(이하 디지코)으로의 전환을 추진 중인 KT에게 챗봇 시장은 놓칠 수 없는 분야다. 고객센터를 중심으로 챗봇을 도입하는 기업들이 늘어나고 있기 때문이다. 챗봇은 메신저를 통해 일상 언어로 대화할 수 있는 채팅 로봇 프로그램을 말한다. 챗봇과 함께 주목받는 기술은 음성 중심의 보이스봇이다. KT는 챗봇과 보이스봇을 함께 다루며 기업을 비롯해 각종 매장을 운영하는 중소상공인들을 공략하고 있다.<br /><br />KT는 유무선 통신 가입자들의 빅데이터를 기반으로 유의미한 결과를 도출하는 분석 능력과 함께 인공지능(AI) 플랫폼 '기가지니'를 보유했다. 기가지니는 IPTV 셋톱박스에 탑재됐다. KT는 이러한 빅데이터와 AI 역량을 기반으로 경쟁사에 비해 더 똑똑한 챗봇을 만들어 시장을 선도하겠다는 각오다. 또 KT는 챗봇을 원하는 기업이나 매장이 필요로 하는 다양한 정보통신기술(ICT) 인프라도 갖췄다. 통신망과 초고속인터넷·CCTV·IPTV 등을 함께 공급할 수 있는 점도 통신사인 KT의 차별점이다. <블로터>는 KT에서 인공지능 콘텍트센터(AICC) 솔루션 개발을 맡고 있는 AICC 구독솔루션팀의 박성수 팀장을 만나 챗봇과 보이스봇의 개발 현황과 향후 계획에 대해 들었다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="/data/blt/image/2022/02/28/blt202202280022.800x.0.png" />
<figcaption>박성수 KT AICC 구독솔루션팀장이 <블로터> 주최로 열린 테크웨비나에서 챗봇 사업 전략에 대해 발표하고 있다. (사진=블로터)</figcaption>
</figure>
<br /><br /><strong>Q. 본인 및 KT의 챗봇 사업에 대한 소개 부탁드린다. </strong><br />A. 저는 KT에서 AICC 개발을 담당하고 있는 AICC구독솔루션팀의 팀장을 맡고 있는 박성수다. 2016년도 이통 3사 최초로 KT고객센터앱에서 고객상담용 챗봇 서비스를 오픈하는 프로젝트를 주도했다. 해당 상담 챗봇 서비스는 현재는 월 평균 150만 KT 고객 분들이 이용하는 서비스로 발전했다. 챗봇 서비스 이용 규모만 놓고 보면 국내 최대 챗봇 서비스일 것 같다.<br /><br />최근에는 해당 챗봇 솔루션 및 기술을 기반으로 문자 기반에서 음성 기반의 상호작용이 가능한 보이스봇 서비스 및 솔루션 개발도 하고 있다. AI통화비서라고 해서 동네의 미용실, 작은 식당과 같은 소상공 매장을 운영하고 계신 사장님 분들을 위해 매장으로 걸려오는 전화를 대신 받아 응대해주는 일종의 AI 비서 서비스 개발을 담당하고 있다.<br /><br /><strong>Q. 기업들이 챗봇을 어떤 분야에 무슨 이유로 도입하나? </strong><br />A. 챗봇 도입을 희망하는 기업이나 공공기관을 대상으로 챗봇 서비스 구축 컨설팅과 실제 구축 사업도 진행하고 있다. 검증 혹은 성공 사례를 기반으로 기업들에게 소개를 하고 활용 방안 도입을 제안하고 있다.<br /><br />가장 대표적인 영역이 고객센터라고 보면 된다. 기업 입장에서는 고객센터가 고객 관리 측면에서 꼭 필요하고 고객 접점 채널로 응용 영역을 넓혀가고 있지만 수익을 창출하는 조직이 아니라 좀 돈을 쓰는 조직이기에 지속적으로 운영 효율화가 필요하다.<br /><br />KT는 챗봇을 상담사 앞선에 배치해 단순 문의를 상담사 대신 처리하도록 해 운영 효율성을 높여가는 쪽으로 성공 사례를 만들었다. 또 내부 직원들에게도 적용했다. 직원들도 경영지원실에 휴가 신청이나 취소 방법 등에 대한 문의를 많이 한다. 직원 개개인의 그러한 문의 시간을 모두 더하면 어마어마한 시간이다.<br /><br />비용으로 따지면 수십억원으로 환산할 수 있을 것이다. 이런 경우에도 챗봇을 적용해 직원분들의 수고를 덜어드리고 생산성을 끌어 올렸다. 이런 부분들을 고객사에게 소개드리고 도입하시라고 제안하고 있다.<br /><br /><strong>Q. 챗봇이 CS파트 직원의 일자리를 위협하는 것은 아닌지?</strong> <br />A. 챗봇을 통해 고객센터에서 많은 콜 수를 줄여가고 있다. 전문 상담사 분들은 전문 영역을 맡음으로써 부담을 많이 덜고 있다. 챗봇은 단순 문의를 처리하고 상담사분들은 전문 영역을 맡는 식으로 인력을 재배치했다. 일부 상담사분들은 챗봇을 학습시키는 지식 마스터로도 다시 교육을 받고 현장에 투입된다. 운영을 효율적으로 할 수 있게 했다.<br /><br /><strong>Q. 챗봇을 통한 수익화 전략은? </strong><br />A. 사업 방식은 크게 클라우드 기반의 서비스형과 구축형으로 구분된다.<br /><br />저희는 비용이나 가격 경쟁적인 측면에서도 작은 규모의 벤처보다는 대응하기가 좀 어려운 부분도 있다. 그래서 저희는 챗봇뿐 아니라 다양한 AICC 솔루션을 개발해서 전체적으로 패키지화를 하고 있다. 패키지를 기반으로 기업 고객 시장을 공략하고 있다.<br /><br />최근에는 음성 기반의 보이스봇도 각광을 받고 있다. 사실 어떻게 보면 음성 인터랙션 부분을 빼면 사실 챗봇과는 크게 차이가 없다. 챗봇을 보이스봇 사업을 위한 용도로도 적극적으로 활용을 해 수익을 창출하는 전략을 펼치고 있다.<br /><br /><strong>Q. 향후 계획은? </strong><br />A. 챗봇이 대중화되면서 챗봇을 직접 만들고 싶어 하는 일반 사용자들의 욕구가 점점 늘어나고 있다. KT는 챗봇을 쉽게 만들 수 있는 그래픽 유저 인터페이스 기반의 저작 도구나 챗봇 답변 관련 템플릿을 디자인하는 것을 내부적으로 진행 중이다. 또 KT의 연구소에서 초거대 언어 모델을 개발하고 있다. 기계가 데이터 학습을 통해 사람의 말을 좀 더 잘 알아들을 수 있도록 하는 연구 개발 프로젝트다.<br /><br />아울러 보이스봇이 독거노인이나 장애인들을 위해 전화로 먼저 말을 걸고 건강 상태를 확인하는 사업도 하고 있다. 보이스봇이 먼저 확인한 후 위험한 상태의 분들은 복지사들이 직접 방문해 돌봐드리는 방식이다.<br /><br /><strong>Q. 챗봇, 어디까지 고도화 될 수 있나? </strong><br />A. 일단 기업들이 현재 도입한 챗봇은 대부분 단순 문의에 대한 답변을 해주거나 주문이나 예약을 처리하는 유형이다. 미리 학습한 것과 조금이라도 다른 질문이 나온다면 엉뚱한 대답을 하는 경우가 많다. 이런 기술적인 난관이 있다.<br /><br />현재 많은 솔루션 기업들이 이것을 극복하기 위해 노력하고 있다. 결국 챗봇은 개인 비서형으로 진화할 것으로 예상한다. 챗봇이 어떤 상황에 따라서 먼저 말을 걸고 고객이 필요한 정보를 먼저 제시하고 가이드를 해주는 능동적인 형태를 말한다. 영화 아이언맨에 등장하는 AI 비서 '자비스'와 유사한 형태다. 챗봇과 음성인식이 결합하는 방식이다.<br /><br />챗봇은 어떤 특정 영역이나 분야를 가리지 않고 고객이나 기업이 소통하는 영역이면 다 적용이 될 것 같다. 일반 기업의 콜센터 영역뿐 아니라 미용실, 커피 전문점, 음식점 등 소상공 업종까지 비대면 기반의 주문과 예약, 단순 문의에 대한 안내를 받고 싶어하는 수요가 많다. 결국 소상공 업종 영역까지 챗봇 서비스가 널리 확산될 것이라고 본다.<br /><br /><strong>Q. 챗봇은 한국어만 서비스하나? </strong><br />A. KT는 통신사이다 보니 해외 사업은 제약이 있다. 최근 기가지니 같은 경우에는 영어 서비스를 위해 해외 아마존의 AI 비서 '알렉사'를 연동해 영어 기반의 서비스도 제공하고 있다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="/data/blt/image/2022/02/28/blt202202280023.800x.0.png" />
<figcaption>(왼쪽부터)박성수 KT AICC솔루션 팀장, 한시형 네이버클로바 리더, 김자현 카카오엔터프라이즈 파트장, 유튜버 '대도서관'이 <블로터> 주최로 열린 테크웨비나에서 챗봇 수익화 전략에 대해 토론하고 있다. (사진=블로터)</figcaption>
</figure>
<br /><br /><strong>Q. 지난해 '이루다' 사태로 AI 챗봇의 윤리가 문제로 대두됐다. KT는 윤리를 갖춘 AI 챗봇을 구현하기 위해 어떤 노력을 하고 있나? </strong><br />A. 이루다 사태의 원인은 크게 두 가지로 본다. 첫 번째는 특정 계층에게 윤리적으로 문제가 될 수 있는 잘못된 발언을 하는 경우이고 두 번째는 개인정보 노출이다.<br /><br />이루다는 딥러닝(기계심화학습)을 사용했다고 한다. 딥러닝 모델이 제시한 결과에 대해 왜 그런 결과를 냈는지를 해석하기가 굉장히 어려운 알고리즘적인 특성이 있다. 때문에 잘못된 답변을 바르게 정정하는 데도 쉽지 않은 특성이 있는 알고리즘이다. 학습에 활용된 데이터를 보면 인간의 어떤 사적인 채팅 데이터를 활용했다고 하는데 부적절한 표현이나 개인 정보가 포함됐을 가능성이 아주 높다. 이루다 챗봇의 학습 데이터를 가공하는 과정에서 그런 부분들을 좀 많이 놓친게 아닌가 하고 예상한다.<br /><br />KT는 크게 두 가지 노력을 하고 있다. 첫 번째는 알고리즘 측면에서는 딥러닝을 적극 활용하고 있지만 규칙 기반이나 정제된 대화, 어떤 시나리오를 적용해 그 틀 안에서 답변이 나갈 수 있도록 통제하고 있다. 학습 데이터 관점에서는 상담센터의 경험이 많으신 상담사분들이 그 학습 데이터를 만드는데 적극 참여해 잘못된 답변이나 표현을 줄여 나갈 수 있도록 하고 있다.<br /><br /><strong>Q. KT는 지난해 8월 고객센터에도 AI 보이스봇 지니를 도입했다. 그간의 성과와 향후 계획은? </strong><br />A. KT는 지난해 8월부터 고객센터에 AI 보이스봇 지니를 처음 적용해 24시간 전면 오픈을 실시했다. 20~30대의 젊은 층을 대상으로 시작했다. 하반기까지 이어서 순차적으로 연령대를 높여 적용대상 고객을 확대했다. 8월부터 대략 일일 평균 한 6만명 정도의 보이스봇 이용자 규모에서 시작을 했다가 한 10월 전후까지는 평균 7만5000명, 최대 10만명까지 이용하는 성과를 얻었다.<br /><br />보이스봇이 고객의 어떤 말을 이해하고 목적한 바를 잘 처리해 주는지를 알려줄 수 있는 보이스봇의 상담 처리 완결률이라는 지표도 있다. 이 지표가 이제 서비스 오픈 초기에 약 70%를 나타냈다가 최근 75%로 늘었다. 이로 인해 약 8.6%의 콜 수를 줄였다.<br /><br />KT는 1000명의 상담사분들이 계신데 그분들의 콜 수 중 8.6%를 줄였다면 이를 돈으로 환산해보면 10억원대 정도의 비용을 감소시킨 것으로 볼 수 있는 큰 성과다. 365일 언제든지 그 상담사 대기 없이 보이스봇 지니를 통해 170여 개 유형의 업무 처리를 할 수 있다. 1만2000개 정도의 단순 문의에 대한 답변도 가능하다.<br />
<figure class="image youtubeWrap align-center"><iframe contenteditable="true" width="800px" height="430px'" src="https://www.youtube.com/embed/KR6ZSwntENg?ecver=1" frameborder="0" allowfullscreen=""></iframe>
<figcaption></figcaption>
</figure></div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@hj">
<div class="thumb" style="background-image: url('/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg');"><img src="/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg"></div>							<div class="info"><span class="name">박현준 기자</span><span class="email">hj@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202202280221">
								<div class="category">비즈니스</div>
								<h4 class="title">[넘버스]챗봇 필요한 분, 우리 클라우드로 오세요…카카오·네이버·KT의 '플랫폼' 전략</h4>
								<div class="sub_title"></div>
								<div class="desc">시간이 없다면&bull;챗봇은 주요 기업들의 고객센터에 도입돼 비용 효율화와 서비스 만족도 개선에 기여하고 있습니다.&bull;카카오&middot;네이버&middot;KT는 클라우드 기반의 플랫폼 확장 전략을 통해 챗봇의 수익화를 꾀하고 있습니다.&bull;챗봇과 보이스봇 등의 서비스는 기업들의 초거대 AI를 기반으로 텍스트뿐만 아니라 음성&middot;이미지&middot;영상 등의 형태로 확장될 전망입니다.   고객센터를 갖춘 기업들은 항상 효율적인 운영이 고민입니다. 고객센터는 고객들의 문의나 불만사항을 주로 전화나 홈페이지를 통해 접수하고 답변을 제공하는 형태로 운영됩니다. 기업이 제공하는 각종 서비스의 품질을 결정하는 중요한 요소 중 하나입니다. 하지만 기업 입장에서 보면 고객센터는 직접적으로 돈을 버는 조직이 아닌 돈을 쓰는 조직이죠. 물론 장기적으로 봤을 때 고객센터는 기업의 신뢰도를 제고하는 역할을 한다고 본다면 고객을 유입시키는 역할을 한다고 볼 수도 있겠죠. 하지만 시스템을 마련해야 하고 상담사 등의 인력을 배치해야 하기에 기업 입장에서는 당장 돈을 써야 하는 곳입니다. 때문에 기업들은 고객센터를 어떻게 하면 비용을 덜 들이면서 고객들의 의견을 받는 용도로 활용할지에 대해 고민합니다.그 해결책 중 하나로 떠오른 것이 챗봇입니다. 챗봇은 메신저를 통해 일상 언어로 대화할 수 있는 채팅 로봇 프로그램을 말합니다. 고객들이 대기시간이 긴 전화 고객센터를 이용하기 위해 오랫동안 전화기를 붙잡고 있지 않고 채팅을 통해 고민을 빠르게 해결하도록 고안해낸 것이 챗봇입니다. 고객들이 많이 묻는 단순문의를 챗봇이 해결해준다면 그만큼 상담사의 업무 부담이 줄어들겠죠. 상담사는 보다 고난이도의 문의에 집중할 수 있고 그만큼 고객 만족도가 올라갈 수 있습니다. 또 챗봇은 24시간 365일 응대가 가능합니다. 기업 입장에서는 잘 키운 챗봇 하나로 비용을 줄일 수 있겠죠. 기업들이 고객센터용으로 챗봇을 많이 찾는 이유입니다.이처럼 챗봇에 대한 기업들의 관심과 수요가 늘어나자 챗봇 서비스를 제작하는 기업들의 경쟁도 치열해지고 있습니다. 보다 똑똑한 챗봇 서비스를 시장에 내놔야 기업 고객들의 선택을 받을 수 있기 때문입니다. 카카오&middot;네이버&middot;KT는 국내 챗봇 시장의 대표 기업들입니다. &lt;블로터&gt;는 지난 2월28일 이들 세 기업의 챗봇 담당 실무 리더들을 초청해 테크웨비나를 열고 각자의 챗봇 사업 전략에 대해 들었습니다.  세 기업들은 국내 인터넷&middot;모바일 플랫폼&middot;통신 시장의 대표 주자들이죠. 하지만 챗봇 시장을 바라보는 그들의 수익화 전략은 '클라우드 기반의 플랫폼' 전략으로 요약됩니다. 과거에는 챗봇도 SI(시스템통합) 시장처럼 고객의 요구대로 구축해주고 돈을 받는 일회성 매출을 내는 사업이었습니다. 하지만 챗봇을 공급하는 입장에서는 단골 고객 확보와 꾸준한 매출이 필요합니다. 챗봇을 고객센터에 도입하는 기업은 자사의 상황에 맞게 최적화된 챗봇을 구현하길 원합니다. 또 고객센터에 도입되더라도 꾸준한 유지보수와 업데이트 서비스를 받고 싶어하죠. 이러한 양측의 수요를 반영해 탄생한 것이 클라우드 기반의 플랫폼 챗봇 서비스입니다.카카오는 챗봇과 관련된 기능들을 플랫폼에 구현해놓고 고객들이 원하는만큼 가져다 쓸 수 있도록 하는 '기술 기반의 플랫폼 확장' 전략을 펼치고 있습니다. 산업별로 기업들이 원하는 공통의 기능들을 개발하기도 합니다. 예를 들면 공공기관이나 대학은 고객응대나 행정업무가 유사한 경우가 있어 공통의 기능을 뽑아낼 수 있습니다. 이렇게 공공의 대민 서비스와 학교의 학생 행정에 맞는 봇을 플랫폼에 설계해놓습니다. 이후 고객의 챗봇 도입 문의가 들어오면 이러한 공통 봇을 기반으로 챗봇 서비스를 구현함으로써 비용을 낮추고 구축 속도도 높일 수 있습니다. 카카오의 챗봇이라고 하면 카카오톡에서 구현된 챗봇만 가능하다는 생각을 할 수도 있겠죠. 이에 카카오엔터프라이즈는 카카오톡을 넘어 각사의 웹과 앱 기반의 챗봇으로 확장하는 방식으로 사업을 펼치고 있습니다. 이러한 사업 방향에는 필요한 기능들을 모아놓은 플랫폼이 핵심 역할을 할 것입니다. 김자현 카카오엔터프라이즈 커넥트센터(AICC/챗봇) 사업개발 파트장은 "각 산업과 도메인에 맞는 봇을 지속적으로 확장하는 것이 저희의 방향성"이라며 "이를 통해 보다 효과적으로 품질좋은 자연어처리 챗봇을 시장에 확산하는 것이 목표"라고 말했습니다.네이버도 클라우드를 기반으로 한 플랫폼 전략은 유사합니다. 클라우드에 다양한 기능의 챗봇과 콜봇을 구현해놓고 기업마다 원하는 것을 골라 쓰도록 합니다. 그리고 사용량이나 학습 횟수에 따른 비용을 청구하는 형태입니다. A사에서 네이버의 클로바 AI 챗봇을 고객센터에 도입했다고 가정한다면 소비자의 이용으로 챗봇 서비스가 호출될때 비용이 청구됩니다. 그리고 챗봇이 새로운 업무를 학습해야 한다면 기업이 추가학습을 요청하게 되고 이 경우에 비용이 청구돼 네이버는 매출을 올릴 수 있습니다. 한시형 네이버 클로바 AI사업개발팀 파트리더는 "네이버의 많은 서비스 곳곳에는 AI 챗봇과 콜봇이 숨어있다"며 "챗봇 서비스를 네이버 내의 서비스에 적용하거나 클로바 브랜드로 별도로 챗봇을 만들어 시장에 내놓기도 한다"고 말했습니다.통신사에서 디지털 플랫폼 기업으로 회사의 체질을 바꾸기 위해 힘을 쏟고 있는 KT도 챗봇 사업을 적극적으로 펼치고 있습니다. KT는 국내 무선 통신 시장 2위, 유선 통신 시장 1위 기업이죠. 탄탄한 고정 고객을 확보하고 있습니다. 그만큼 고객센터도 다른 업종에 비해 잘 마련돼있습니다. KT의 상담사만 약 1000명입니다. 그렇다보니 KT는 챗봇 서비스를 자사의 고객센터에 먼저 도입했습니다. 방대한 고객들을 상대하는 고객센터에 먼저 챗봇을 도입해 개선사항을 빠르게 발견해 서비스를 고도화할 수 있습니다. KT는 챗봇뿐만 아니라 AICC(인공지능 콘택트센터)를 위한 다양한 AI 솔루션을 개발해 패키지화하는 전략을 펼치고 있습니다.  챗봇만큼 주목받는 것이 보이스봇이죠. 사람 대신 AI가 음성으로 고객의 문의에 응대하는 서비스입니다. KT는 지난해 8월 AI 보이스봇 '지니'를 자사 고객센터에 적용했습니다. 이후 지니를 사용하는 고객 수는 10월 기준 일 평균 7만5000명, 최대 10만명까지 늘었습니다. KT는 보이스봇 서비스를 기업뿐만 아니라 소상공인 매장으로도 확대할 계획입니다. 이러한 챗봇과 보이스봇 서비스는 서비스는 어디까지 고도화될까요? 카카오&middot;네이버&middot;KT의 챗봇 실무 리더들은 영화 아이언맨의 AI 비서 '자비스'를 꼽았습니다. 현재 챗봇과 보이스봇 서비스는 고객의 요청에 응대하는 방식이죠. 하지만 미래에는 고객이 문의하지 않아도 먼저 고객에게 필요한 사항을 예측해 제안하는 서비스로 고도화될 것이란 전망입니다. 테크웨비나에 참여한 세 전문가들은 챗봇의 대화 형태도 텍스트에 그치지 않고 음성&middot;이미지&middot;영상 등 형체를 가진 AI와의 대화로 고도화될 것이라고 입을 모았습니다. 그만큼 기업들이 매출을 낼 수 있는 서비스 형태도 다양해지겠죠. 국내 대표 정보통신기술(ICT) 기업 카카오&middot;네이버&middot;KT가 초거대 AI를 개발하며 이 시장에 공을 들이고 있는 이유입니다.  생각해볼 문제&bull;카카오&middot;네이버&middot;KT 등 ICT 기업들의 초거대 AI는 어떤 형태의 서비스로 소비자들에게 나타날까요? 기업들은 이로 인해 어떤 수익화 전략을 펼칠까요?  </div>
								<div class="info"><span class="writer">박현준</span><span class="date">2022-03-01 15:05:02</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202202280112">
								<div class="category">테크</div>
								<h4 class="title">[테크쑤다]'챗봇·보이스봇'으로 B2B 시장 노리는 '디지코' KT</h4>
								<div class="sub_title"></div>
								<div class="desc">기사를 요약하면 &bull;KT는 고객센터에 챗봇과 보이스봇을 도입해 단순 문의를 맡김으로써 콜 수를 줄이는 효과를 보고 있다.&bull;KT는 챗봇 사업을 크게 클라우드 기반의 서비스형과 구축형으로 펼치며 기업 시장을 공략하고 있다.  디지털 플랫폼 기업(이하 디지코)으로의 전환을 추진 중인 KT에게 챗봇 시장은 놓칠 수 없는 분야다. 고객센터를 중심으로 챗봇을 도입하는 기업들이 늘어나고 있기 때문이다. 챗봇은 메신저를 통해 일상 언어로 대화할 수 있는 채팅 로봇 프로그램을 말한다. 챗봇과 함께 주목받는 기술은 음성 중심의 보이스봇이다. KT는 챗봇과 보이스봇을 함께 다루며 기업을 비롯해 각종 매장을 운영하는 중소상공인들을 공략하고 있다.KT는 유무선 통신 가입자들의 빅데이터를 기반으로 유의미한 결과를 도출하는 분석 능력과 함께 인공지능(AI) 플랫폼 '기가지니'를 보유했다. 기가지니는 IPTV 셋톱박스에 탑재됐다. KT는 이러한 빅데이터와 AI 역량을 기반으로 경쟁사에 비해 더 똑똑한 챗봇을 만들어 시장을 선도하겠다는 각오다. 또 KT는 챗봇을 원하는 기업이나 매장이 필요로 하는 다양한 정보통신기술(ICT) 인프라도 갖췄다. 통신망과 초고속인터넷&middot;CCTV&middot;IPTV 등을 함께 공급할 수 있는 점도 통신사인 KT의 차별점이다. &lt;블로터&gt;는 KT에서 인공지능 콘텍트센터(AICC) 솔루션 개발을 맡고 있는 AICC 구독솔루션팀의 박성수 팀장을 만나 챗봇과 보이스봇의 개발 현황과 향후 계획에 대해 들었다.  Q. 본인 및 KT의 챗봇 사업에 대한 소개 부탁드린다. A. 저는 KT에서 AICC 개발을 담당하고 있는 AICC구독솔루션팀의 팀장을 맡고 있는 박성수다. 2016년도 이통 3사 최초로 KT고객센터앱에서 고객상담용 챗봇 서비스를 오픈하는 프로젝트를 주도했다. 해당 상담 챗봇 서비스는 현재는 월 평균 150만 KT 고객 분들이 이용하는 서비스로 발전했다. 챗봇 서비스 이용 규모만 놓고 보면 국내 최대 챗봇 서비스일 것 같다.최근에는 해당 챗봇 솔루션 및 기술을 기반으로 문자 기반에서 음성 기반의 상호작용이 가능한 보이스봇 서비스 및 솔루션 개발도 하고 있다. AI통화비서라고 해서 동네의 미용실, 작은 식당과 같은 소상공 매장을 운영하고 계신 사장님 분들을 위해 매장으로 걸려오는 전화를 대신 받아 응대해주는 일종의 AI 비서 서비스 개발을 담당하고 있다.Q. 기업들이 챗봇을 어떤 분야에 무슨 이유로 도입하나? A. 챗봇 도입을 희망하는 기업이나 공공기관을 대상으로 챗봇 서비스 구축 컨설팅과 실제 구축 사업도 진행하고 있다. 검증 혹은 성공 사례를 기반으로 기업들에게 소개를 하고 활용 방안 도입을 제안하고 있다.가장 대표적인 영역이 고객센터라고 보면 된다. 기업 입장에서는 고객센터가 고객 관리 측면에서 꼭 필요하고 고객 접점 채널로 응용 영역을 넓혀가고 있지만 수익을 창출하는 조직이 아니라 좀 돈을 쓰는 조직이기에 지속적으로 운영 효율화가 필요하다.KT는 챗봇을 상담사 앞선에 배치해 단순 문의를 상담사 대신 처리하도록 해 운영 효율성을 높여가는 쪽으로 성공 사례를 만들었다. 또 내부 직원들에게도 적용했다. 직원들도 경영지원실에 휴가 신청이나 취소 방법 등에 대한 문의를 많이 한다. 직원 개개인의 그러한 문의 시간을 모두 더하면 어마어마한 시간이다.비용으로 따지면 수십억원으로 환산할 수 있을 것이다. 이런 경우에도 챗봇을 적용해 직원분들의 수고를 덜어드리고 생산성을 끌어 올렸다. 이런 부분들을 고객사에게 소개드리고 도입하시라고 제안하고 있다.Q. 챗봇이 CS파트 직원의 일자리를 위협하는 것은 아닌지? A. 챗봇을 통해 고객센터에서 많은 콜 수를 줄여가고 있다. 전문 상담사 분들은 전문 영역을 맡음으로써 부담을 많이 덜고 있다. 챗봇은 단순 문의를 처리하고 상담사분들은 전문 영역을 맡는 식으로 인력을 재배치했다. 일부 상담사분들은 챗봇을 학습시키는 지식 마스터로도 다시 교육을 받고 현장에 투입된다. 운영을 효율적으로 할 수 있게 했다.Q. 챗봇을 통한 수익화 전략은? A. 사업 방식은 크게 클라우드 기반의 서비스형과 구축형으로 구분된다.저희는 비용이나 가격 경쟁적인 측면에서도 작은 규모의 벤처보다는 대응하기가 좀 어려운 부분도 있다. 그래서 저희는 챗봇뿐 아니라 다양한 AICC 솔루션을 개발해서 전체적으로 패키지화를 하고 있다. 패키지를 기반으로 기업 고객 시장을 공략하고 있다.최근에는 음성 기반의 보이스봇도 각광을 받고 있다. 사실 어떻게 보면 음성 인터랙션 부분을 빼면 사실 챗봇과는 크게 차이가 없다. 챗봇을 보이스봇 사업을 위한 용도로도 적극적으로 활용을 해 수익을 창출하는 전략을 펼치고 있다.Q. 향후 계획은? A. 챗봇이 대중화되면서 챗봇을 직접 만들고 싶어 하는 일반 사용자들의 욕구가 점점 늘어나고 있다. KT는 챗봇을 쉽게 만들 수 있는 그래픽 유저 인터페이스 기반의 저작 도구나 챗봇 답변 관련 템플릿을 디자인하는 것을 내부적으로 진행 중이다. 또 KT의 연구소에서 초거대 언어 모델을 개발하고 있다. 기계가 데이터 학습을 통해 사람의 말을 좀 더 잘 알아들을 수 있도록 하는 연구 개발 프로젝트다.아울러 보이스봇이 독거노인이나 장애인들을 위해 전화로 먼저 말을 걸고 건강 상태를 확인하는 사업도 하고 있다. 보이스봇이 먼저 확인한 후 위험한 상태의 분들은 복지사들이 직접 방문해 돌봐드리는 방식이다.Q. 챗봇, 어디까지 고도화 될 수 있나? A. 일단 기업들이 현재 도입한 챗봇은 대부분 단순 문의에 대한 답변을 해주거나 주문이나 예약을 처리하는 유형이다. 미리 학습한 것과 조금이라도 다른 질문이 나온다면 엉뚱한 대답을 하는 경우가 많다. 이런 기술적인 난관이 있다.현재 많은 솔루션 기업들이 이것을 극복하기 위해 노력하고 있다. 결국 챗봇은 개인 비서형으로 진화할 것으로 예상한다. 챗봇이 어떤 상황에 따라서 먼저 말을 걸고 고객이 필요한 정보를 먼저 제시하고 가이드를 해주는 능동적인 형태를 말한다. 영화 아이언맨에 등장하는 AI 비서 '자비스'와 유사한 형태다. 챗봇과 음성인식이 결합하는 방식이다.챗봇은 어떤 특정 영역이나 분야를 가리지 않고 고객이나 기업이 소통하는 영역이면 다 적용이 될 것 같다. 일반 기업의 콜센터 영역뿐 아니라 미용실, 커피 전문점, 음식점 등 소상공 업종까지 비대면 기반의 주문과 예약, 단순 문의에 대한 안내를 받고 싶어하는 수요가 많다. 결국 소상공 업종 영역까지 챗봇 서비스가 널리 확산될 것이라고 본다.Q. 챗봇은 한국어만 서비스하나? A. KT는 통신사이다 보니 해외 사업은 제약이 있다. 최근 기가지니 같은 경우에는 영어 서비스를 위해 해외 아마존의 AI 비서 '알렉사'를 연동해 영어 기반의 서비스도 제공하고 있다.  Q. 지난해 '이루다' 사태로 AI 챗봇의 윤리가 문제로 대두됐다. KT는 윤리를 갖춘 AI 챗봇을 구현하기 위해 어떤 노력을 하고 있나? A. 이루다 사태의 원인은 크게 두 가지로 본다. 첫 번째는 특정 계층에게 윤리적으로 문제가 될 수 있는 잘못된 발언을 하는 경우이고 두 번째는 개인정보 노출이다.이루다는 딥러닝(기계심화학습)을 사용했다고 한다. 딥러닝 모델이 제시한 결과에 대해 왜 그런 결과를 냈는지를 해석하기가 굉장히 어려운 알고리즘적인 특성이 있다. 때문에 잘못된 답변을 바르게 정정하는 데도 쉽지 않은 특성이 있는 알고리즘이다. 학습에 활용된 데이터를 보면 인간의 어떤 사적인 채팅 데이터를 활용했다고 하는데 부적절한 표현이나 개인 정보가 포함됐을 가능성이 아주 높다. 이루다 챗봇의 학습 데이터를 가공하는 과정에서 그런 부분들을 좀 많이 놓친게 아닌가 하고 예상한다.KT는 크게 두 가지 노력을 하고 있다. 첫 번째는 알고리즘 측면에서는 딥러닝을 적극 활용하고 있지만 규칙 기반이나 정제된 대화, 어떤 시나리오를 적용해 그 틀 안에서 답변이 나갈 수 있도록 통제하고 있다. 학습 데이터 관점에서는 상담센터의 경험이 많으신 상담사분들이 그 학습 데이터를 만드는데 적극 참여해 잘못된 답변이나 표현을 줄여 나갈 수 있도록 하고 있다.Q. KT는 지난해 8월 고객센터에도 AI 보이스봇 지니를 도입했다. 그간의 성과와 향후 계획은? A. KT는 지난해 8월부터 고객센터에 AI 보이스봇 지니를 처음 적용해 24시간 전면 오픈을 실시했다. 20~30대의 젊은 층을 대상으로 시작했다. 하반기까지 이어서 순차적으로 연령대를 높여 적용대상 고객을 확대했다. 8월부터 대략 일일 평균 한 6만명 정도의 보이스봇 이용자 규모에서 시작을 했다가 한 10월 전후까지는 평균 7만5000명, 최대 10만명까지 이용하는 성과를 얻었다.보이스봇이 고객의 어떤 말을 이해하고 목적한 바를 잘 처리해 주는지를 알려줄 수 있는 보이스봇의 상담 처리 완결률이라는 지표도 있다. 이 지표가 이제 서비스 오픈 초기에 약 70%를 나타냈다가 최근 75%로 늘었다. 이로 인해 약 8.6%의 콜 수를 줄였다.KT는 1000명의 상담사분들이 계신데 그분들의 콜 수 중 8.6%를 줄였다면 이를 돈으로 환산해보면 10억원대 정도의 비용을 감소시킨 것으로 볼 수 있는 큰 성과다. 365일 언제든지 그 상담사 대기 없이 보이스봇 지니를 통해 170여 개 유형의 업무 처리를 할 수 있다. 1만2000개 정도의 단순 문의에 대한 답변도 가능하다. </div>
								<div class="info"><span class="writer">박현준</span><span class="date">2022-03-01 12:02:01</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202202250001">
								<div class="category">테크</div>
								<h4 class="title">[K바이오의 엔데믹 비전]②코로나 변이 대응하고 시밀러 확대하는 셀트리온</h4>
								<div class="sub_title"></div>
								<div class="desc">코로나19가 엔데믹(풍토병&middot;endemic)으로 전환될 수 있다는 전망이 나오면서 '국내외 제약&middot;바이오 기업들이 성장성을 유지할 수 있는가'에 대한 관심이 쏠리고 있다. 이에 &lt;블로터&gt;는 팬데믹(세계적인 감염병 대유행&middot;pandemic) 대응에 적극적으로 나선 '바이오 빅3' 기업(삼성바이오로직스&middot;셀트리온&middot;SK바이오사이언스)이 해당 질문에 내놓은 답변을 4편으로 나눠 정리했다. 그 두 번째로 국내 대표 바이오 기업 셀트리온의 엔데믹 대응법과 재무상태에 대해 진단한다. &lt;편집자주&gt;     국내 대표 바이오 기업 셀트리온은 코로나19 변이 바이러스에 대응하고 바이오 시밀러 사업을 확대하며 엔데믹 시대를 준비하고 있다.당초 셀트리온은 코로나19에는 항체치료제 렉키로나주를 개발해 대응했다. 렉키로나주는 지난해 2월부터 국내 코로나19 환자에게 쓰인 주사제다. 하지만 현재 국내 코로나19 확진자의 대부분이 오미크론 변이 바이러스에 감염된 가운데 정부는 렉키로나주를 투여해도 효과가 크지 않다고 판단하고 공급을 중단했다. 하지만 셀트리온은 변이 바이러스에 대응이 가능한 새로운 치료제를 개발하는 등 코로나19 사업을 이어가고 있다.   흡입형 항체치료제 개발 착수&hellip;미국에 진단 키트 공급도 오미크론이 기승을 부리며 코로나19의 다른 변이 바이러스가 출현할 가능성도 배제할 수 없는 가운데 셀트리온은 미국의 바이오기업 '인할론 바이오파마'와 손잡고 흡입형 칵테일 항체치료제 개발에 나섰다. 인할론 바이오파마는 호주에서 건강한 피험자 24명을 대상으로 실시한 임상 1상에서 안전성을 입증했다.셀트리온은 코로나19 치료제 후보물질인 CT-P63도 임상 1상에서 안전성을 입증하고 흡입형 칵테일 항체치료제의 글로벌 임상 3상에 돌입했다. 이달 3일 보스니아&middot;세르비아&middot;북마케도니아 등 3개 국가에 임상 3상 시험계획서(IND)를 제출했다. 향후 임상 시험 대상 국가를 확대해 총 2200명의 코로나19 환자를 대상으로 유효성과 안전성 등을 입증할 계획이다.최근 일부 외신을 통해 현재 상업화된 모든 항체치료제가 스텔스 오미크론 예방에 소용이 없다는 보도가 나왔다. 하지만 셀트리온은 CT-P63은 최근 NIH 시험에서 오미크론과 스텔스 오미크론에도 강한 중화능을 확인해 코로나19 변이 바이러스에 효과적으로 대응할 것으로 기대했다. 셀트리온이 최종 목표로 두고 있는 흡입형 코로나19 치료제는 △렉키로나와 △CT-P63을 칵테일 기법으로 결합한 형태다.셀트리온은 진단키트를 통해서도 코로나19 사업을 펼치고 있다. 셀트리온의 코로나19 항원신속진단키트 디아트러스트 제품군은 변이에 강한 감지 효과를 보인다는 것이 회사 측 설명이다. 디아트러스트는 미국 국립보건원(NIH)을 통해 실시한 연구에서 오미크론 변이 감지에도 효과를 나타냈다. 또 셀트리온은 코로나19가 아닌 또다른 팬데믹에 대비해 mRNA 플랫폼을 구축하고 있다. 바이오시밀러 '램시마&middot;트룩시마&middot;허쥬마' 글로벌 시장 공략 선봉 셀트리온은 코로나19 외 기존 바이오시밀러의 글로벌 시장 공략에도 힘을 쏟을 방침이다.자가면역질환 치료제 램시마(CT-P13)의 SC제형(피하주사) 램시마SC(CT-P13 SC)는 유럽 시장 판매량 확대에 나서고 미국 시장에서는 2023년 출시가 목표다. 현재 임상 3상이 진행 중이다. 또 2023년까지 최소 5개의 바이오시밀러 제품에 대해 출시 지역을 확대하거나 신규로 출시해 사업 영역을 확대할 계획이다.셀트리온은 지난해 램시마&middot;트룩시마&middot;허쥬마 등을 내세워 글로벌 시장의 문을 두드렸다. 램시마는 글로벌 규제기관 제품 허가를 획득했고 램시마 SC도 주요 국가들에서 허가를 받고 출시됐다. 회사는 "장기적으로 CT-P16(아바스틴 바이오시밀러), CT-P42(아일리아 바이오시밀러) 등의 항체 의약품의 바이오시밀러 개발 및 허가제출을 진행하고 있다"며 "항체 신약 개발 활동을 바탕으로 지속적으로 세계 항체 바이오시밀러 시장을 선도할 것"이라고 자신감을 내비쳤다. 항체 신약 개발 사업에서는 종합 인플루엔자 항체치료제 CT-P27의 임상 b2상을 마쳤다. 단백질의약품 위탁생산사업과 화학합성의약품사업에서도 글로벌 제약사에 제품을 공급하며 사업을 이어갔다.엔데믹 시대를 준비하기 위해 변이 바이러스에 대응하고 바이오 시밀러 사업을 다양화하기 위해서는 지속적인 투자가 불가피하다. 지난해말 기준 셀트리온의 연결기준 순현금은 4829억원으로 -(마이너스) 706억원을 기록했던 2020년에 비해 크게 개선됐다. 순현금이란 현금및현금성자산과 단기금융상품을 합한 금액에서 장&middot;단기차입금을 뺀 금액을 뜻한다. 즉 셀트리온은 현재 가진 현금성자산을 빚을 갚는데 모두 써도 4829억원이 남는다는 의미다. 같은기간 부채비율도 46.1%에서 40.4%로 감소했다. 부채비율은 자본총계에서 부채총계가 차지하는 비중을 말한다.  최근 5년간 실적도 우상향 그래프를 이어가고 있다. 2017년 9491억원이었던 연결기준 매출은 꾸준히 늘어 2021년에는 두 배 수준인 1조8980억원으로 증가했다. 같은기간 영업이익도 5078억원에서 7539억원으로 늘었으며 2021년 영업이익률은 40%를 기록했다.하지만 셀트리온의 주가는 실적만큼 힘을 쓰지는 못하고 있다. 2020년 12월 38만원대까지 치솟았던 주가는 이후 하락세를 이어가며 최근 15만원대까지 곤두박질쳤다. 회사는 자사주를 사들이며 주가 부양에 안간힘을 쓰고 있다. 셀트리온은 최근 800억원 규모(50만7937주)의 자사주를 매입하기로 결정했다. 지난 1월에도 약 1000억원의 자사주 매입을 결정하고 취득을 완료했다.이같은 회사의 노력에도 불구하고 주가가 힘을 내지 못한 것은 먹는 코로나19 치료제의 등장과 경영 불확실성이 주요 원인으로 꼽힌다. 셀트리온&middot;셀트리온 헬스케어&middot;셀트리온 제약 등 상장 3사의 합병 작업은 지지부진하다. 회사는 합병을 통해 글로벌 시장 점유율을 끌어올리고 일감몰아주기 의혹을 해소해 경영 투명성과 효율성을 강화하는 것을 목표로 두고 있다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2022-02-25 13:00:02</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202202170097">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/02/17/blt202202170026.134x81.0.jpg&#39;);"><img src="/data/blt/image/2022/02/17/blt202202170026.134x81.0.jpg" alt="[테크쑤다]고객 데이터로 돈 벌면, 배당해야지 않나요?…핀크·팀윙크 시각은"></div></div>											<div class="category"></div>
											<h4 class="title">[테크쑤다]고객 데이터로 돈 벌면, 배당해야지 않나요?…핀크·팀윙크 시각은</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">강승혁</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202201260033">
											<div class="category"></div>
											<h4 class="title">[테크쑤다]"마이데이터 활용하면, 주린이도 고수익률"…핀크 권영탁 대표</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">강승혁</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202201080008">
											<div class="category"></div>
											<h4 class="title">[테크쑤다]리니지 없어지면 NFT 아이템은 어찌되나요?…더샌드박스·위메이드·다날핀테크에 물었더니</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">박현준</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202112220031">
											<div class="category"></div>
											<h4 class="title">[테크쑤다]위메이드가 본 NFT "인내와 호기심 있다면 신세계 열린다"</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202202280112" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=8dfd323847c6e8c29f0a7a2e8e42b301" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=8dfd323847c6e8c29f0a7a2e8e42b301">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202202280112">
            <input type="hidden" name="title" value="[테크쑤다]'챗봇·보이스봇'으로 B2B 시장 노리는 '디지코' KT">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202202280112'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i].replace(/<br[ \/]*>$/, '')+ad[j]+'<br>'));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202202280003">
				<h4 class="title">가챠 없이 동등한 보상…'더 샌드박스'에 한국인 몰리는 이유</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">강승혁</span>					<span class="date">2022-02-28 09:22:51</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202202280014">
				<h4 class="title">대한전선, 캐나다 초고압 전선 프로젝트 처음 따냈다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2022-02-28 10:52:52</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202202280162">
				<h4 class="title">에디슨모터스 인수 후 쌍용차 지분 91% 확보...4월1일 관계인집회</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2022-02-28 17:44:26</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202202270002">
				<h4 class="title">위믹스 게임 'ROS', 글로벌서 통했나?…'실더리움' 토큰 600% 상승  </h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">안신혜</span>					<span class="date">2022-02-27 20:26:43</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202202280213">
				<h4 class="title">한화그룹 영업익 3조 육박...창사 이후 최대 '지금은 좋지만'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2022-03-01 07:00:02</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202202070235">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/02/07/blt202202070025.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/02/07/blt202202070025.130x73.0.jpg" alt="위험지대에 사람 들어오면? AI가 기계 멈춘다…KT의 중대재해 예방법(feat.기아 오토랜드 광주)"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202202070235">
				<h4 class="title">위험지대에 사람 들어오면? AI가 기계 멈춘다…KT의 중대재해 예방법(feat.기아 오토랜드 광주)</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">광주=이건한 기자</span>					<span class="date">2022-02-07 17:54:18</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202201050241">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/01/05/blt202201050071.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/01/05/blt202201050071.130x73.0.jpg" alt="삼성리서치가 CES서 선보인 로봇·AI 아바타 소통법"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202201050241">
				<h4 class="title">삼성리서치가 CES서 선보인 로봇·AI 아바타 소통법</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최창원</span>					<span class="date">2022-01-06 10:22:52</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110220072">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg&#39;);"><img src="/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg" alt="“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220072">
				<h4 class="title">“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-24 12:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110190024">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg" alt="‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110190024">
				<h4 class="title">‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-10-19 13:26:58</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>