<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202204260014" />
<meta property="og:description" content="게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 " />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="[게임인사이드]캐시 체인 슬롯?&hellip;위믹스 소셜 카지노 게임 베일 벗나" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2022/04/26/blt202204260009.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202204260014">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="플레이링스" />
<meta property="article:tag" content="위믹스" />
<meta property="article:tag" content="선데이토즈" />
<meta property="article:tag" content="위메이드" />
<meta property="article:modified_time" content="2022-04-26 11:04:39" />
<meta property="article:section" content="컬처" /> 
<meta property="article:published_time" content="2022-04-26T11:04:39+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="[게임인사이드]캐시 체인 슬롯?&amp;hellip;위믹스 소셜 카지노 게임 베일 벗나" />
<meta name="twitter:description" content="게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 " />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2022/04/26/blt202204260009.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202204260014');
        ga('set', 'dimension6', 'blt004000000');
        ga('set', 'dimension7', 'blt_SC003000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '플레이링스,위믹스,선데이토즈,위메이드');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202204260014');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202204260014"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2022/04/26/blt202204260009.jpg"> 
	<meta property="dable:author" content="채성오"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202204260014">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech2" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://event-us.kr/bloter/event/43577" target="_blank"><img src="/data/blt/banner/blt1649840687.5594.jpg" alt="4월웨비나_웹"></a></li>
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202204260061">
                        <h4 class="title">[현장+]구멍난 단통법? "벌점제 실효성 없다"…뿔난 휴대폰 유통점들</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2022-04-26 16:20:12</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202204260063">
                        <h4 class="title">삼성전자 파운드리, 전문 기관도 '점유율 하락' 전망</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최창원</span>                            <span class="date">2022-04-26 16:16:10</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202204260060">
                        <h4 class="title">'증시 부진'속 IPO 추진하는 SK쉴더스의 자신감 원천은?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-04-26 16:03:08</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202204260040">
                        <h4 class="title">두산밥캣, 수소 지게차 파트너로 두산퓨얼셀 대신 '美 플러그·SK' 낙점했을까</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2022-04-26 14:03:13</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202204260014">
                        <h4 class="title">[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">채성오</span>                            <span class="date">2022-04-26 11:04:39</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202204260012">
                        <h4 class="title">세계 1위 NFT 'BAYC' 인스타 해킹 피해…12억원 규모 NFT 도난</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최경미</span>                            <span class="date">2022-04-26 10:24:28</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202204260010">
                        <h4 class="title">[넘버스]'0.8%의 영향력'...포스코인터내셔널 '곡물 트레이딩' 비전 있을까?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2022-04-26 10:21:48</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202204260006">
                        <h4 class="title">메타, 캘리포니아 캠퍼스에 오프라인 매장 오픈</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최경미</span>                            <span class="date">2022-04-26 09:27:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202204260003">
                        <h4 class="title">네이버클라우드가 일본·동남아 '협업툴' 시장 정조준한 이유</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-04-26 09:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202204260004">
                        <h4 class="title">일론 머스크, 트위터 품는다…55조원에 인수 합의</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최경미</span>                            <span class="date">2022-04-26 08:44:32</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202204260014">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@cso86">
<img src="/data/blt/image/2021/04/07/blt202104070018.120x120.0.jpg">						<div class="name">채성오</div>
					</a>
<a href="https://media.naver.com/journalist/293/74023" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202204260014');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나';
	var link = 'https://www.bloter.net/newsView/blt202204260014';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202204260014&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202204260014","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC003000000" class="category">컬처</a>
							<span class="tag"><a href="/newsList/!플레이링스">플레이링스</a></span>
							<span class="tag"><a href="/newsList/!위믹스">위믹스</a></span>
							<span class="tag"><a href="/newsList/!선데이토즈">선데이토즈</a></span>
							<span class="tag"><a href="/newsList/!위메이드">위메이드</a></span>
					</div>
					<h1 class="title">[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나</h1>
					<div class="date">발행일 2022-04-26 11:04:39</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody"><blockquote><strong>게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 다룹니다. '게임인사이드'를 통해 <블로터>에서만 만나볼 수 있는 게임업계의 핫이슈를 조명하겠습니다. <편집자 주> </strong></blockquote>
<br />'플레이링스'가 블록체인 기술 기반의 소셜 카지노 게임 개발에 속도를 낸다. 위메이드가 선데이토즈를 인수하며 '위메이드 패밀리'에 합류하게 된 플레이링스는 블록체인 소셜 카지노 게임을 통해 '위믹스'(WEMIX) 라인업의 장르 다각화에 힘을 보탤 전망이다.<br /><br />앞서 플레이링스는 지난해 선데이토즈(현 위메이드플레이) 송년 행사에서 '대체 불가능한 토큰'(NFT) 관련 기술을 도입한 소셜카지노 게임을 출시할 것을 예고한 바 있다. '슬롯메이트'와 '일렉트릭 슬롯'을 개발하며 소셜카지노 게임 역량을 쌓아온 플레이링스는 블록체인 기술을 더해 글로벌 시장 경쟁력을 제고할 것임을 강조했다. <br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2022/04/26/blt202204260009.800x.0.jpg" />
<figcaption>(사진=플레이링스 홈페이지 갈무리)</figcaption>
</figure>
베일에 싸여있던 플레이링스표 블록체인 소셜카지노 게임은 빠르면 올 상반기 이후 윤곽이 드러날 것으로 보인다. 서비스 플랫폼은 모회사와 연관성이 큰 '위믹스'가 유력하며 P2E 모델, 블록체인, 소셜카지노의 특성이 내포된 타이틀로 개발될 가능성이 큰 상황이다. <br /><br />이는 플레이링스가 출원한 상표권에서 유추할 수 있다. 지난 18일 플레이링스는 '캐시 체인 슬롯'(CASH CHAIN SLOTS)이라는 상표권을 출원한 바 있다. 정식 명칭으로 확정될 지에 대해서는 정해지지 않았지만 상표권에 나타난 타이틀명을 단어별로 보면 '캐시'(P2E), '체인'(블록체인 기술), '슬롯'(소셜카지노)이 담고 있는 특성을 알아볼 수 있다.  <br /><br />북미 지역 등 해외 시장에서 영향력을 넓히고 있는 소셜카지노 게임 장르는 최근 '플레이 투 언'(P2E) 비즈니스 모델을 기반으로 한 블록체인 기술이 더해져 큰 시너지 효과를 내고 있다. 시장조사업체 '스타티스타'(STATISTA)에 따르면, 소셜카지노 게임 시장은 오는 2026년 83억달러(약 10조3584억원)까지 성장할 전망이다. 5년 간 35%의 성장률을 보일 것으로 관측하고 있다.<br /><br />
<figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2022/04/26/blt202204260010.800x.0.jpg" />
<figcaption>플레이링스 게임 라인업. (사진=플레이링스 홈페이지 갈무리)</figcaption>
</figure>
플레이링스는 블록체인 게임과 소셜카지노 장르 특성상 사행성 이슈로 서비스가 막힌 국내 시장 대신 글로벌 지역 흥행을 기대하는 모습이다. 앞서 플레이링스는 슬롯메이트와 일렉트릭 슬롯을 '페이스북 인스턴트 게임' 매출 톱5에 올린 경험이 있는 만큼 NFT 등 블록체인 기술이 더해진 소셜카지노 게임도 경쟁력이 될 것으로 판단하고 있다. <br /><br />여기에 위믹스 플랫폼에 온보딩될 경우, 시너지 효과가 높을 것으로 예상된다. 지난해 12월 위메이드는 위믹스 코인을 현금화한 2271억원 중 1667억원을 선데이토즈 인수에 사용했다. 지난해 4월 '선데이토즈플레이'와 '링스게임즈'의 합병으로 탄생한 플레이링스는 모회사가 위메이드에 인수됨에 따라 위믹스와 연관성을 높여갈 계획이다. 실제로 지난 22일 위메이드는 위메이드플레이의 '애니팡매치'와 '애니팡 블라스트'를 위믹스 플랫폼에 온보딩한다고 밝혔다. <br /><br />이에 대해 플레이링스 관계자는 <블로터>에 "블록체인 소셜카지노 게임은 올 상반기나 3분기쯤 출시를 목표로 개발 중"이라며 "관련 상표권 출원은 연내 플레이링스가 출시할 소셜카지노 게임 2종 중 하나와 연관된 것으로 안다. 위믹스 온보딩은 내부 검토 중인 상황"이라고 말했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@cso86">
<div class="thumb" style="background-image: url('/data/blt/image/2021/04/07/blt202104070018.120x120.0.jpg');"><img src="/data/blt/image/2021/04/07/blt202104070018.120x120.0.jpg"></div>							<div class="info"><span class="name">채성오 기자</span><span class="email">cso86@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202204260014">
								<div class="category">컬처</div>
								<h4 class="title">[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나</h4>
								<div class="sub_title"></div>
								<div class="desc">게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 다룹니다. '게임인사이드'를 통해 &lt;블로터&gt;에서만 만나볼 수 있는 게임업계의 핫이슈를 조명하겠습니다. &lt;편집자 주&gt;  '플레이링스'가 블록체인 기술 기반의 소셜 카지노 게임 개발에 속도를 낸다. 위메이드가 선데이토즈를 인수하며 '위메이드 패밀리'에 합류하게 된 플레이링스는 블록체인 소셜 카지노 게임을 통해 '위믹스'(WEMIX) 라인업의 장르 다각화에 힘을 보탤 전망이다.앞서 플레이링스는 지난해 선데이토즈(현 위메이드플레이) 송년 행사에서 '대체 불가능한 토큰'(NFT) 관련 기술을 도입한 소셜카지노 게임을 출시할 것을 예고한 바 있다. '슬롯메이트'와 '일렉트릭 슬롯'을 개발하며 소셜카지노 게임 역량을 쌓아온 플레이링스는 블록체인 기술을 더해 글로벌 시장 경쟁력을 제고할 것임을 강조했다.   베일에 싸여있던 플레이링스표 블록체인 소셜카지노 게임은 빠르면 올 상반기 이후 윤곽이 드러날 것으로 보인다. 서비스 플랫폼은 모회사와 연관성이 큰 '위믹스'가 유력하며 P2E 모델, 블록체인, 소셜카지노의 특성이 내포된 타이틀로 개발될 가능성이 큰 상황이다. 이는 플레이링스가 출원한 상표권에서 유추할 수 있다. 지난 18일 플레이링스는 '캐시 체인 슬롯'(CASH CHAIN SLOTS)이라는 상표권을 출원한 바 있다. 정식 명칭으로 확정될 지에 대해서는 정해지지 않았지만 상표권에 나타난 타이틀명을 단어별로 보면 '캐시'(P2E), '체인'(블록체인 기술), '슬롯'(소셜카지노)이 담고 있는 특성을 알아볼 수 있다.  북미 지역 등 해외 시장에서 영향력을 넓히고 있는 소셜카지노 게임 장르는 최근 '플레이 투 언'(P2E) 비즈니스 모델을 기반으로 한 블록체인 기술이 더해져 큰 시너지 효과를 내고 있다. 시장조사업체 '스타티스타'(STATISTA)에 따르면, 소셜카지노 게임 시장은 오는 2026년 83억달러(약 10조3584억원)까지 성장할 전망이다. 5년 간 35%의 성장률을 보일 것으로 관측하고 있다.  플레이링스는 블록체인 게임과 소셜카지노 장르 특성상 사행성 이슈로 서비스가 막힌 국내 시장 대신 글로벌 지역 흥행을 기대하는 모습이다. 앞서 플레이링스는 슬롯메이트와 일렉트릭 슬롯을 '페이스북 인스턴트 게임' 매출 톱5에 올린 경험이 있는 만큼 NFT 등 블록체인 기술이 더해진 소셜카지노 게임도 경쟁력이 될 것으로 판단하고 있다. 여기에 위믹스 플랫폼에 온보딩될 경우, 시너지 효과가 높을 것으로 예상된다. 지난해 12월 위메이드는 위믹스 코인을 현금화한 2271억원 중 1667억원을 선데이토즈 인수에 사용했다. 지난해 4월 '선데이토즈플레이'와 '링스게임즈'의 합병으로 탄생한 플레이링스는 모회사가 위메이드에 인수됨에 따라 위믹스와 연관성을 높여갈 계획이다. 실제로 지난 22일 위메이드는 위메이드플레이의 '애니팡매치'와 '애니팡 블라스트'를 위믹스 플랫폼에 온보딩한다고 밝혔다. 이에 대해 플레이링스 관계자는 &lt;블로터&gt;에 "블록체인 소셜카지노 게임은 올 상반기나 3분기쯤 출시를 목표로 개발 중"이라며 "관련 상표권 출원은 연내 플레이링스가 출시할 소셜카지노 게임 2종 중 하나와 연관된 것으로 안다. 위믹스 온보딩은 내부 검토 중인 상황"이라고 말했다.</div>
								<div class="info"><span class="writer">채성오</span><span class="date">2022-04-26 11:04:39</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202204250044">
								<div class="category">컬처</div>
								<h4 class="title">[게임인사이드]'게임인재단'은 왜 '미래콘텐츠재단'으로 바뀔까</h4>
								<div class="sub_title"></div>
								<div class="desc">게임업계의 핫이슈를 보다 예리하게 짚어내겠습니다. 알기 어려운 업계의 비하인드 스토리부터 한 발 빠른 심층취재까지 한층 깊고 풍성한 이야기를 다룹니다. '게임인사이드'를 통해 &lt;블로터&gt;에서만 만나볼 수 있는 게임업계의 핫이슈를 조명하겠습니다. &lt;편집자 주&gt;  남궁훈 카카오 대표가 2013년 위메이드를 퇴사하고 설립한 비영리법인 '게임인재단'이 최근 '미래콘텐츠재단'으로 '리브랜딩'에 나섰다.25일 &lt;블로터&gt; 취재 결과, 게임인재단이 미래콘텐츠재단으로 리브랜딩 과정을 진행하고 새롭게 출범할 예정이다.   이번 리브랜딩은 단순 법인명 변경에 그치지 않고 게임사업에 한정했던 사업 및 지원 범위를 콘텐츠로 확대했다는 것에 의미가 있다. 실제로 게임인재단은 출범 당시부터 현재까지 △중소 게임사 지원 △문화산업 내 게임 문화 리더십 △청소년 게임 인재 양성 등 크게 세 가지 축으로 사회공헌 활동을 진행해왔다. &lt;블로터&gt;가 법인 등기를 확인한 결과, 미래콘텐츠재단은 지난 15일 변경 등기를 마쳤다. 주목할 부분은 정관 변경이다. '게임 컨텐츠 경쟁력 확보를 위한 중소형 개발사 지원 사업'이었던 정관 내 사업 항목 1항은 '청(소)년 인재 육성 및 장학 사업'으로 변경됐다. 2항에 위치했던 '청소년 대상 게임 인재 육성 사업 및 장학 사업'의 경우 '콘텐츠 업계 종사자 역량 강화 사업'으로 바뀌며, 게임에 한정했던 사업 범위가 '콘텐츠'까지 확장됐음을 알 수 있다. △콘텐츠, 콘텐츠업계, 콘텐츠업계 종사자 인식 개선 사업 △콘텐츠 소외계층 지원 사업 △콘텐츠 개발사 지원사업 △콘텐츠 관련 조사, 연구, 학술 사업 △콘텐츠 관련 제도 개선 사업 △기타 콘텐츠업계 내 선순환 생태계를 조성하기 위한 사업 △기타 재단의 이념 홍보, 이해도 제고와 관련된 사업 △기타 재단의 목적과 관련된 사회 공헌 사업 등 나머지 항목들 역시 '콘텐츠' 분야로 범위를 확대했다.미래콘텐츠재단은 변경 등기 등을 마친 만큼, 근시일 내 리브랜딩을 통한 재출범을 공식화할 것으로 알려졌다. 민법 제32조(비영리법인의 설립과 허가)에 명시된 '학술, 종교, 자선, 기예, 사교 기타 영리아닌 사업을 목적으로 하는 사단 또는 재단은 주무관청의 허가를 얻어 이를 법인으로 할 수 있다'는 조항에 따라 주무관청인 문화체육관광부의 허가도 마친 상태다.재단은 홈페이지와 브랜드 아이덴티티(BI)도 리뉴얼한 만큼 향후 콘텐츠 분야를 바탕으로 다양한 사회공헌 활동을 전개할 예정이다. 이런 변화는 최근 전환점을 맞이한 게임산업의 영향이 큰 것으로 풀이된다. 실제로 게임산업은 블록체인 기술로 인해 '대체 불가능한 토큰'(NFT)과 '메타버스'까지 영역을 확장하고 있는 데다, 영화&middot;드라마&middot;게임&middot;웹툰&middot;웹소설 같은 '콘텐츠' 영역도 '융합사업' 모델로 재편되는 추세다.    미래콘텐츠재단 관계자는 &lt;블로터&gt;에 "최근 게임산업이 메타버스 등 새로운 기술과 맞닿게 되면서 크로스콘텐츠 범위를 한정하기 어려울 만큼 융합된 형태로 발전하고 있기에 (지원 및 사업 범위를)게임 사업만으로 한정하기 어렵다는 판단이 있었다"며 "지난달 이사회 결의를 통해 디지털 콘텐츠로 지원 및 사업 범위를 넓히기로 결정하고 절차에 따라 정관 변경, 법인명 변경, 주무부처 승인 등의 과정을 마친 상태"라고 말했다. 한편, 미래콘텐츠재단은 2013년 남궁훈 현 카카오 대표가 설립한 비영리법인으로 '힘내라 게임人상' 같은 중소 게임사 지원 사업과 '나의 꿈 게임人' 등의 청(소)년 인재 양성 프로젝트를 지원하고 있다. 이 외에도 '게임 인식 개선사업'과 '게임콘텐츠 창작지원 사업'을 진행 중이다.</div>
								<div class="info"><span class="writer">채성오</span><span class="date">2022-04-25 15:28:41</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202204240001">
								<div class="category">컬처</div>
								<h4 class="title">[오~컬쳐]클라이맥스스튜디오는 왜 OSMU 전략을 택했을까</h4>
								<div class="sub_title"></div>
								<div class="desc">"하나의 작품이 나와서 시장에 선보일 기간이 너무 짧습니다. 연관된 세계관 기반의 다양한 이야기로 이미 나왔던 작품이 재평가 받고 또 다른 해석으로 더 많은 스토리를 산출할 수 있는 방식을 고민했죠. 관객이나 시청자가 이야기를 더 오래 접하면서 우리 이야기를 좀 더 널리 퍼뜨릴 수 있지 않을까 하는 생각에서 다양한 시도를 하고 있습니다"  변승민 클라이맥스스튜디오 대표는 'SLL 미디어데이'에서 가진 Q&amp;A 세션을 통해 이 같이 밝혔다. 이는 &lt;블로터&gt;가 질의한 "웹툰 유쾌한 왕따 IP 관련 콘텐츠 라인업 확대 전략과 원소스 멀티유즈(OSMU) 비즈니스 계획"에 대한 답변이다. 2018년 레진엔테인먼트 산하 '레진스튜디오'로 출발한 클라이맥스스튜디오는 드라마 '방법'과 영화 '초미의 관심사' 등을 제작하며 제작 노하우를 쌓았다. 지난해 키다리스튜디오가 레진엔터테인먼트를 인수하면서 독립하게 된 클라이맥스스튜디오는 현재의 사명으로 재출범하며 본격적으로 라인업을 확대했다. 같은 해 6월 JTBC스튜디오(현 스튜디오룰루랄라&middot;SLL)이 클라이맥스스튜디오를 인수하며 현재는 SLL 산하 제작 레이블로 소속된 상태다. 클라이맥스스튜디오는 지난해 넷플릭스 오리지널 시리즈로 공개된 'D.P.'와 '지옥'을 제작하며 경쟁력을 입증했다. 앞서 드라마로 제작한 '방법'과 스핀오프 콘텐츠 '방법: 재차의'도 제작하는 등 하나의 IP로 다양한 파생작을 만드는 콘텐츠 사업 전략을 이어가는 모습이다.   김보통 작가의 웹툰 'D.P 개의 날' IP를 기반으로 제작한 'D.P.'의 후속작 'D.P. 2'도 준비중인 클라이맥스의 OSMU 전략은 '유쾌한 왕따' 관련 콘텐츠로 정점을 찍을 예정이다. 웹툰 유쾌한 왕따는 왕따였던 '동현'이 무너진 학교에서 전학생 '수현'과 위기를 극복하는 내용이다. 클라이맥스스튜디오는 '콘크리트 유토피아'부터 '콘크리트 마켓', '황야', '유쾌한 왕따'(가제) 등 관련 IP 콘텐츠를 OTT 콘텐츠와 영화로 각각 제작하고 있다. 해당 세계관은 롯데엔터테인먼트와 함께 투자, 공동제작하는 작품이다. 이외에도 '방법' 세계관의 연장선인 '괴이'를 통해 IP의 확장성을 실험할 계획이다. 이런 클라이맥스스튜디오의 IP 확장 전략은 방법, 유쾌한 왕따, D.P. 등 기존 IP 외에 새로운 콘텐츠를 통해 이어질 예정이다. IP가 가진 잠재력을 끌어올려 끊임없는 세계관을 확대해 이용자의 시청폭을 넓히는 한편 자체적인 경쟁력을 통해 플랫폼 기업과의 비즈니스 관계도 확대하는 일석이조 효과를 기대하는 모습이다.변승민 대표는 "몇몇 감독님들과 한국의 설화를 바탕으로 한 안티 히어로 장르물과 아동부터 성인까지 같이 볼 수 있는 애니메이션을 준비하고 있다"며 "(IP와 콘텐츠 확장을 통해) 이런 기틀이 닦아지면 다양한 연령대의 많은 사람들이 볼 수 있는 콘텐츠를 확보할 수 있을 것"이라고 말했다.</div>
								<div class="info"><span class="writer">채성오</span><span class="date">2022-04-24 17:00:02</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202204010272">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/04/01/blt202204010019.134x81.0.jpg&#39;);"><img src="/data/blt/image/2022/04/01/blt202204010019.134x81.0.jpg" alt="위메이드, 고강도 조직개편…'게임플랫폼·퍼블릭체인' 구조 이원화"></div></div>											<div class="category"></div>
											<h4 class="title">위메이드, 고강도 조직개편…'게임플랫폼·퍼블릭체인' 구조 이원화</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202203180594">
											<div class="category"></div>
											<h4 class="title">'선데이토즈'에서 '위메이드플레이'로…정체성·시너지 잡을까</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">안신혜</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202202210148">
											<div class="category"></div>
											<h4 class="title">[게임인사이드]소셜카지노 원년 삼은 '플레이링스', 캐주얼에 꽂힌 이유는</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">안신혜</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202112210010">
											<div class="category"></div>
											<h4 class="title">[게임인사이드]위메이드, 선데이토즈 인수로 본 시너지는</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202204260014" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=0cbf338fb3d0cd3c1b8a65b10c7a1474" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=0cbf338fb3d0cd3c1b8a65b10c7a1474">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202204260014">
            <input type="hidden" name="title" value="[게임인사이드]캐시 체인 슬롯?…위믹스 소셜 카지노 게임 베일 벗나">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202204260014'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i].replace(/<br[ \/]*>$/, '')+ad[j]+'<br>'));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202204250003">
				<h4 class="title">애플, 오래된 앱 퇴출한다…개발자들 '반발'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최경미</span>					<span class="date">2022-04-25 09:08:55</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202204250075">
				<h4 class="title">'만보기 앱' 캐시워크, 영업이익률 두 자릿수 유지 비결은?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2022-04-25 18:00:08</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202204250028">
				<h4 class="title">롯데가 눈독 들이는 PI첨단소재, 매출 늘었지만 수익성 하락</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김성진</span>					<span class="date">2022-04-25 11:34:12</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202204250060">
				<h4 class="title">‘尹 방문’ SK바사, AZ보다 우수한 ‘국산 1호’ 백신 개발…3상 결과 공개</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">정두용</span>					<span class="date">2022-04-25 16:18:53</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202204250084">
				<h4 class="title">LX세미콘, 역대급 실적에도 '현금흐름' 감소 배경은</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">최창원</span>					<span class="date">2022-04-25 18:12:45</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202203300051">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/03/30/blt202203300013.130x73.0.png&#39;);"><img src="/data/blt/image/2022/03/30/blt202203300013.130x73.0.png" alt="'SKT·KT·LGU+'알뜰폰 공세 속' 중가 요금제로 돌파구 마련한 프리텔레콤"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202203300051">
				<h4 class="title">'SKT·KT·LGU+'알뜰폰 공세 속' 중가 요금제로 돌파구 마련한 프리텔레콤</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2022-04-01 14:37:03</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202203280177">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/03/30/blt202203300026.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/03/30/blt202203300026.130x73.0.jpg" alt="알뜰폰에는 '호구'가 없기를…'모요'는 다 모아 보여준다"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202203280177">
				<h4 class="title">알뜰폰에는 '호구'가 없기를…'모요'는 다 모아 보여준다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2022-04-01 14:36:28</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202203280128">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/03/30/blt202203300022.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/03/30/blt202203300022.130x73.0.jpg" alt="'가심비 브랜드' 노리는 '반값 알뜰폰' 원조 LG헬로비전"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202203280128">
				<h4 class="title">'가심비 브랜드' 노리는 '반값 알뜰폰' 원조 LG헬로비전</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2022-04-01 14:36:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202202070235">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/02/07/blt202202070025.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/02/07/blt202202070025.130x73.0.jpg" alt="위험지대에 사람 들어오면? AI가 기계 멈춘다…KT의 중대재해 예방법(feat.기아 오토랜드 광주)"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202202070235">
				<h4 class="title">위험지대에 사람 들어오면? AI가 기계 멈춘다…KT의 중대재해 예방법(feat.기아 오토랜드 광주)</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">광주=이건한 기자</span>					<span class="date">2022-02-07 17:54:18</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>