<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>과학기술 수석 없지만…이종호 과기 장관 후보자, 尹 당선인과 소통 자신</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202205030066" />
<meta property="og:description" content=" 이종호 과학기술정보통신부 장관 후보자(왼쪽)가 3일 서울 여의도 국회에서 열린 과학기술정보방송통신위원회 과기정통부 장관 인사청문회에서 더불" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="과학기술 수석 없지만&hellip;이종호 과기 장관 후보자, 尹 당선인과 소통 자신" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2022/05/03/blt202205030029.png" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202205030066">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="과학기술" />
<meta property="article:tag" content="인사청문회" />
<meta property="article:tag" content="과학기술수석" />
<meta property="article:tag" content="윤석열" />
<meta property="article:tag" content="이종호" />
<meta property="article:tag" content="장관" />
<meta property="article:modified_time" content="2022-05-03 15:29:40" />
<meta property="article:section" content="사이언스/우주/바이오" /> 
<meta property="article:published_time" content="2022-05-03T15:29:40+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="과학기술 수석 없지만&amp;hellip;이종호 과기 장관 후보자, 尹 당선인과 소통 자신" />
<meta name="twitter:description" content=" 이종호 과학기술정보통신부 장관 후보자(왼쪽)가 3일 서울 여의도 국회에서 열린 과학기술정보방송통신위원회 과기정통부 장관 인사청문회에서 더불" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2022/05/03/blt202205030029.144x144.0.png" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202205030066');
        ga('set', 'dimension6', 'blt002007000');
        ga('set', 'dimension7', 'blt_SC002000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '과학기술,인사청문회,과학기술수석,윤석열,이종호,장관');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202205030066');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202205030066"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2022/05/03/blt202205030029.png"> 
	<meta property="dable:author" content="정두용"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202205030066">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech2" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202205030190">
                        <h4 class="title">이종호 과기 장관 후보자, 尹 원전 활성화 ‘지원사격’…“탄소중립 유일 대안”</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">정두용</span>                            <span class="date">2022-05-03 18:54:31</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202205030189">
                        <h4 class="title">이종호 과기 장관 후보자, 5G 중간 요금제 '긍정적'...망 이용대가는 '신중'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2022-05-03 18:36:45</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202205030181">
                        <h4 class="title">'캠핑' 검색하면 '차박·카라반' 보여준다…네이버가 통합검색→스마트블록으로 가는 이유</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-05-03 17:56:18</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202205030127">
                        <h4 class="title">두산그룹, 부채비율 2000년 이후 첫 100%대 진입...경영난 후 재무성과 '가시화'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2022-05-03 17:56:14</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202205030167">
                        <h4 class="title">"4시간 전에 만든 초코파이, 집으로"...카카오표 물류 디지털전환은?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2022-05-03 17:53:42</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202205030171">
                        <h4 class="title">[단독]넷마블에프앤씨, 게임 '아스달 연대기'에 블록체인 붙인다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">채성오</span>                            <span class="date">2022-05-03 17:18:21</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202205030151">
                        <h4 class="title">대한항공, 미주 취항 50주년...연간 수송인원 69배 늘었다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">최창원</span>                            <span class="date">2022-05-03 16:48:12</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202205030144">
                        <h4 class="title">코오롱인더, 위기 속 버팀목 된 ‘아라미드∙타이어코드’</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">김성진</span>                            <span class="date">2022-05-03 16:36:38</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202205030064">
                        <h4 class="title">배달앱 트래픽에 알아서 대응…관리형 클라우드로 스타트업부터 대기업까지 공략하는 AWS</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-05-03 16:04:31</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202205030074">
                        <h4 class="title">카카오뱅크, 가상자산거래소 제휴에 자신감...'윈윈'할 거래소는 어디?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">강승혁</span>                            <span class="date">2022-05-03 15:54:41</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202205030066">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@jdy2230">
<img src="/data/blt/image/2021/09/13/blt202109130004.120x120.0.jpg">						<div class="name">정두용</div>
					</a>
<a href="https://media.naver.com/journalist/293/76501" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('과학기술 수석 없지만…이종호 과기 장관 후보자, 尹 당선인과 소통 자신');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202205030066');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '과학기술 수석 없지만…이종호 과기 장관 후보자, 尹 당선인과 소통 자신';
	var link = 'https://www.bloter.net/newsView/blt202205030066';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202205030066&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202205030066","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC002000000" class="category">테크</a>
							<span class="tag"><a href="/newsList/!과학기술">과학기술</a></span>
							<span class="tag"><a href="/newsList/!인사청문회">인사청문회</a></span>
							<span class="tag"><a href="/newsList/!과학기술수석">과학기술수석</a></span>
							<span class="tag"><a href="/newsList/!윤석열">윤석열</a></span>
							<span class="tag"><a href="/newsList/!이종호">이종호</a></span>
							<span class="tag"><a href="/newsList/!장관">장관</a></span>
					</div>
					<h1 class="title">과학기술 수석 없지만…이종호 과기 장관 후보자, 尹 당선인과 소통 자신</h1>
					<div class="date">발행일 2022-05-03 15:29:40</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2022/05/03/blt202205030029.800x.0.png" />
<figcaption>이종호 과학기술정보통신부 장관 후보자(왼쪽)가 3일 서울 여의도 국회에서 열린 과학기술정보방송통신위원회 과기정통부 장관 인사청문회에서 더불어민주당 전혜숙 의원의 질의에 답하고 있다. (사진=중계 화면 갈무리)</figcaption>
</figure>
<br />이종호 과학기술정보통신부 장관 후보자가 차기 정부 대통령실 직제에 과학기술 수석비서관이 신설되진 않았지만, 현안 소통에는 문제가 없다고 자신했다.<br /><br />국회 과학기술정보방송통신위원회 소속 여·야 의원들은 3일 서울 여의도 국회에서 열린 과기정통부 장관 인사청문회에서 이 후보자에게 대통령실 직제에 ‘과학기술 수석비서관’이 포함되지 않은 점에 대한 입장을 물었다. 이 후보자는 해당 사안에 대해 비교적 원론적인 답변을 이어갔으나 ‘대통령과의 소통’ 부분에서만큼은 비교적 강한 어조로 확신을 나타냈다.<br /><br />이 후보자는 ‘윤석열 제20대 대통령 당선인은 작은 대통령실을 추구하고 각 부처 장관들과 직접 소통한다는 기조인데 이를 이해하는가’란 국민의힘 정희용 의원 질의에 “과학기술 현안에 대해서 한 치의 여지 없이 (대통령에게) 자주 보고를 드리고 소통하는 시간을 가질 수 있을 것”이라고 답했다.<br /><br />과학기술 수석비서관은 당초 윤석열 정부에서 신설이 전망됐으나, 대통령실 직제 축소 방침에 따라 결국 설립이 이뤄지지 않았다. 이에 따라 과학기술·정보통신기술(ICT)계가 우려를 나타낸 바 있다. 과학기술 비서관이 경제 수석비서관 산하에 위치하게 되면서 장기적 안목을 가져가야 하는 과학기술 정책이 경제적 관점에서 평가돼 부작용이 나타날 수 있단 지적이다. 또 과학기술 현안에 대한 대통령과의 소통 부재로 ‘연구개발(R&D) 지원의 골든타임’을 놓칠 수 있는 구조라는 분석도 나온다. 이 후보자의 ‘소통’에 대한 발언은 이 같은 분위기가 반영된 것으로 풀이된다.<br /><br />과학기술 수석비서관에 관한 질의는 더불어민주당에서도 나왔다. 전혜숙 의원은 “윤 당선인은 대통령이 잘 몰라도 ‘머리를 빌리면 된다’고 설명했는데, 그러려면 최소한 청와대에 과학기술 수석비서관 정도는 있어야 하지 않느냐”며 “대통령실 직제에 과학기술이 빠졌고, 장관 후보자는 세종에서 왔다 갔다 하는데 직보(직접 보고)를 실시간으로 잘 될 수 있겠느냐”고 말했다. 이 후보자는 “임명이 된다면 향후 (대통령께) 건의하고, 기회가 된다면 논의할 것”이라고 답했다. 전 의원은 이 후보자의 답변 직후 “눈치 보지 말고 소신 있게 답변하라”고 지적하기도 했다.<br /><br />대통령실은 대통령의 국정 수행을 보좌하는 참모기관이다. 대통령 직속의 보좌기관으로 정무직인 정책실장을 비롯해 △각 분야의 수석비서관 △대변인 △대통령 경호처 등으로 구성된다. 대통령의 국정운영에 관한 사무 처리는 물론 소속 공무원을 지휘·감독하는 역할을 한다.<br /><br />문재인 정부가 운영 중인 현재 대통령실은 3실(비서·정책·국가안보)·8수석(정무·민정·시민사회·인사·일자리·경제·사회·국민소통)으로 구성된다. 윤 당선인은 이를 2실(비서·국가안보)·5수석(경제·사회·정무·홍보·시민사회)으로 축소 개편하는 방안을 지난 1일 발표하고 주요 인선의 임명도 마쳤다.<br /><br />발표에 앞서 안철수 대통령직인수위원장이 윤 당선인과 만나 과학교육 수석 신설을 건의한 바 있다. 또 발표에 앞서 한국과학기술단체총연합회(과총)를 비롯한 4개 과학기술 단체(한국과학기술한림원·한국여성과학기술단체총연합회·대한여성과학기술인회·바른과학기술사회실현을위한국민연합)가 호소문을 내고 과학기술 수석 신설을 건의하기도 했다. 한국소프트웨어산업협회(KOSA)를 비롯한 ICT 관련 17개 단체 역시 신설이 필요하다는 입장을 밝혔으나, 결국 받아들여지지 않았다.<br /><br />장제원 당선인 비서실장은 지난 1일 ‘2실 5수석 체제’의 대통령실 인선을 발표한 뒤 과학기술 수석 신설이 없는 이유에 대해 “(대통령실 직제에) 교육비서관과 과학비서관이 있어 수석을 따로 만들 시점은 아니다”며 “조금 더 겸손한 대통령실을 꾸미고 싶은 게 윤 당선인의 의지”라고 설명했다. 이어 “취임 후 과학교육수석이 필요하다는 국민들 요구가 더 많아지면 저희가 고려하겠다”고 했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@jdy2230">
<div class="thumb" style="background-image: url('/data/blt/image/2021/09/13/blt202109130004.120x120.0.jpg');"><img src="/data/blt/image/2021/09/13/blt202109130004.120x120.0.jpg"></div>							<div class="info"><span class="name">정두용 기자</span><span class="email">jdy2230@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202205030190">
								<div class="category">테크</div>
								<h4 class="title">이종호 과기 장관 후보자, 尹 원전 활성화 ‘지원사격’…“탄소중립 유일 대안”</h4>
								<div class="sub_title"></div>
								<div class="desc"> 이종호 과학기술정보통신부(과기정통부) 장관 후보자가 탄소중립을 위해 원자력 발전(원전)이 필요하다고 봤다. 장관 임명 후 원전 연구개발(R&amp;D)에 적극적인 지원을 하겠다는 입장도 밝혔다.이 후보자는 3일 서울 여의도 국회에서 열린 과학기술정보방송통신위원회 과기정통부 장관 인사청문회에서 &ldquo;원전보다 탄소 배출이 적은 에너지원은 없는 것으로 알고 있다&rdquo;고 말했다. 지난 5년간 문재인 정부에서 진행돼온 탈(脫)원전 기조를 폐지하겠다고 공언한 윤석열 제20대 대통령 당선인의 정책에 힘을 실어준 셈이다.이 후보자는 &lsquo;원전에 대한 입장은 무엇인가&rsquo;란 무소속 임병헌 의원 질의에 &ldquo;일단 탄소를 줄이고 급격한 기후변화를 막기 위해선 다른 대안이 없으니 원전을 해야 한다고 생각한다&rdquo;고 답했다.국민의힘 허은아 의원도 이 후보자에게 &ldquo;탄소중립을 위한 핵심 기술에 원전을 포함해야 한다고 보는가&rdquo;라고 물었다. 이 후보자는 &ldquo;탄소중립을 하기 위해서는 원전 도입이 필요하다고 생각한다&rdquo;고 재차 답했다. 원전의 향후 정책 방향성에 대해서는 &ldquo;과기정통부에서 관심을 가지고 (원전) 연구를 지원하도록 하겠다&rdquo;며 &ldquo;우리나라 역량이 우수하기 때문에 지금이라도 열심히 한다면 세계를 선도할 수 있는 안전한 원전 개발이 가능하리라고 본다&rdquo;고 말했다.이 후보자가 제시한 원전 연구 분야는 소형모듈형원자로(SMR)다. SMR은 △원자로 △증기 발생기 △냉각재 펌프 △가압기 등 주요 기기를 하나의 용기에 일체화한 시설이다. 전기 출력이 300MW 안팎이라 대형 원전 대비 붕괴열(방사성 물질의 붕괴에 의해서 생기는 열)이 낮다. 안전성이 높다고 평가되는 이유다. 또 에너지 수요처 인근에 설치가 가능하다는 분석도 나오는 만큼 높은 경제성도 지녔다.원자력 발전은 에너지 생산 효율이 높으면서도 탄소 배출량이 적다. 원전의 탄소 배출량(10g/kWh)은 태양광(57g/kWh)보다 낮고 풍력 발전(14g/kWh)과 비슷한 수준으로 평가된다. 석탄(991g/kWh)과 비교해선 1% 수준밖에 안 된다. 학계 일각에선 대형 원전 대비 안전성이 높으면서도 탄소 배출량이 낮은 SMR이 탄소중립 시대에 유일한 에너지 대안일 수 있다는 분석도 내놓고 있다.  이 후보자는 &ldquo;안전성이 좋은 원전을 개발하는 것이 중요하다고 본다&rdquo;며 &ldquo;세계적으로 SMR 형태의 원전 연구가 많이 이뤄지고 있지만, 아직 상용화된 특별한 표준 모델이 없는 상황이라 해당 분야를 지원하도록 할 것&rdquo;이라고 말했다.허 의원은 &ldquo;과기정통부는 원자력 R&amp;D의 사무를 관장하는 주무 부처이기 때문에 장관이 된다면 해당 부분을 신경 써 달라&rdquo;면서 △SMR 선도 국가들과 유사한 수준의 경제성을 지는 기술 확보 △안전성 확보를 위한 R&amp;D 지원 △핵비확산성 확대 △빠른 상용화를 위한 산업계 참여 독려 등을 당부했다.한편 이 후보자는 이날 인사청문회 모두발언을 통해 4가지 정책 방향성을 제시했다. △미래 국가혁신을 위한 과학기술 시스템 재설계 △초격차 기술 확보와 기초연구 강화를 양대 축으로 국가 경쟁력 구축 △민관 협력을 통한 글로벌 디지털 강국 도약(디지털 플랫폼 정부 실현 지원) △네트워크 경쟁력 유지를 기반으로 국가&middot;사회 전반의 디지털 혁신 전면화 추진 등이다. 그는 &ldquo;기술패권 시대에 있어 국가 생존에 필수적인 반도체&middot;인공지능&middot;우주&middot;바이오 등의 핵심기술 확보를 위해 전략적 투자를 강화하고 혁신의 원천이 되는 기초연구에 대해서는 최대한의 자율과 창의를 보장하겠다&rdquo;고 말했다.</div>
								<div class="info"><span class="writer">정두용</span><span class="date">2022-05-03 18:54:31</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202205030066">
								<div class="category">테크</div>
								<h4 class="title">과학기술 수석 없지만…이종호 과기 장관 후보자, 尹 당선인과 소통 자신</h4>
								<div class="sub_title"></div>
								<div class="desc"> 이종호 과학기술정보통신부 장관 후보자가 차기 정부 대통령실 직제에 과학기술 수석비서관이 신설되진 않았지만, 현안 소통에는 문제가 없다고 자신했다.국회 과학기술정보방송통신위원회 소속 여&middot;야 의원들은 3일 서울 여의도 국회에서 열린 과기정통부 장관 인사청문회에서 이 후보자에게 대통령실 직제에 &lsquo;과학기술 수석비서관&rsquo;이 포함되지 않은 점에 대한 입장을 물었다. 이 후보자는 해당 사안에 대해 비교적 원론적인 답변을 이어갔으나 &lsquo;대통령과의 소통&rsquo; 부분에서만큼은 비교적 강한 어조로 확신을 나타냈다.이 후보자는 &lsquo;윤석열 제20대 대통령 당선인은 작은 대통령실을 추구하고 각 부처 장관들과 직접 소통한다는 기조인데 이를 이해하는가&rsquo;란 국민의힘 정희용 의원 질의에 &ldquo;과학기술 현안에 대해서 한 치의 여지 없이 (대통령에게) 자주 보고를 드리고 소통하는 시간을 가질 수 있을 것&rdquo;이라고 답했다.과학기술 수석비서관은 당초 윤석열 정부에서 신설이 전망됐으나, 대통령실 직제 축소 방침에 따라 결국 설립이 이뤄지지 않았다. 이에 따라 과학기술&middot;정보통신기술(ICT)계가 우려를 나타낸 바 있다. 과학기술 비서관이 경제 수석비서관 산하에 위치하게 되면서 장기적 안목을 가져가야 하는 과학기술 정책이 경제적 관점에서 평가돼 부작용이 나타날 수 있단 지적이다. 또 과학기술 현안에 대한 대통령과의 소통 부재로 &lsquo;연구개발(R&amp;D) 지원의 골든타임&rsquo;을 놓칠 수 있는 구조라는 분석도 나온다. 이 후보자의 &lsquo;소통&rsquo;에 대한 발언은 이 같은 분위기가 반영된 것으로 풀이된다.과학기술 수석비서관에 관한 질의는 더불어민주당에서도 나왔다. 전혜숙 의원은 &ldquo;윤 당선인은 대통령이 잘 몰라도 &lsquo;머리를 빌리면 된다&rsquo;고 설명했는데, 그러려면 최소한 청와대에 과학기술 수석비서관 정도는 있어야 하지 않느냐&rdquo;며 &ldquo;대통령실 직제에 과학기술이 빠졌고, 장관 후보자는 세종에서 왔다 갔다 하는데 직보(직접 보고)를 실시간으로 잘 될 수 있겠느냐&rdquo;고 말했다. 이 후보자는 &ldquo;임명이 된다면 향후 (대통령께) 건의하고, 기회가 된다면 논의할 것&rdquo;이라고 답했다. 전 의원은 이 후보자의 답변 직후 &ldquo;눈치 보지 말고 소신 있게 답변하라&rdquo;고 지적하기도 했다.대통령실은 대통령의 국정 수행을 보좌하는 참모기관이다. 대통령 직속의 보좌기관으로 정무직인 정책실장을 비롯해 △각 분야의 수석비서관 △대변인 △대통령 경호처 등으로 구성된다. 대통령의 국정운영에 관한 사무 처리는 물론 소속 공무원을 지휘&middot;감독하는 역할을 한다.문재인 정부가 운영 중인 현재 대통령실은 3실(비서&middot;정책&middot;국가안보)&middot;8수석(정무&middot;민정&middot;시민사회&middot;인사&middot;일자리&middot;경제&middot;사회&middot;국민소통)으로 구성된다. 윤 당선인은 이를 2실(비서&middot;국가안보)&middot;5수석(경제&middot;사회&middot;정무&middot;홍보&middot;시민사회)으로 축소 개편하는 방안을 지난 1일 발표하고 주요 인선의 임명도 마쳤다.발표에 앞서 안철수 대통령직인수위원장이 윤 당선인과 만나 과학교육 수석 신설을 건의한 바 있다. 또 발표에 앞서 한국과학기술단체총연합회(과총)를 비롯한 4개 과학기술 단체(한국과학기술한림원&middot;한국여성과학기술단체총연합회&middot;대한여성과학기술인회&middot;바른과학기술사회실현을위한국민연합)가 호소문을 내고 과학기술 수석 신설을 건의하기도 했다. 한국소프트웨어산업협회(KOSA)를 비롯한 ICT 관련 17개 단체 역시 신설이 필요하다는 입장을 밝혔으나, 결국 받아들여지지 않았다.장제원 당선인 비서실장은 지난 1일 &lsquo;2실 5수석 체제&rsquo;의 대통령실 인선을 발표한 뒤 과학기술 수석 신설이 없는 이유에 대해 &ldquo;(대통령실 직제에) 교육비서관과 과학비서관이 있어 수석을 따로 만들 시점은 아니다&rdquo;며 &ldquo;조금 더 겸손한 대통령실을 꾸미고 싶은 게 윤 당선인의 의지&rdquo;라고 설명했다. 이어 &ldquo;취임 후 과학교육수석이 필요하다는 국민들 요구가 더 많아지면 저희가 고려하겠다&rdquo;고 했다.</div>
								<div class="info"><span class="writer">정두용</span><span class="date">2022-05-03 15:29:40</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202204290182">
								<div class="category">테크</div>
								<h4 class="title">[바이오 오픈이노베이션] 고통 큰 ‘희귀질환’…GC녹십자가 팔 걷어붙인 방법</h4>
								<div class="sub_title"></div>
								<div class="desc">&lsquo;오픈이노베이션(개방형 혁신)&rsquo; 도입으로 새로운 성장 동력을 마련하려는 제약&middot;바이오 기업의 사례를 소개합니다.  2019년 6월. 허은철 GC녹십자 대표이사는 기업설명회를 열고 △백신 △혈액제제 △희귀의약품을 3대 연구개발(R&amp;D) 분야로 지목했다. 혈액제제는 국내 시장에서 백신 명가(名家)로 불리는 GC녹십자의 또 다른 주력 시장이다.허 대표는 희귀의약품을 두 분야와 함께 올리며 성장 의지를 대외적으로 내비쳤다. 허 대표가 희귀의약품을 &lsquo;콕&rsquo; 집은 이유는 GC녹십자의 역량을 고려한 것으로 풀이된다. GC녹십자가 2012년 세계에서 두 번째로 헌터증후군 치료제 &lsquo;헌터라제&rsquo;를 선보인 바 있다. 희귀의약품을 성공적으로 출시한 경험이 있는 만큼 또다시 성과를 창출할 수 있으리라고 판단한 셈이다. 백신&middot;혈액제제에 비해 규모는 작지만 향후 충분히 성과를 낼 수 있는 분야로 가져가겠단 전략이 눈에 띈다.허 대표는 당시 &ldquo;희귀질환 영역은 약물 개발 속도와 시장 성장성 등에서 매력도가 높은 시장&rdquo;이라며 &ldquo;전문 인력으로 구성된 RED(Research &amp; Early Development) 본부를 활용해 이 분야 확장에 집중할 것&rdquo;이라고 말했다.GC녹십자는 허 대표의 발표 이후 또다시 성과를 냈다. 지난해 8월 유전자 재조합 A형 혈우병치료제 &lsquo;그린진에프(중국 상품명 녹인지)&rsquo;의 중국 품목 허가 승인을 획득하며 개발 능력을 입증했다. 녹인지는 국내에서 개발된 유전자 재조합 방식의 혈우병 치료제가 중국 허가를 받은 첫 사례로 기록됐다.GC녹십자는 허 대표의 비전을 극대화하기 위해 오픈이노베이션 전략을 선택했다. 헌터라제&middot;그린진에프에 이은 성과를 내기 위해 폐쇄적인 R&amp;D 기조를 탈피하고 희귀의약품 분야에서 다양한 기업들과 손을 잡았다. 치료제 개발 속도를 높이기 위해 시선을 해외로 돌린 점도 특징이다. 고통 큰데 치료제 없다&hellip;GC녹십자, 폐쇄성 벗고 협력 다각화 우리나라에서 정의된 희귀질환은 환자수가 2만명 이하이거나 진단이 어려워 유병인구를 알 수 없는 질환을 말한다. 발병률이 낮은 만큼 마땅한 치료제도 없는 경우가 허다하다. 실제로 희귀질환은 5% 정도만 승인된 약물 치료 옵션을 가지고 있다. 희귀 질환 중 85%가량이 생명을 위협하는 것으로 분류된다. 이는 &lsquo;인류의 내일을 더 건강하고 행복하게 만드는 것&rsquo;이란 사명을 내세운 GC녹십자가 희귀질환에 주목하고 있는 이유이기도 하다.GC녹십자는 희귀의약품 분야에서 보다 빠른 성과 창출을 위해 지난해에만 3건의 계약을 맺었다. 성과 창출이 빠를수록 희귀질환 환자들의 고통도 줄어드는 구조다.  GC녹십자는 지난해 7월 미국 미럼 파마슈티컬스의 소아 희귀간질환 신약 &lsquo;마리릭시뱃(Maralixibat)&rsquo;의 국내 개발 및 상용화 독점 라이선스 계약을 체결했다. 마라릭시뱃은 △알라질 증후군(ALGS) △진행성 가족성 간내 답즙정체증(PFIC) △담도 폐쇄증(BA) 등 희귀질환을 적응증으로 한다. 현재 미국&middot;유럽에서 허가 절차와 임상이 진행되고 있다.ALGS와 BA의 경우 접근이 어려운 &lsquo;간이식&rsquo; 외에는 현재 마땅한 치료 방법이 없다. GC녹십자는 올해 ALGS을 시작으로 세 가지 적응증에 대한 순차적인 국내 승인이 이뤄질 것으로 기대하고 있다.GC녹십자는 이와 함께 유전성 신경퇴행 질환에도 역량을 기울인다. 미국 스페라젠과 숙신알데히드 탈수소효소 결핍증(SSADHD)에 대한 세계 최초 신약(First-in-Class) 개발을 진행하고 있다.SSADHD는 유전자 결함에 따른 체내 효소 부족으로 인한 희귀질환이다. 뇌전증&middot;운동 능력과 지적 발달 지연 등의 증상이 나타난다. 평균 100만명 중 1명꼴로 만 1세 전후에 발병한다고 알려져 있다.GC녹십자는 계약을 통해 스페라젠으로부터 SSADHD 단백질 생산 관련 특허 권리를 부여 받았다. 스페라젠은 미국 식품의약국(FDA)의 맞춤형 약물 개발 회의 절차 및 신규 환자 확보를 위한 신생아 스크리닝 과정을 맡는다.GM1 강글리오시드증을 위한 치료제 개발도 진행하고 있다. 일본 돗토리대학교와 GM1 강글리오시드증의 경구용 치료제를 개발을 위한 공동 연구 계약을 체결했다. 이 질환은 신경퇴행과 함께 발작&middot;근육 약화 등이 나타난다. 일반적으로 6세 미만의 소아기에서 10만명 당 1명꼴로 발병된다. 현재 시장에 출시된 치료제가 없다.녹십자와 돗토리대는 GM1 강글리오시드증 치료제 개발을 위한 신규 후보 물질 발굴을 목표로 협력하고 있다. 임상시험부터는 GC녹십자가 단독으로 진행, 추후 글로벌 상업화까지 도전할 계획이다. 희귀의약품, 사업성도 충분 희귀의약품 시장은 세계 최초 신약 개발 시 후발 주자의 시장 진입이 어렵다고 국가별 지원이 많다는 특수성을 지닌다. FDA는 희귀의약품에 대해 △세금 감면 △허가신청 비용 면제△동일계열 제품 중 최초 시판허가 승인 시 7년 독점권 부여 등의 혜택을 부여한다. 희귀질환 환자의 고통이 큰 만큼 신속한 승인을 목적으로 규제 환경을 조성했다. 중국 역시 비슷한 맥락에서 최근 희귀질환 개발 특혜 제도를 도입한 바 있다.비교적 임상 비용에 대한 부담이 낮다는 점도 주목할 부분이다. 희귀질환&middot;유전성 질환 분야 국제학술지 &lsquo;오파넷 저널 오브 레어 디지즈(Orphanet Journal of Rare Diseases)&rsquo;에 따르면 희귀의약품은 다른 치료제 임상시험과 비교해 약 30% 이상의 비용을 절감할 수 있다. 시장조사기관 프로스트앤설리번에 따르면 글로벌 희귀의약품 시장은 연평균 12.7% 성장해 2025년까지 184억달러(약 23조1600억원) 규모를 형성할 것으로 전망된다.GC녹십자는 이 같은 환경의 희귀의약품 시장에서 제품 실적의 성장을 경험한 바 있다. 2012년 선보인 헌터라제는 꾸준히 출시 국가를 늘려가고 있다. 최근 중국(IV제형)과 일본(ICV제형)에서 연달아 품목허가 승인을 받았다. GC녹십자 관계자는 &ldquo;글로벌 희귀의약품 성공 경험을 바탕으로 두고 오픈이노베이션 전략을 통해 제2, 제3의 헌터라제를 개발해 나갈 것&rdquo;이라고 강조했다. 오픈이노베이션이란?오픈이노베이션은 기업이 필요로 하는 기술과 아이디어를 외부에서 조달하는 동시에 내부 자원을 외부와 공유, 제품이나 서비스를 만들어내는 전략을 말합니다. 전통적인 제약&middot;바이오 기업들도 그간 폐쇄적이었던 방식에서 벗어나 차세대 성장 전략으로 오픈이노베이션을 지목하고 있는 분위기입니다. 학계는 물론 서로 다른 기술을 보유한 제약&middot;바이오 기업 간의 협업도 망설이지 않고 있죠. 특히 IT 기업이 갖춘 역량을 적극적으로 차용하고 있다는 점이 최근 두드러지게 나타나는 특징입니다.제약&middot;바이오기업이 큰 도약을 이룰 수 있는 &lsquo;신약 발굴&rsquo; 분야는 대표적인 &lsquo;하이 리스크 하이 리턴&rsquo; 사업으로 꼽힙니다. 블록버스터급 신약을 상용화하면 수조원의 매출을 올릴 수 있지만, 이 과정에서 소모되는 시간&middot;비용이 상당하죠. 수천억원의 개발비를 들여도 결국 개발에 실패한다면 이 비용은 대부분 손실로 처리되기도 하고요. 오픈이노베이션은 이런 비용을 대폭 낮춰 기업의 부담감을 줄이면서도 신약 개발의 성공 확률을 높일 방안으로 주목받고 있습니다.</div>
								<div class="info"><span class="writer">정두용</span><span class="date">2022-05-01 14:00:01</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202204260074">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/04/26/blt202204260027.134x81.0.jpg&#39;);"><img src="/data/blt/image/2022/04/26/blt202204260027.134x81.0.jpg" alt="과기·ICT ‘뜨거운 감자’…대통령실 ‘과학기술 수석’ 신설, 전문가들 생각은?"></div></div>											<div class="category"></div>
											<h4 class="title">과기·ICT ‘뜨거운 감자’…대통령실 ‘과학기술 수석’ 신설, 전문가들 생각은?</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">정두용</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202204210066">
											<div class="category"></div>
											<h4 class="title">과기부 1년 이끈 임혜숙 장관 “원자력 장기적 감축, 尹정부도 비슷할 듯”</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">정두용</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202204110130">
											<div class="category"></div>
											<h4 class="title">'반도체 전문가' 이종호 과기부 장관 후보자에 통신·인터넷·과학계가 바라는 것</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">박현준</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202203110235">
											<div class="category"></div>
											<h4 class="title">“붕괴된 원전산업 복원해야”…과학기술계, 윤석열 정부에 ‘SOS’</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">정두용</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202205030066" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=76a1e0fa98273679594b55faebbd3eec" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=76a1e0fa98273679594b55faebbd3eec">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202205030066">
            <input type="hidden" name="title" value="과학기술 수석 없지만…이종호 과기 장관 후보자, 尹 당선인과 소통 자신">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202205030066'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i].replace(/<br[ \/]*>$/, '')+ad[j]+'<br>'));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202205020048">
				<h4 class="title">두산에너빌리티 부채비율 18년 만에 '두 자리'...경영 위기 끝났나?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2022-05-02 17:04:00</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202205020055">
				<h4 class="title">현대카드 "우리는 테크기업"…상시 재택 근무 도입</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">강승혁</span>					<span class="date">2022-05-02 15:42:17</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202204290063">
				<h4 class="title">[단독]'서버 오류' 해명한 발란, '네고왕' 업데이트 이전 가격 인상</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">안신혜</span>					<span class="date">2022-04-29 15:55:29</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202205020032">
				<h4 class="title">토스뱅크, '해외송금' 진출 앞서 외국인 계좌 손쉽게 터준다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">강승혁</span>					<span class="date">2022-05-02 13:37:28</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
			<a class="link" href="/newsView/blt202205020054">
				<h4 class="title">펄어비스, 주가 반등 가능할까…자사주 소각·중국 반등 쌍끌이</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">채성오</span>					<span class="date">2022-05-02 15:34:22</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202204290052">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/04/29/blt202204290011.130x73.0.png&#39;);"><img src="/data/blt/image/2022/04/29/blt202204290011.130x73.0.png" alt="'일잘러'는 회의 어떻게 하나요?…김지현 SK 부사장이 제시하는 시간관리법"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202204290052">
				<h4 class="title">'일잘러'는 회의 어떻게 하나요?…김지현 SK 부사장이 제시하는 시간관리법</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2022-04-29 15:39:06</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202203300051">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/03/30/blt202203300013.130x73.0.png&#39;);"><img src="/data/blt/image/2022/03/30/blt202203300013.130x73.0.png" alt="'SKT·KT·LGU+'알뜰폰 공세 속' 중가 요금제로 돌파구 마련한 프리텔레콤"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202203300051">
				<h4 class="title">'SKT·KT·LGU+'알뜰폰 공세 속' 중가 요금제로 돌파구 마련한 프리텔레콤</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2022-04-01 14:37:03</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202203280177">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/03/30/blt202203300026.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/03/30/blt202203300026.130x73.0.jpg" alt="알뜰폰에는 '호구'가 없기를…'모요'는 다 모아 보여준다"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202203280177">
				<h4 class="title">알뜰폰에는 '호구'가 없기를…'모요'는 다 모아 보여준다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2022-04-01 14:36:28</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202203280128">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2022/03/30/blt202203300022.130x73.0.jpg&#39;);"><img src="/data/blt/image/2022/03/30/blt202203300022.130x73.0.jpg" alt="'가심비 브랜드' 노리는 '반값 알뜰폰' 원조 LG헬로비전"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202203280128">
				<h4 class="title">'가심비 브랜드' 노리는 '반값 알뜰폰' 원조 LG헬로비전</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2022-04-01 14:36:02</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>