<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 '마비'</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">

<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202110250030" />
<meta property="og:description" content=" 서울 종로구에 위치한 KT 웨스트 사옥. (사진=KT) KT의 인터넷이 마비된 25일 오전 전국에서는 각종 피해 사례가 속출했다.이날 오전 11시20분경부터 전국" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="식당 카드결제 막히고, 회사 업무 중단&hellip;KT 인터넷 먹통에 전국 '마비'" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/10/25/blt202110250012.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202110250030">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="KT" />
<meta property="article:tag" content="인터넷" />
<meta property="article:tag" content="디도스" />
<meta property="article:tag" content="SK브로드밴드" />
<meta property="article:tag" content="LG유플러스" />
<meta property="article:modified_time" content="2021-10-25 13:50:58" />
<meta property="article:section" content="모바일/통신" /> 
<meta property="article:published_time" content="2021-10-25T13:50:58+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="식당 카드결제 막히고, 회사 업무 중단&amp;hellip;KT 인터넷 먹통에 전국 '마비'" />
<meta name="twitter:description" content=" 서울 종로구에 위치한 KT 웨스트 사옥. (사진=KT) KT의 인터넷이 마비된 25일 오전 전국에서는 각종 피해 사례가 속출했다.이날 오전 11시20분경부터 전국" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/10/25/blt202110250012.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202110250030');
        ga('set', 'dimension6', 'blt002003000');
        ga('set', 'dimension7', 'blt_SC002000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', 'KT,인터넷,디도스,SK브로드밴드,LG유플러스');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202110250030');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202110250030"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/10/25/blt202110250012.jpg"> 
	<meta property="dable:author" content="박현준"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202110250030">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>
                        <li>
                            <a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"></a>
                            <ul>
                                <li><a href="/" title="HOME">HOME</a></li>
                                    <li>
                                        <a href="/section?id=sectionBusiness" target="_self" title="비즈니스">비즈니스</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                                    </li>
                            </ul>
                        </li>

                        <li >
                                <a href="/section?id=sectionBusiness" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202110250030">
                        <h4 class="title">식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 '마비'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span><span class="writer">정두용</span>                            <span class="date">2021-10-25 13:50:58</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202110250027">
                        <h4 class="title">삼성, 이건희 회장 1주기...가족만 참여해 추도식 엄수</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이일호</span>                            <span class="date">2021-10-25 13:18:36</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202110250026">
                        <h4 class="title">KT "인터넷 먹통, 디도스 공격 원인으로 추정…순차 복구중"</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2021-10-25 12:23:05</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202110250025">
                        <h4 class="title">KT 인터넷 전국 동시 다발 '먹통'…"원인 확인 중"</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span><span class="writer">정두용</span><span class="writer">황금빛</span>                            <span class="date">2021-10-25 12:05:28</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202110250021">
                        <h4 class="title">LX세미콘, 구본준 체제서 '자동차 전장 시장' 진출 모색</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이일호</span>                            <span class="date">2021-10-25 11:53:04</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202110250019">
                        <h4 class="title">다음달 상장하는 카카오페이, 향후 '로드맵'은?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">유경아</span>                            <span class="date">2021-10-25 11:51:25</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC003000000"><div class="category">컬처</div></a>
                    <a class="link" href="/newsView/blt202110250016">
                        <h4 class="title">넷마블·카카오, 메타버스 시너지 낸다…"K팝 가상 아이돌 개발"</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">채성오</span>                            <span class="date">2021-10-25 10:58:38</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202110250002">
                        <h4 class="title">테슬라, 전기차 가격 '인상'...왜?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2021-10-25 09:29:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202110250001">
                        <h4 class="title">샤오펑, 도로 주행 가능한 '플라잉카' 2024년 출시</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2021-10-25 07:42:40</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202110240002">
                        <h4 class="title">회사 이름 바꾼다는 페이스북...메타버스 위한 포석? 속내는</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">김인경</span>                            <span class="date">2021-10-25 07:37:23</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202110250030">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@hj">
<img src="/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg">						<div class="name">박현준</div>
					</a>
<a href="https://media.naver.com/journalist/293/74742" target="_blank" class="naver">구독</a>				</div>
				<div class="left_reporter">
					<a href="/newsList/@jdy2230">
<img src="/data/blt/image/2021/09/13/blt202109130004.120x120.0.jpg">						<div class="name">정두용</div>
					</a>
				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 \'마비\'');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202110250030');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 \'마비\'';
	var link = 'https://www.bloter.net/newsView/blt202110250030';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202110250030&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202110250030","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC002000000" class="category">테크</a>
							<span class="tag"><a href="/newsList/!KT">KT</a></span>
							<span class="tag"><a href="/newsList/!인터넷">인터넷</a></span>
							<span class="tag"><a href="/newsList/!디도스">디도스</a></span>
							<span class="tag"><a href="/newsList/!SK브로드밴드">SK브로드밴드</a></span>
							<span class="tag"><a href="/newsList/!LG유플러스">LG유플러스</a></span>
					</div>
					<h1 class="title">식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 '마비'</h1>
					<div class="date">발행일 2021-10-25 13:50:58</div>
				</div>

				<div id="body_wrap">
						<div class="content"><figure class="image align-center"><img contenteditable="true" src="../data/blt/image/2021/10/25/blt202110250012.800x.0.jpg" width="527" height="362" />
<figcaption>서울 종로구에 위치한 KT 웨스트 사옥. (사진=KT)</figcaption>
</figure>
<br />KT의 인터넷이 마비된 25일 오전 전국에서는 각종 피해 사례가 속출했다.<br /><br />이날 오전 11시20분경부터 전국에서 동시 다발적으로 KT의 인터넷망을 이용하는 기업과 매장, 가정의 인터넷 접속이 마비되는 현상이 발생했다. KT는 즉각 위기관리위원회를 가동해 11시57분부터 순차적으로 인터넷 복구에 나섰다. 하지만 일부 지역에서는 정오가 넘어가도 인터넷 접속이 원활하지 않았다. 약 1시간 이상 인터넷이 먹통되면서 특히 기업과 매장에서는 업무를 제대로 보지 못해 피해를 봤다는 이용자들의 불만이 쏟아졌다.<br /><br />서울 가산디지털단지의 한 앱 개발 업체는 신규 앱 출시를 앞두고 인터넷이 마비돼 직원들이 발을 동동 굴렀다. 이 업체 관계자는 "앱 출시를 앞두고 있는데 인터넷이 막혀 업무에 비상이 걸렸다"며 "구로디지털단지 내 있는 협력사들도 인터넷이 끊겨 소통이 안됐는데 이 상황이 지속된다면 출시 일정을 미뤄야 할 판"이라고 말했다.<br /><br />점심 장사를 앞둔 식당과 카페에서도 인터넷이 먹통이 돼 카드 결제가 막히면서 손님을 받지 못하는 사례가 이어졌다. 부산시의 한 식당 점주는 "점심시간이 하루 영업시간 중 가장 중요한 시간인데 카드 결제가 먹통이 돼 손님을 제대로 받지 못했다"며 "KT가 복구를 했다고 하지만 우리 가게는 여전히 인터넷 연결이 불안해 손님을 받지 못하고 있다"고 분통을 터뜨렸다.<br /><br />서울 영등포의 한 프랜차이즈 카페 점주는 "KT 인터넷을 통해 포스기(POS·계산기)를 운영하는데 오전에 결제가 안 돼 손님을 돌려보냈다"며 "오전은 손님이 많지 않은 시간대라 피해를 본 매출은 10~15만원 수준이지만 가게 운영에 불편함을 겪었다"고 말했다.<br /><br />피해 사례는 병원에서도 이어졌다. 서울의 한 임신부는 검진 차 병원을 찾았지만 병원의 KT 인터넷이 마비되면서 진료비 결제를 제때 하지못해 처방약 수령이 늦어지는 피해를 입었다. 이 임신부는 "임신 중이라 거동이 쉽지 않은데 카드 결제를 하고 처방전을 받기위해 기약없이 기다리면서 더 힘들었다"고 토로했다.<br /><br />KT는 디도스 공격을 인터넷 먹통의 원인으로 추정했다. 회사 관계자는 "오전 11시경 KT 네트워크에 대규모 디도스 공격이 발생한 것으로 추정하고 있으며 정확한 원인을 파악 중"이라며 "11시57분부터 순차적으로 복구하고 있다"고 밝혔다. 디도스 공격은 다른 PC들을 원격 조종해 특정 웹사이트에 동시에 접속시킴으로써 단시간 내에 과부하를 일으키는 사이버 공격 방식을 말한다.<br /><br />한편 SK브로드밴드와 LG유플러스는 이날 인터넷 서비스를 정상적으로 제공했다. 양사 관계자들은 "KT의 인터넷 먹통 사례를 접하고 당사 인터넷도 긴급 확인에 들어갔지만 네트워크에 이상이 없는 것으로 확인했다"고 말했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@hj">
<div class="thumb" style="background-image: url('/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg');"><img src="/data/blt/image/2021/04/15/blt202104150048.120x120.0.jpg"></div>							<div class="info"><span class="name">박현준 기자</span><span class="email">hj@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202110250030">
								<div class="category">테크</div>
								<h4 class="title">식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 '마비'</h4>
								<div class="sub_title"></div>
								<div class="desc"> KT의 인터넷이 마비된 25일 오전 전국에서는 각종 피해 사례가 속출했다.이날 오전 11시20분경부터 전국에서 동시 다발적으로 KT의 인터넷망을 이용하는 기업과 매장, 가정의 인터넷 접속이 마비되는 현상이 발생했다. KT는 즉각 위기관리위원회를 가동해 11시57분부터 순차적으로 인터넷 복구에 나섰다. 하지만 일부 지역에서는 정오가 넘어가도 인터넷 접속이 원활하지 않았다. 약 1시간 이상 인터넷이 먹통되면서 특히 기업과 매장에서는 업무를 제대로 보지 못해 피해를 봤다는 이용자들의 불만이 쏟아졌다.서울 가산디지털단지의 한 앱 개발 업체는 신규 앱 출시를 앞두고 인터넷이 마비돼 직원들이 발을 동동 굴렀다. 이 업체 관계자는 "앱 출시를 앞두고 있는데 인터넷이 막혀 업무에 비상이 걸렸다"며 "구로디지털단지 내 있는 협력사들도 인터넷이 끊겨 소통이 안됐는데 이 상황이 지속된다면 출시 일정을 미뤄야 할 판"이라고 말했다.점심 장사를 앞둔 식당과 카페에서도 인터넷이 먹통이 돼 카드 결제가 막히면서 손님을 받지 못하는 사례가 이어졌다. 부산시의 한 식당 점주는 "점심시간이 하루 영업시간 중 가장 중요한 시간인데 카드 결제가 먹통이 돼 손님을 제대로 받지 못했다"며 "KT가 복구를 했다고 하지만 우리 가게는 여전히 인터넷 연결이 불안해 손님을 받지 못하고 있다"고 분통을 터뜨렸다.서울 영등포의 한 프랜차이즈 카페 점주는 "KT 인터넷을 통해 포스기(POS&middot;계산기)를 운영하는데 오전에 결제가 안 돼 손님을 돌려보냈다"며 "오전은 손님이 많지 않은 시간대라 피해를 본 매출은 10~15만원 수준이지만 가게 운영에 불편함을 겪었다"고 말했다.피해 사례는 병원에서도 이어졌다. 서울의 한 임신부는 검진 차 병원을 찾았지만 병원의 KT 인터넷이 마비되면서 진료비 결제를 제때 하지못해 처방약 수령이 늦어지는 피해를 입었다. 이 임신부는 "임신 중이라 거동이 쉽지 않은데 카드 결제를 하고 처방전을 받기위해 기약없이 기다리면서 더 힘들었다"고 토로했다.KT는 디도스 공격을 인터넷 먹통의 원인으로 추정했다. 회사 관계자는 "오전 11시경 KT 네트워크에 대규모 디도스 공격이 발생한 것으로 추정하고 있으며 정확한 원인을 파악 중"이라며 "11시57분부터 순차적으로 복구하고 있다"고 밝혔다. 디도스 공격은 다른 PC들을 원격 조종해 특정 웹사이트에 동시에 접속시킴으로써 단시간 내에 과부하를 일으키는 사이버 공격 방식을 말한다.한편 SK브로드밴드와 LG유플러스는 이날 인터넷 서비스를 정상적으로 제공했다. 양사 관계자들은 "KT의 인터넷 먹통 사례를 접하고 당사 인터넷도 긴급 확인에 들어갔지만 네트워크에 이상이 없는 것으로 확인했다"고 말했다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-10-25 13:50:58</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202110250026">
								<div class="category">테크</div>
								<h4 class="title">KT "인터넷 먹통, 디도스 공격 원인으로 추정…순차 복구중"</h4>
								<div class="sub_title"></div>
								<div class="desc"> 25일 오전 발생한 KT 인터넷 '먹통' 현상은 디도스 공격이 원인인 것으로 추정된다.KT는 이날 "오전 11시경 KT 네트워크에 대규모 디도스 공격이 발생한 것으로 추정하고 있으며 정확한 원인을 파악 중"이라며 "11시57분부터 순차적으로 복구하고 있다"고 밝혔다.KT는 인터넷 먹통 현상이 발생된 즉시 위기관리위원회를 가동해 대응 중이다.이날 오전 서울을 비롯해 부산시와 경기도 성남시 등 전국 주요 지역에서 KT의 인터넷 접속이 중단되는 현상이 발생했다. 이로 인해 KT 인터넷망을 사용하는 기업 및 매장에서는 인터넷 접속이 되지 않아 업무를 보지 못하는 사례가 속출했다.디도스 공격은 다른 PC들을 원격 조종해 특정 웹사이트에 동시에 접속시킴으로써 단시간 내에 과부하를 일으키는 사이버 공격 방식을 말한다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-10-25 12:23:05</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202110250025">
								<div class="category">테크</div>
								<h4 class="title">KT 인터넷 전국 동시 다발 '먹통'…"원인 확인 중"</h4>
								<div class="sub_title"></div>
								<div class="desc"> KT의 인터넷이 동시 다발적으로 먹통이 되는 현상이 발생했다.25일 오전 서울을 비롯해 부산시와 경기도 성남시 등 전국 주요 지역에서 KT의 인터넷 접속이 중단되는 현상이 발생했다.이날 KT 인터넷망을 사용하는 기업 및 매장에서는 인터넷 접속이 되지 않아 업무를 보지 못하는 사례가 속출했다. 모바일 메신저와 각종 커뮤니티에는 '인터넷 접속이 끊어져 임대료 계좌 이체를 못하고 있다', '공항 체크인 수속에도 지장이 발생해 불편하다' 등의 글들이 올라왔다.서울 가산디지털단지의 앱 개발 업체 관계자는 "앱 출시를 앞두고 있는데 KT 인터넷이 먹통이 돼 업무에 비상이 걸렸다"며 "구로디지털단지 내 있는 협력사들도 인터넷이 끊겨 소통이 안되고 있어 이런 상황이 지속된다면 출시 일정을 미뤄야 할 판"이라고 말했다.KT 관계자는 "현재 인터넷 접속이 중단된 대상 지역과 원인을 확인하고 있다"고 말했다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-10-25 12:05:28</span></div>
							</a>
						</li>
					</ul>
				</div>
				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@jdy2230">
<div class="thumb" style="background-image: url('/data/blt/image/2021/09/13/blt202109130004.120x120.0.jpg');"><img src="/data/blt/image/2021/09/13/blt202109130004.120x120.0.jpg"></div>							<div class="info"><span class="name">정두용 기자</span><span class="email">jdy2230@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202110250030">
								<div class="category">테크</div>
								<h4 class="title">식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 '마비'</h4>
								<div class="sub_title"></div>
								<div class="desc"> KT의 인터넷이 마비된 25일 오전 전국에서는 각종 피해 사례가 속출했다.이날 오전 11시20분경부터 전국에서 동시 다발적으로 KT의 인터넷망을 이용하는 기업과 매장, 가정의 인터넷 접속이 마비되는 현상이 발생했다. KT는 즉각 위기관리위원회를 가동해 11시57분부터 순차적으로 인터넷 복구에 나섰다. 하지만 일부 지역에서는 정오가 넘어가도 인터넷 접속이 원활하지 않았다. 약 1시간 이상 인터넷이 먹통되면서 특히 기업과 매장에서는 업무를 제대로 보지 못해 피해를 봤다는 이용자들의 불만이 쏟아졌다.서울 가산디지털단지의 한 앱 개발 업체는 신규 앱 출시를 앞두고 인터넷이 마비돼 직원들이 발을 동동 굴렀다. 이 업체 관계자는 "앱 출시를 앞두고 있는데 인터넷이 막혀 업무에 비상이 걸렸다"며 "구로디지털단지 내 있는 협력사들도 인터넷이 끊겨 소통이 안됐는데 이 상황이 지속된다면 출시 일정을 미뤄야 할 판"이라고 말했다.점심 장사를 앞둔 식당과 카페에서도 인터넷이 먹통이 돼 카드 결제가 막히면서 손님을 받지 못하는 사례가 이어졌다. 부산시의 한 식당 점주는 "점심시간이 하루 영업시간 중 가장 중요한 시간인데 카드 결제가 먹통이 돼 손님을 제대로 받지 못했다"며 "KT가 복구를 했다고 하지만 우리 가게는 여전히 인터넷 연결이 불안해 손님을 받지 못하고 있다"고 분통을 터뜨렸다.서울 영등포의 한 프랜차이즈 카페 점주는 "KT 인터넷을 통해 포스기(POS&middot;계산기)를 운영하는데 오전에 결제가 안 돼 손님을 돌려보냈다"며 "오전은 손님이 많지 않은 시간대라 피해를 본 매출은 10~15만원 수준이지만 가게 운영에 불편함을 겪었다"고 말했다.피해 사례는 병원에서도 이어졌다. 서울의 한 임신부는 검진 차 병원을 찾았지만 병원의 KT 인터넷이 마비되면서 진료비 결제를 제때 하지못해 처방약 수령이 늦어지는 피해를 입었다. 이 임신부는 "임신 중이라 거동이 쉽지 않은데 카드 결제를 하고 처방전을 받기위해 기약없이 기다리면서 더 힘들었다"고 토로했다.KT는 디도스 공격을 인터넷 먹통의 원인으로 추정했다. 회사 관계자는 "오전 11시경 KT 네트워크에 대규모 디도스 공격이 발생한 것으로 추정하고 있으며 정확한 원인을 파악 중"이라며 "11시57분부터 순차적으로 복구하고 있다"고 밝혔다. 디도스 공격은 다른 PC들을 원격 조종해 특정 웹사이트에 동시에 접속시킴으로써 단시간 내에 과부하를 일으키는 사이버 공격 방식을 말한다.한편 SK브로드밴드와 LG유플러스는 이날 인터넷 서비스를 정상적으로 제공했다. 양사 관계자들은 "KT의 인터넷 먹통 사례를 접하고 당사 인터넷도 긴급 확인에 들어갔지만 네트워크에 이상이 없는 것으로 확인했다"고 말했다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-10-25 13:50:58</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202110250025">
								<div class="category">테크</div>
								<h4 class="title">KT 인터넷 전국 동시 다발 '먹통'…"원인 확인 중"</h4>
								<div class="sub_title"></div>
								<div class="desc"> KT의 인터넷이 동시 다발적으로 먹통이 되는 현상이 발생했다.25일 오전 서울을 비롯해 부산시와 경기도 성남시 등 전국 주요 지역에서 KT의 인터넷 접속이 중단되는 현상이 발생했다.이날 KT 인터넷망을 사용하는 기업 및 매장에서는 인터넷 접속이 되지 않아 업무를 보지 못하는 사례가 속출했다. 모바일 메신저와 각종 커뮤니티에는 '인터넷 접속이 끊어져 임대료 계좌 이체를 못하고 있다', '공항 체크인 수속에도 지장이 발생해 불편하다' 등의 글들이 올라왔다.서울 가산디지털단지의 앱 개발 업체 관계자는 "앱 출시를 앞두고 있는데 KT 인터넷이 먹통이 돼 업무에 비상이 걸렸다"며 "구로디지털단지 내 있는 협력사들도 인터넷이 끊겨 소통이 안되고 있어 이런 상황이 지속된다면 출시 일정을 미뤄야 할 판"이라고 말했다.KT 관계자는 "현재 인터넷 접속이 중단된 대상 지역과 원인을 확인하고 있다"고 말했다.</div>
								<div class="info"><span class="writer">박현준</span><span class="date">2021-10-25 12:05:28</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202110220121">
								<div class="category">테크</div>
								<h4 class="title">[이젠, 우주]서울 ADEX까지도...관심 커진 '우주 산업', 한화·KAI ‘집중 조명’</h4>
								<div class="sub_title"></div>
								<div class="desc">절반의 성공, 누리호를 계기로 국내에서도 우주 산업이 큰 관심을 받고 있죠. 국내 우주 산업의 모든 것을 이제부터 다시 기록해 봅니다. 최근 경기도 성남 서울공항을 찾았다. 민간 주도의 우주산업 개발 시대, 뉴 스페이스의 발족을 보기 위해서다. 역대 최대 규모로 열린 이번 &lsquo;서울 국제 항공우주 및 방위산업 전시회 2021(서울 ADEX 2021)&rsquo;의 하이라이트는 민간 우주 산업체가 가져갔다. 뉴 스페이스 시대의 진입이 실감 난 대목이다. 서울 ADEX 2021은 23일까지 진행됐다.서울 ADEX의 핵심은 단연 방산&middot;항공 기술이다. 대다수 전시장엔 차세대 무기 체계&middot;군용 무인기 등이 전면에 배치됐다. 그러나 사람들의 발길을 가장 많이, 그리고 오래 붙잡아 둔 곳은 누리호 심장(엔진)이 설치된 한화의 &lsquo;스페이스 허브&rsquo; 전시장이었다. 또 뉴 스페이스 시대에 맞춰 다채로운 인공위성 기술을 뽐낸 한국항공우주산업(KAI&middot;카이)도 관람객의 눈을 즐겁게 했다. 해외 기업 중에선 에어버스가 차세대 군집 위성 &lsquo;플레아데스 네오(Pl&eacute;iades Neo)&rsquo; 기술을 비중 있게 소개하며 주목받았다.  서울 ADEX는 1996년 &lsquo;서울 에어쇼&rsquo;로 출발해 2009년부터 지상 방산 분야까지 통합&middot;운영되고 있다. 매 홀수년 10월에 열려 국내 항공우주와 방위산업 생산제품의 수출 기회 확대와 선진 해외 업체와의 기술교류 장으로 자리매김했다. 올해 행사에는 28개국 440개 업체가 참가, 역대 최대 규모로 개최됐다. 국내 항공&middot;우주&middot;방산 기술이 세계적 수준에 올랐다는 방증이다.이번 행사는 19&sim;22일까지 산&middot;학&middot;연&middot;군 등 관련 분야 종사자만 참관할 수 있었고, 일반인엔 23일 공개됐다. 코로나19 백신 접종 완료 후 2주가 지났거나 유전자증폭(PCR) 음성 확인서를 지참한 사람만 출입이 가능했다. 아쉬운 &lsquo;46초&rsquo;&hellip;미완의 누리호와 뉴 스페이스 지난 21일 오후 5시 우주로 떠난 &lsquo;한국형 발사체&rsquo; 누리호는 아쉽게도 미완으로 남았다. 700km 상공에 도달하는 약 16분의 비행은 문제없이 수행했지만, 위성모사체를 태양동기궤도에 안착시키는 당초 목표엔 도달하지 못했다. 3단에 장착된 7t급 액체엔진이 목표된 521초 동안 연소하지 못하고 475초에 조기 종료됐기 때문이다. 인공위성이 궤도에 오르려면 중력을 이겨내는 속도(7.5km/s)가 필요한데, 마지막 엔진이 목표보다 46초 일찍 가동을 멈추면서 충분한 속도를 내지 못했다.  정부는 이번 누리호 1차 발사 성패와는 별개로 뉴 스페이스 시대 진입을 속도감 있게 추진할 방침이다. 자체 우주 운송 수단 확보 시점은 뒤로 밀리게 됐지만, 비행 완수란 소기 성과를 거둔 누리호의 핵심 기술을 민간에 전달해 국내 시장 활성화를 이끌 계획이다. 우주강국에 의존하지 않고도 자체적으로 위성을 쏘아 올릴 수 있는 환경을 조속히 구축하겠단 청사진을 그렸다.용홍택 과기정통부 제1차관은 &ldquo;누리호는 약 300개 국내 기업 참여해 독자적으로 전 부품을 개발했다&rdquo;며 &ldquo;그간 항우연을 중심으로 발사체를 개발해왔는데, 추가 발사를 통해 이 기술을 완전히 민간에 전달할 계획&rdquo;이라고 밝혔다.누리호는 2022년 5월 2차 발사를 앞두고 있다. 2027년까지 총 6차례 우주로 향한다. 이를 통해 한국형 발사체의 기술 완성도를 높이고 &lsquo;자체 우주 운송 수단&rsquo; 확보를 달성할 계획이다. 특히 우리나라는 지난해 8월 한미 미사일지침이 개정되면서 고체연료 기반 우주 발사체 개발도 가능한 상태라 기술 고도화 영역을 폭넓게 가져갈 수 있다.   극한 환경 견딘 엔진&hellip;한반도 상공 거닐 인공위성 누리호가 우리나라의 뉴 스페이스 시대 진입을 알렸다면, 서울 ADEX 2021은 국내 민간 우주 산업의 기술력 수준을 보여준 행사였다. 미국&middot;러시아 등 우주강국과 비교하기엔 아직 부족하지만, 국내 업체들은 &lsquo;패스트 팔로워(새로운 제품&middot;기술을 쫓아가는 기업)&rsquo;로 핵심 기술 확보에 열을 올리고 있다.우리나라의 뉴 스페이스 시대의 첨병으론 한화와 카이가 꼽힌다. 두 기업은 누리호 프로젝트에서도 핵심적인 역할도 수행했다.  한화그룹은 ㈜한화&middot;한화에어로스페이스&middot;한화시스템&middot;한화디펜스 등의 방산계열사를 통해 국내 우주 산업 시장에서 독보적인 존재감을 뽐내고 있다. 누리호 프로젝트에선 한화에어로스페이스가 △엔진 총조립 △터보펌프 △추진기관 공급계 △배관조합체 △구동장치시스템 △시험 설비 구축 등을 맡았다. 한화도 △가속&middot;역추진 모터 △페어링 △파이로 분리 △임무 제어 시스템 등의 연구를 수행했다.한화 방산계열사는 서울 ADEX 2021에서 1100㎡ 규모의 통합 전시관 &lsquo;스페이스 허브&rsquo;를 통해 누리호의 핵심 기술을 일반에 공개하기도 했다. 특히 누리호 1단&middot;2단에 탑재된 75t급 엔진을 선보이며 행사의 스포트라이트를 가져갔다.75t급 엔진은 누리호 1차 발사에서 문제없이 작동하며 한화의 기술이 세계적 수준임을 입증해냈다. 극한의 우주 환경에서도 정상적으로 운용됐고, 영하 183도의 극저온 액체산소와 3000도 이상의 화염도 견뎌냈다.    전시장에서 만난 송연민 한화에어로스페이스 발사체사업부 과장은 &ldquo;극한의 환경을 견디는 것은 물론 복잡한 부품들이 한 치 오차도 없이 작동해야 하는 연동 기술도 난제였다&rdquo;며 &ldquo;다양한 시도 끝에 엔진을 완성해 냈다&rdquo;고 말했다.송 과장은 또 &ldquo;2단의 엔진의 경우 중력의 영향을 덜 받는 곳에서 점화되기 때문에 1단에 쓰인 엔진보다 배출구를 더 길게 만드는 등 다양한 기술적 요구가 있었다&rdquo;며 &ldquo;이에 부합하기 위해 최선의 노력을 다했다. 추후 누리호 추가 발사를 통해 기술을 더욱 고도화해 뉴 스페이스를 이끄는 기업이 될 것&rdquo;이라고 강조했다.한화는 이 밖에도 △나로호(KSLV-I) 2단 킥모터(kick motor&middot;짧은 시간 연료를 점화시켜 위성의 최종 궤도 진입시키거나 추가 추력을 얻을 때 활용하는 장치) △위성추진계 △광학 위성 △초소형 SAR 위성 △저궤도 통신위성 플랫폼 등을 전시했다.  한화가 발사체 전시에 집중했다면 카이(KAI)는 인공위성에 초점을 맞췄다. 카이 역시 △누리호 체계 총조립 △누리호 탱크&middot;동체 제작 등에 참여, 우주 발사체 기술을 대거 확보했다. 그러나 이번 행사에선 발사체보다 위성 사업에 힘을 실어준 모습을 보였다.전시장에서 만난 카이 관계자는 &ldquo;발사체 못지않게 우주에 올라 경제적&middot;산업적 효과를 낼 인공위성 역시 사업 비중을 높게 가져가고 있다&rdquo;며 &ldquo;전시장을 발사체가 아닌 인공위성 기술을 중심으로 꾸린 것도 이 때문&rdquo;이라고 설명했다.우리나라가 자체 우주 운송수단을 확보하게 된다면 인공위성을 통한 다양한 산업이 태동하게 된다. 지구관측&middot;통신 등이 대표적 분야다. 실제로 정부는 누리호 개발에 따라 현재 운영 중인 8기 위성을 2027년엔 최소 100개까지 늘린단 계획을 세우기도 했다. 카이는 이에 맞춰 전시장에 현재 개발 중인 다양한 인공위성을 선보이고, 뉴 스페이스 시대 맞춤형 사업 방향을 소개했다.   카이는 특히 국내 최초로 민간 주도로 개발 사업이 진행되고 있는 &lsquo;차세대 중형위성 2호&rsquo;를 전시장 전면에 내세웠다. 차세대 중형위성 2호는 카이가 설계&middot;본체 개발&middot;제작&middot;조립&middot;시험 및 발사까지 직접 총괄해 개발하고 있다. 함께 전시된 차세대 중형위성 3호&middot;4호&middot;5호기는 누리호를 통해 우주궤도에 오를 전망이다.카이는 다양한 정부 부처의 목표 사업에 맞춰 인공위성 기술 개발도 진행 중이다. 과학기술정보통신부가 발주한 3호기는 우주핵심기술 검증과 우주 과학 연구가 목적이다. 2023년 누리호 발사를 통해 궤도에 안착할 첫 국내 인공위성이 될 전망이다. 4호기는 농촌진흥청과 산림청이 농업수자원&middot;산림자원 관측 등을 목적으로, 5호기는 환경부가 수자원 조사&middot;하천관리&middot;해양환경 감시&middot;재해 대응용으로 사용하기 위해 제작된다.카이 관계자는 &ldquo;한국형 발사체가 확보된다면 정부가 추진하는 &lsquo;차세대 중형위성&rsquo; 계획처럼 민간 업체도 필요에 맞게 인공위성 제작을 의뢰해 발사할 수 있다&rdquo;며 &ldquo;카이는 이에 맞춰 다양한 모듈을 접목할 수 있는 소형위성 개발도 진행 중&rdquo;이라고 설명했다.  모건스탠리에 따르면 세계 우주산업 규모는 지난해 3500억 달러(약 415조원)에서 오는 2040년 1조1000억 달러(약 1290조원)까지 성장할 전망이다.정부는 이 같은 추세에 맞춰 민간 우주 산업 개발 진흥을 위해 기술 이전&middot;사업 조달 등을 추진 중이다. 이미 누리호 전체 사업비의 80% 정도인 약 1조5000억원을 참여 기업에 투입했다. 정부는 이 같은 정책을 통해 스페이스X&middot;버진갤럭틱&middot;블루오리진 등과 같이 뉴 스페이스 시대를 이끄는 세계적 기업의 탄생을 지원할 방침이다.  </div>
								<div class="info"><span class="writer">정두용</span><span class="date">2021-10-24 14:00:03</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202110250026">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/25/blt202110250010.134x81.0.jpg&#39;);"><img src="/data/blt/image/2021/10/25/blt202110250010.134x81.0.jpg" alt="KT "인터넷 먹통, 디도스 공격 원인으로 추정…순차 복구중""></div></div>											<div class="category"></div>
											<h4 class="title">KT "인터넷 먹통, 디도스 공격 원인으로 추정…순차 복구중"</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">박현준</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202110250025">
											<div class="category"></div>
											<h4 class="title">KT 인터넷 전국 동시 다발 '먹통'…"원인 확인 중"</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">박현준</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202110210058">
											<div class="category"></div>
											<h4 class="title">KT·지니뮤직·밀리의서재가 꿈꾸는 'AI 오디오 플랫폼'은?</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">황금빛</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202110130134">
											<div class="category"></div>
											<h4 class="title">[현장+]빌딩 운영비 73% 절감, 관제는 디지털 트윈…KT에스테이트 '클라우드 BEMS'</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이건한</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202110250030" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=e0eafa69b04b2f0420e91d1ebd360585" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=e0eafa69b04b2f0420e91d1ebd360585">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202110250030">
            <input type="hidden" name="title" value="식당 카드결제 막히고, 회사 업무 중단…KT 인터넷 먹통에 전국 '마비'">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202110250030'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202110250002">
				<h4 class="title">테슬라, 전기차 가격 '인상'...왜?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-25 09:29:01</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202110250001">
				<h4 class="title">샤오펑, 도로 주행 가능한 '플라잉카' 2024년 출시</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-25 07:42:40</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110210129">
				<h4 class="title">올해만 5번째, 빈도 잦아진 삼성전자 갤럭시 언팩...어떻게 봐야 하나</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-10-24 10:43:30</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110250026">
				<h4 class="title">KT "인터넷 먹통, 디도스 공격 원인으로 추정…순차 복구중"</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2021-10-25 12:23:05</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220096">
				<h4 class="title">'베끼는 기업' 오명 벗어날까…삼성전자 스마트폰, 이젠 '퍼스트 무버'?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이건한</span>					<span class="date">2021-10-23 14:00:02</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202110220072">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg&#39;);"><img src="/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg" alt="“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220072">
				<h4 class="title">“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-24 12:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110190024">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg" alt="‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110190024">
				<h4 class="title">‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-10-19 13:26:58</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110150081">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg" alt="&quot;고객의 부를 증대해드립니다&quot;...김병석 '삼쩜삼' 개발자의 '씽킹 방법'"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110150081">
				<h4 class="title">"고객의 부를 증대해드립니다"...김병석 '삼쩜삼' 개발자의 '씽킹 방법'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-15 19:00:22</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202109210001">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg" alt="기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202109210001">
				<h4 class="title">기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-09-21 14:07:16</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>