<!DOCTYPE html>
<html lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript"> 
<meta http-equiv="Content-Style-Type" content="text/css"> 
<meta name="keywords" content="(주)블로터앤미디어">
<meta name="location" content="Korea">
<meta name="author" content="(주)블로터앤미디어"> 
<meta name="description" content="블로터는 블로터들이 만드는 디지털 전문 미디어 입니다">
<meta property="fb:app_id" content="1895342820711105">
<meta property="og:locale" content="ko_KR" />
<meta property="og:url" content="https://www.bloter.net/newsView/blt202112300171" />
<meta property="og:description" content="올해 삼성전자가 출시한 폴더블폰 갤럭시Z 폴드3&middot;플립3가 흥행에 성공하면서 폴더블폰 대중화에 대한 기대감이 높아지고 있다. 중국 업체들도 잇" />
<meta property="og:site_name" content="(주)블로터앤미디어">
<meta property="og:type" content="article" />
<meta property="og:title" content="폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전" />
<meta property="og:image" content="https://www.bloter.net/data/blt/image/2021/12/30/blt202112300030.jpg" />

<link rel="canonical" href="https://www.bloter.net/newsView/blt202112300171">
<link rel="icon" href="https://www.bloter.net/favicon.png" />
<link rel="shortcut icon" href="https://www.bloter.net/favicon.png" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" href="https://www.bloter.net/newsRss" title="(주)블로터앤미디어">

<meta property="article:publisher" content="" />
<meta property="article:tag" content="애플" />
<meta property="article:tag" content="삼성전자" />
<meta property="article:tag" content="폴더블폰" />
<meta property="article:tag" content="카운터포인트리서치" />
<meta property="article:tag" content="스마트폰" />
<meta property="article:tag" content="갤럭시Z" />
<meta property="article:tag" content="삼성디스플레이" />
<meta property="article:modified_time" content="2022-01-02 09:04:16" />
<meta property="article:section" content="모바일/통신" /> 
<meta property="article:published_time" content="2022-01-02T12:00:02+09:00" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bloter_news" />
<meta name="twitter:title"  content="폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전" />
<meta name="twitter:description" content="올해 삼성전자가 출시한 폴더블폰 갤럭시Z 폴드3&middot;플립3가 흥행에 성공하면서 폴더블폰 대중화에 대한 기대감이 높아지고 있다. 중국 업체들도 잇" />
<meta name="twitter:image" content="https://www.bloter.net/data/blt/image/2021/12/30/blt202112300030.144x144.0.jpg" />

<meta name="naver-site-verification" content="71bacf6d15c8097bd66871bacb4f549041f424bb" />
<link rel="stylesheet" href="/css/pc/layout.css?v=20211015" type="text/css">
<link rel="stylesheet" href="/css/pc/box.css?v=20211021" type="text/css">

<script src="https://kit.fontawesome.com/7568904f02.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>

<link rel="stylesheet" type="text/css" href="/js/slick/slick.css">
<link rel="stylesheet" type="text/css" href="/js/slick/slick-theme.css">
<script type="text/javascript" src="/js/slick/slick.min.js"></script>

<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css" />
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/p_common.js"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-24476752-1', 'auto');
    try{
        ga('set', 'dimension5', 'blt202112300171');
        ga('set', 'dimension6', 'blt002003000');
        ga('set', 'dimension7', 'blt_SC002000000');
        ga('set', 'dimension8', '');
        ga('set', 'dimension9', '');
        ga('set', 'dimension10', '애플,삼성전자,폴더블폰,카운터포인트리서치,스마트폰,갤럭시Z,삼성디스플레이');
		ga('set', 'dimension11', 'https://www.bloter.net/newsView/blt202112300171');
        ga('set', 'dimension12', '편집국');
    }catch(e){
    }
    ga('send', 'pageview');
</script>

<!-- Google Tag Manager --> 
<SCRIPT type="text/javascript" data-cfasync="false">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push([]);
</SCRIPT>
<SCRIPT data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3TZGBZ');</SCRIPT>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<!-- 광고 TDN Head Tag -->
<script async src="//ads.tapzin.com/bloter/tdnJ.js"></script>

	<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
	<meta property="dable:item_id" content="blt202112300171"> 
	<meta property="dable:image" content="https://www.bloter.net/data/blt/image/2021/12/30/blt202112300030.jpg"> 
	<meta property="dable:author" content="이건한"> 
	<meta property="dable:url" content="https://www.bloter.net/newsView/blt202112300171">
	<script>
	(function(d,a,b,l,e,_) {
	d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'bloter.net');
	dable('sendLog');
	</script>
	<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

	<script type="text/javascript">
	// var chFont = new Array('16px','17px','18px','19px','20px','22px','24px');
	// var dfFont = 1;

	// function changeFsize(fs) {
	// 	var obj = document.getElementById('article');
	// 	var fsize = dfFont;

	// 	if(fs == 'flarge')
	// 		fsize += 1;
	// 	else 
	// 		fsize -= 1;
	
	// 	if(fsize < 0) {
	// 		alert('더이상 작아지지 않습니다.');
	// 		fsize = 0;
	// 	}
	// 	if(fsize > 6) {
	// 		alert('더이상 커지지 않습니다.');
	// 		fsize = 6;
	// 	}

	// 	dfFont = fsize;
	// 	obj.style.fontSize = chFont[fsize];
	// }

	function download(orgFileName,fileLink){
		$('#orgFileName').val(orgFileName);
		$('#fileLink').val(fileLink);
		$('#frm').attr({'method':'post','action':'/download.php'}).submit();
	}
	</script>
</head>
<body>

<form name="frm" id="frm" method="post">
	<input type="hidden" id="orgFileName" name="orgFileName" value="">
	<input type="hidden" id="fileLink" name="fileLink" value="">
</form>

<div id="wrap_index" class="newsview">
<script type="text/javascript">
    $(document).ready(function(){
        $('nav > ul > li').hover(function() {
            $(this).children('ul').show();
            $(this).children('a:first').addClass("hov");
        }, function() {
            $(this).children('ul').hide();
            $(this).children('a:first').removeClass("hov");
        });
    });
    
    // function goMobile(){
    // 	document.cookie='device=';
    // 	window.location.href = 'http://m.bloter.net/';
    // }
    </script>
    
    <header>
        <div id="logo_wrap">
            <div class="inner">
    
                <div class="logo">
					<a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a>

					<!-- 메인 로고 -->
					<!-- <a href="/" target="_top"><img src="/data/blt/image/2021/03/26/blt202103260018.png" alt="(주)블로터앤미디어" class="main"></a> -->
				</div>
    
                <nav>
                    <ul>
                        <li>
                            <a href="javascript:;" class="bars"><img src="/image/three_line.png" alt="메뉴"></a>
                            <ul>
                                <li><a href="/" title="HOME">HOME</a></li>
                                    <li>
                                        <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                                    </li>
                                    <li>
                                        <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                                    </li>
                                    <li>
                                        <!-- 색상 적용 분류 -->
                                        <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                                    </li>
                            </ul>
                        </li>

                        <li >
                                <a href="/section?id=sectionBusiness2" target="_self" title="비즈니스">비즈니스</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionTech" target="_self" title="테크">테크</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionCulture" target="_self" title="컬처">컬처</a>
                        </li>
                        <li >
                                <a href="/section?id=sectionReview" target="_self" title="리뷰">리뷰</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/section?id=sectionBlotertv" target="_self" title="BLOTER.TV" style="color:#0b4abb;">BLOTER.TV</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="/academyMain" target="_self" title="ACADEMY" style="color:#7bb134;">ACADEMY</a>
                        </li>
                        <li >
                                <!-- 색상 적용 분류 -->
                                <a href="https://numbers.co.kr" target="_blank" title="넘버스" style="color:#eb6877;">넘버스</a>
                        </li>
                    </ul>
                </nav>

                <!-- 헤더 광고 -->
                <div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="slideRight" data-objId="bltBC_1633581403692" data-slidetime="5" alt="헤더 우측 380x70">
			<li><a href="https://numbers.co.kr" target="_blank"><img src="/data/blt/banner/blt1634288361.1386.jpg" alt="넘버스"></a></li>
			<li><a href="https://www.udemy.com/course/metaverse_business?utm_medium=udemyads&utm_source=wj-viral&utm_campaign=bloter_channel&utm_content=metaverse_business&utm_term=211111" target="_blank"><img src="/data/blt/banner/blt1636607640.6312.jpg" alt="메타버스로 돈 버는 법"></a></li>
	</ul>
</div>

            </div>
        </div>
    
        <div id="nav_wrap">
            <div class="inner">
    
                <!-- 최신 뉴스 -->
                <div class="box header_latest_news">
	<div class="box_title">
<a class="link" href="/newsList/blt000000000"><h3 class="name">최신 뉴스</h3></a>	</div>
    <div class="swiper">
        <ul class="list swiper-wrapper">
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202201020002">
                        <h4 class="title">전자음악에 쇠락한 록, IT로 부활하나…'스마트 기타'가 뜬다</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">강승혁</span>                            <span class="date">2022-01-02 18:00:01</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112310081">
                        <h4 class="title">네이버가 투자하고 'CES 무대' 오르는 스타트업 11곳 어디?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">황금빛</span>                            <span class="date">2022-01-02 17:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300174">
                        <h4 class="title">SKT가 장애 청소년 코딩교육서 사회적가치를 찾는 법</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-01-02 15:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112310080">
                        <h4 class="title">[2022 테크체인저]①팬데믹 속 화이자·모더나 강렬한 첫 등장…삼성바이오·셀트리온도 20위권</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-01-02 13:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112300171">
                        <h4 class="title">폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이건한</span>                            <span class="date">2022-01-02 12:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202201020001">
                        <h4 class="title">IT 강조한 HMM...'민영화보다 경쟁력이 우선'</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2022-01-02 10:08:12</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202201010005">
                        <h4 class="title">SKT가 CES서 반도체·통신 기술로 탄소감축 자신하는 이유</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">박현준</span>                            <span class="date">2022-01-02 09:00:02</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112310040">
                        <h4 class="title">삼성전자, 새 엑시노스 예고편 공개..성능은 '스냅드래곤8'보다 뒤쳐진다?</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">이일호</span>                            <span class="date">2022-01-01 13:49:40</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
                    <a class="link" href="/newsView/blt202201010001">
                        <h4 class="title">[넘버스]포스코의 길 그리고 최정우 회장의 시간</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">구태우</span>                            <span class="date">2022-01-01 09:56:26</span>
                        </div>
                    </a>
                </div>
            </li>
            <li class="article swiper-slide">
                <div class="text_box">
                    <a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
                    <a class="link" href="/newsView/blt202112310107">
                        <h4 class="title">2021년, IT업계 달군 사건들</h4>
                        <div class="sub_title"></div>
                        <div class="desc"></div>
                        <div class="info">
<span class="writer">김인경</span>                            <span class="date">2021-12-31 23:52:24</span>
                        </div>
                    </a>
                </div>
            </li>
        </ul>
    </div>
</div>
<script>
    var swiper = new Swiper(".header_latest_news .swiper", {
        direction: "vertical",
        loop: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: false,
        },
    });
</script>

    
                <div id="login_wrap">
					<a href="/login?url=/newsView/blt202112300171">로그인</a>
					<a href="/memberJoin1">회원가입</a>
				</div>
    
                <div id="search_wrap">
					<div class="search">
						<form action="/newsSearch" method="get">
							<input type="text" name="keyword" class="keyword" placeholder="" value="" autocomplete="off">
							<button class="sbtn" alt="search"><img src="/image/magnifying-glass.png" alt="검색"><!-- i class="fas fa-search"></i --></button>
						</form>
					</div>
				</div>

            </div>
        </div>
    </header>

	<!-- container -->
	<div id="container">

		<div class="din din3-111">
			<div data-dinnum="1">
				<div class="left_reporter">
					<a href="/newsList/@sugyo">
<img src="/data/blt/image/2021/03/26/blt202103260047.120x120.0.jpg">						<div class="name">이건한</div>
					</a>
<a href="https://media.naver.com/journalist/293/74069" target="_blank" class="naver">구독</a>				</div>

<script src="/js/kakao.min.js"></script>
<script>Kakao.init('3a4271c112668ce60f8a3f5542136ad5');</script>

<script type="text/javascript">
var shareTitle = encodeURI('폴더블폰 전성시대? 본게임 신호탄은 \'애플\'의 참전');
var shareUrl = encodeURIComponent('https://www.bloter.net/newsView/blt202112300171');

function shareFacebook(){
	window.open('http://www.facebook.com/sharer.php?u='+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareTwitter(){
	window.open("https://twitter.com/intent/tweet?text="+shareTitle+" "+shareUrl, 'mywin','left=50,top=50,width=560,height=450,toolbar=0')
}

function shareKakaoLink(){
	var title = '폴더블폰 전성시대? 본게임 신호탄은 \'애플\'의 참전';
	var link = 'https://www.bloter.net/newsView/blt202112300171';
	Kakao.Link.sendDefault({
		objectType: 'feed',
		content: {
			title: title,
			description: '',
			imageUrl: 'https://www.bloter.net',
			link: {
				mobileWebUrl: link,
				webUrl: link
			},
		},
		buttons: [
			{
				title: '웹으로 이동',
				link: {
					mobileWebUrl: link,
					webUrl: link
				},
			}
		]
	});
}

function shareKakaoStory(){
	var url = 'https://story.kakao.com/s/share?url='+shareUrl;
	window.open(url, 'mywin','left=50,top=50,width=600,height=600,toolbar=0');
}

function sharePinterest(){
	var url = 'http://pinterest.com/pin/create/button/?url='+shareUrl+'&amp;media=&amp;description=';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareNaver(){
	var url = 'http://share.naver.com/web/shareView.nhn?url='+shareUrl+'&ncode=blt202112300171&title='+shareTitle;
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function shareBand(){
	var url = 'http://band.us/plugin/share?body='+shareTitle+'&amp;route=https://www.bloter.net';
	window.open(url, 'mywin','left=50,top=50,width=560,height=450,toolbar=0');
}

function print(){
	var prtWin = window.open("/newsPrint/blt202112300171","printWindow","width=820, height=800");
}

function shareEmail(){
	window.open('mailto:?body'+encodeURIComponent(document.URL)+'&subject='+encodeURIComponent(document.title));
	/*var html ='';
	if( $('body').find('#mailfrm').length != 0){
		$('#mailfrm').remove();
	}
	html = '<form name="mailfrm" id="mailfrm" action="mailto:?body='+shareUrl+'&subject='+shareTitle+'" method="post" enctype="text/plain"></form>';
	$('body').append(html);
	$('#mailfrm').submit();*/
}

function copyLink(){
	var $temp = $("<input>");
	var $url = $(location).attr('href');
	
	$("body").append($temp);
	$temp.val($url).select();
	document.execCommand("copy");
	$temp.remove();
	alert("URL이 복사되었습니다.");
}
</script>
<div class="left_share">
	<a class="icon" href="javascript:;" onclick="shareKakaotalk();"><span class="kakaotalk">카카오톡</span></a>
	<a class="icon" href="javascript:;" onclick="shareFacebook();"><span class="facebook">페이스북</span></a>
	<a class="icon" href="javascript:;" onclick="shareTwitter();"><span class="twitter">트위터</span></a>
	<a class="icon" href="javascript:;" onclick="shareEmail();"><span class="email">이메일</span></a>
	<a class="icon" href="javascript:;" onclick="print();"><span class="print">프린트</span></a>
	<a class="icon" href="javascript:;" onclick="copyLink();"><span class="link">링크복사</span></a>
</div>

				<div class="left_family" style="display:none;">
					<div class="title">FAMILY SITES</div>
					<ul>
						<li><a href="https://bit.ly/2URmtCm">SAYCEO</a></li>
						<li><a href="#">브링</a></li>
						<li><a href="http://academy.bloter.net/">블로터 X 메가스터디 IT아카데미</a></li>
						<li><a href="http://udemy.bloter.net/">블로터 X U DEMY</a></li>
					</ul>
				</div>

				<!-- 면편집 : 뉴스뷰 1단 -->
<div class="din din1 " data-objid="bltDIN_1613456603060"><div data-dinnum="1"></div></div>
				<!-- //면편집 : 뉴스뷰 1단 -->

			</div>
			<div data-dinnum="2">
				<div id="title_wrap">
					<div class="info">
						<a href="/newsList/blt_SC002000000" class="category">테크</a>
							<span class="tag"><a href="/newsList/!애플">애플</a></span>
							<span class="tag"><a href="/newsList/!삼성전자">삼성전자</a></span>
							<span class="tag"><a href="/newsList/!폴더블폰">폴더블폰</a></span>
							<span class="tag"><a href="/newsList/!카운터포인트리서치">카운터포인트리서치</a></span>
							<span class="tag"><a href="/newsList/!스마트폰">스마트폰</a></span>
							<span class="tag"><a href="/newsList/!갤럭시Z">갤럭시Z</a></span>
							<span class="tag"><a href="/newsList/!삼성디스플레이">삼성디스플레이</a></span>
					</div>
					<h1 class="title">폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전</h1>
					<div class="date">발행일 2022-01-02 12:00:02</div>
				</div>

				<div id="body_wrap">
						<div class="content" itemprop="articleBody">올해 삼성전자가 출시한 폴더블폰 갤럭시Z 폴드3·플립3가 흥행에 성공하면서 폴더블폰 대중화에 대한 기대감이 높아지고 있다. 중국 업체들도 잇따라 비슷한 폴더블폰을 출시하며 경쟁에 나선 모습이다. 그러나 폴더블폰 시장의 본격적인 성장은 애플의 '폴더블 아이폰' 출시 이후가 될 것이란 목소리도 나온다.<br /><br />삼성전자는 폴더블폰 시장에서 3수 만에 의미있는 성과를 거뒀다. 회사에 따르면 올해 갤럭시Z 시리즈 판매량은 지난해 대비 4배 이상 늘었다. 구체적인 수치는 공개되지 않았지만 업계는 약 800만대 전후로 추정했다. 특히 상하로 접는 갤럭시Z 플립3가 사용성이 개선된 외형, 상대적으로 낮은 가격에 출시되면서 이 같은 인기를 견인했다. <br />
<figure class="image align-center"><img contenteditable="true" src="/data/blt/image/2021/12/30/blt202112300030.800x.0.jpg" />
<figcaption>갤럭시Z 플립3 비스포크 에디션 (사진=삼성전자 뉴스룸)</figcaption>
</figure>
<br />현재 폴더블폰 시장에서 삼성전자의 존재감은 독보적인 수준이다. 시장조사업체 DSCC에 따르면 이번 3분기 전세계 폴더블폰 출하량은 약 260만대로 전년 동기 대비 480% 급증했고, 이 중 삼성전자는 점유율 93%를 차지했다. 2위 화웨이의 점유율은 6%에 불과하다. <br /><br />최근 중국의 오포를 비롯한 일부 업체들이 자체 폴더블폰을 잇따라 출시하면서 추격에 나섰지만 복수의 시장조사업체들은 삼성전자의 독주가 최소 2022년까진 이어질 것으로 내다보고 있다.<br /><br />하지만 삼성전자의 성공이 글로벌 시장 전체를 견인하기엔 역부족이란 시각도 있다. 시장조사업체 카운터포인트리서치의 이윤정 연구원은 "2021년 3분기 기준 800달러 이상의 프리미엄 스마트폰 시장에서 애플의 점유율은 75%, 삼성은 19%이며 여타 브랜드들의 입지는 미미한 상황"이라고 말했다. <br />
<figure class="image align-center"><img contenteditable="true" src="/data/blt/image/2021/12/30/blt202112300033.602x.0.png" />
<figcaption>400달러 이상 스마트폰 시장에서도 애플의 점유율은 57%에 달한다 (자료=카운터포인트리서치)</figcaption>
</figure>
<br />주로 고가의 플렉서블 디스플레이가 사용되는 폴더블폰은 이 연구원이 말한 800달러 이상 프리미엄 라인업에 해당한다. 앞서 글로벌 스마트폰 시장 점유율 1위는 삼성전자, 2위는 애플 구도가 장기간 이어졌지만 이는 고급형·중저가형 스마트폰 전체 출고량을 합산한 수치다. 즉, 고급형 시장에 한정해선 애플의 점유율이 압도적이며 향후 폴더블폰 시장에서도 비슷한 영향력을 보일 수 있다는 전망이 나오는 이유다. <br /><br />디스플레이 공급 이슈도 이 같은 전망을 뒷받침한다. 이 연구원은 "현재 폴더블 패널의 독점 공급사라 할 수 있는 삼성디스플레이(SDC)의 생산력을 고려할 때 당분간 삼성전자를 제외한 브랜드로의 대규모 공급은 어려울 것"이라고 말했다. 이외에 BOE 같은 중국 패널 업체들은 아직 기술 및 원가 경쟁력 측면에서 격차가 크다는 설명이다. <br /><br />하지만 애플이 언제쯤 폴더블폰 시장에 참전할 것인지에 대해선 예측이 분분하다. 업계는 빨라야 2023년, 통상 2024년 정도를 내다본다. 삼성전자가 폴더블폰으로 초기 애플이 갖고 있던 '혁신 브랜드' 이미지를 가져가고 있지만 애플은 예상 밖으로 느긋한 행보를 보이고 있다. 폴더블폰 개발에 관해 임원급에서 구체적인 언급이 나온 적도 없다. <br />
<figure class="image align-center"><img contenteditable="true" src="/data/blt/image/2021/12/30/blt202112300037.gif" />
<figcaption>폴더블 아이폰 예상 이미지 (자료=콘셉트 아이폰 유튜브)</figcaption>
</figure>
<br />이는 앞서 언급한 폴더블 패널 공급 상황 및 애플의 제품 개발 성향과 맞물려 해석할 수 있다. 애플은 부품 공급사를 한 곳만 두는 것을 경계한다. SDC 외 LG디스플레이 등을 통해 최소 투트랙 패널 공급이 가능한 시기를 노리고 있다는 시각이 있다. <br /><br />또한 애플은 팀쿡 체계로 접어든 지난 10여년간 타사보다 앞선 길을 가는 '퍼스트 무버'보다 신기술 및 트렌드에 대한 충분한 검증 후 완성도 높은 제품으로 추격하는 '슬로우 팔로워' 전략을 택해왔다. 폴더블폰도 마찬가지다. 아직 시장이 크지 않고 기술 완성도 역시 높지 않은 상황에서 무리한 제품 출시는 애플에 독이 될 가능성이 있다. <br /><br />업계에 따르면 올해 전세계 스마트폰 출하량은 약 14억대 전후로 추산되는 가운데, 폴더블폰 출하량은 불과 1000만대 안팎이다. 1억대 돌파 시점도 최소 2028년 이후가 될 전망이다. <br /><br />여기에 애플의 최근 실적, 프리미엄 시장에서의 자사 영향력을 고려하면 폴더블폰 시장 진입을 더더욱 서두를 필요가 없다는 계산이 나온다. 애플은 올해 회계연도 4분기 매출 833억6000만달러, 영업이익 237억8600만달러를 기록했다. 전년 동기 대비 매출은 28.8%, 영업이익은 61% 증가한 수치다. <br /><br />이 연구원은 "애플은 폴더블폰 기술을 차근차근 확보하고 있으며 추후 애플이 한층 다듬어진 기술과 가격대의 폴더블폰으로 시장에 참전한다면, 폴더블폰 시장 초고성장의 신호탄으로 작용할 수 있다"고 말했다.</div>


						<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
				</div>

				<div class="reporter_news">
					<div class="reporter_info">
						<a href="/newsList/@sugyo">
<div class="thumb" style="background-image: url('/data/blt/image/2021/03/26/blt202103260047.120x120.0.jpg');"><img src="/data/blt/image/2021/03/26/blt202103260047.120x120.0.jpg"></div>							<div class="info"><span class="name">이건한 기자</span><span class="email">sugyo@bloter.net</span></div>
						</a>
					</div>
					<ul class="list">
						<li class="article">
							<a class="link" href="/newsView/blt202112300171">
								<div class="category">테크</div>
								<h4 class="title">폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전</h4>
								<div class="sub_title"></div>
								<div class="desc">올해 삼성전자가 출시한 폴더블폰 갤럭시Z 폴드3&middot;플립3가 흥행에 성공하면서 폴더블폰 대중화에 대한 기대감이 높아지고 있다. 중국 업체들도 잇따라 비슷한 폴더블폰을 출시하며 경쟁에 나선 모습이다. 그러나 폴더블폰 시장의 본격적인 성장은 애플의 '폴더블 아이폰' 출시 이후가 될 것이란 목소리도 나온다.삼성전자는 폴더블폰 시장에서 3수 만에 의미있는 성과를 거뒀다. 회사에 따르면 올해 갤럭시Z 시리즈 판매량은 지난해 대비 4배 이상 늘었다. 구체적인 수치는 공개되지 않았지만 업계는 약 800만대 전후로 추정했다. 특히 상하로 접는 갤럭시Z 플립3가 사용성이 개선된 외형, 상대적으로 낮은 가격에 출시되면서 이 같은 인기를 견인했다.   현재 폴더블폰 시장에서 삼성전자의 존재감은 독보적인 수준이다. 시장조사업체 DSCC에 따르면 이번 3분기 전세계 폴더블폰 출하량은 약 260만대로 전년 동기 대비 480% 급증했고, 이 중 삼성전자는 점유율 93%를 차지했다. 2위 화웨이의 점유율은 6%에 불과하다. 최근 중국의 오포를 비롯한 일부 업체들이 자체 폴더블폰을 잇따라 출시하면서 추격에 나섰지만 복수의 시장조사업체들은 삼성전자의 독주가 최소 2022년까진 이어질 것으로 내다보고 있다.하지만 삼성전자의 성공이 글로벌 시장 전체를 견인하기엔 역부족이란 시각도 있다. 시장조사업체 카운터포인트리서치의 이윤정 연구원은 "2021년 3분기 기준 800달러 이상의 프리미엄 스마트폰 시장에서 애플의 점유율은 75%, 삼성은 19%이며 여타 브랜드들의 입지는 미미한 상황"이라고 말했다.   주로 고가의 플렉서블 디스플레이가 사용되는 폴더블폰은 이 연구원이 말한 800달러 이상 프리미엄 라인업에 해당한다. 앞서 글로벌 스마트폰 시장 점유율 1위는 삼성전자, 2위는 애플 구도가 장기간 이어졌지만 이는 고급형&middot;중저가형 스마트폰 전체 출고량을 합산한 수치다. 즉, 고급형 시장에 한정해선 애플의 점유율이 압도적이며 향후 폴더블폰 시장에서도 비슷한 영향력을 보일 수 있다는 전망이 나오는 이유다. 디스플레이 공급 이슈도 이 같은 전망을 뒷받침한다. 이 연구원은 "현재 폴더블 패널의 독점 공급사라 할 수 있는 삼성디스플레이(SDC)의 생산력을 고려할 때 당분간 삼성전자를 제외한 브랜드로의 대규모 공급은 어려울 것"이라고 말했다. 이외에 BOE 같은 중국 패널 업체들은 아직 기술 및 원가 경쟁력 측면에서 격차가 크다는 설명이다. 하지만 애플이 언제쯤 폴더블폰 시장에 참전할 것인지에 대해선 예측이 분분하다. 업계는 빨라야 2023년, 통상 2024년 정도를 내다본다. 삼성전자가 폴더블폰으로 초기 애플이 갖고 있던 '혁신 브랜드' 이미지를 가져가고 있지만 애플은 예상 밖으로 느긋한 행보를 보이고 있다. 폴더블폰 개발에 관해 임원급에서 구체적인 언급이 나온 적도 없다.   이는 앞서 언급한 폴더블 패널 공급 상황 및 애플의 제품 개발 성향과 맞물려 해석할 수 있다. 애플은 부품 공급사를 한 곳만 두는 것을 경계한다. SDC 외 LG디스플레이 등을 통해 최소 투트랙 패널 공급이 가능한 시기를 노리고 있다는 시각이 있다. 또한 애플은 팀쿡 체계로 접어든 지난 10여년간 타사보다 앞선 길을 가는 '퍼스트 무버'보다 신기술 및 트렌드에 대한 충분한 검증 후 완성도 높은 제품으로 추격하는 '슬로우 팔로워' 전략을 택해왔다. 폴더블폰도 마찬가지다. 아직 시장이 크지 않고 기술 완성도 역시 높지 않은 상황에서 무리한 제품 출시는 애플에 독이 될 가능성이 있다. 업계에 따르면 올해 전세계 스마트폰 출하량은 약 14억대 전후로 추산되는 가운데, 폴더블폰 출하량은 불과 1000만대 안팎이다. 1억대 돌파 시점도 최소 2028년 이후가 될 전망이다. 여기에 애플의 최근 실적, 프리미엄 시장에서의 자사 영향력을 고려하면 폴더블폰 시장 진입을 더더욱 서두를 필요가 없다는 계산이 나온다. 애플은 올해 회계연도 4분기 매출 833억6000만달러, 영업이익 237억8600만달러를 기록했다. 전년 동기 대비 매출은 28.8%, 영업이익은 61% 증가한 수치다. 이 연구원은 "애플은 폴더블폰 기술을 차근차근 확보하고 있으며 추후 애플이 한층 다듬어진 기술과 가격대의 폴더블폰으로 시장에 참전한다면, 폴더블폰 시장 초고성장의 신호탄으로 작용할 수 있다"고 말했다.</div>
								<div class="info"><span class="writer">이건한</span><span class="date">2022-01-02 12:00:02</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202112300054">
								<div class="category">테크</div>
								<h4 class="title">5G 품질평가 성적표 아쉬운 KT…'단독모드' 덕 못 봤다</h4>
								<div class="sub_title"></div>
								<div class="desc"> 2021년 하반기 국내 5G 품질평가 결과에서 KT와 LG유플러스는 웃지 못했다. 다운로드 속도, 전환율, 지연시간, 커버리지 등 5G 체감 성능을 좌우하는 주요 지표에서 SKT가 모두 1위를 가져간 까닭이다. 특히 올해 3사 중 가장 먼저 5G 단독모드(SA)를 도입한 KT는 하반기에도 SKT를 추격하거나 주파수 대역폭 보유량에서 뒤지는 LG유플러스와의 격차를 벌리지 못했다. 30일 과학기술정보통신부(이하 과기정통부)가 발표한 '통신 서비스 품질평가 결과'에서 SKT는 시장 1위 사업자의 체면을 지켰다. 올해 상반기 평가에서 LG유플러스에 뒤졌던 5G 커버리지 순위를 뒤집으며 주요 지표에서 모두 경쟁사를 앞선 것. 이에 대해 LG유플러스 관계자는 "올해 상반기에는 커버리지 확대에 주력했고, 하반기에는 실내 음영지역 해소에 노력한 결과"라며 "데이터 손실률 및 모바일 동영상 서비스 전송 속도는 당사가 가장 우수했다"고 말했다. 설비투자 수준을 뜻하는 'CAPEX'도 전년과 동등 수준을 유지하고 있다는 설명이다.   KT가 이번 평가에서 경쟁사를 앞선 항목은 주요 다중시설 5G 구축 수준이다. KT는 조사 대상 4500개 중 4495개를 구축하며 1위를 기록했지만 유일하게 4000개를 넘긴 상반기와 달리, 하반기에는 SKT와 LG유플러스도 각각 4409개, 4357개를 구축하며 차이가 미미해졌다. 하반기 통신품질평가는 KT 입장에서 아쉬운 구석이 많다. 특히 5G 단독모드가 이번 평가 기준에 포함되지 않은 점은 뼈아프다. 현재 국내 5G 서비스는 LTE와 5G망을 동시에 활용하는 '비단독모드(NSA)'로 제공되고 있다. 이 가운데 KT는 올해 7월 이통3사 최초로 단독모드(SA)를 상용화하며 차별점 만들기에 나선 바 있다. 단독모드는 이름 그대로 5G망으로 업로드&middot;다운로드 등 모든 통신 프로세스를 처리하는 기술이다. 5G의 특징인 저지연성이 강화되고 네트워크 슬라이싱(5G 자원을 필요에 따라 쪼개 쓰는 기술)이 가능해진다. 한국정보통신기술협회(TTA)에 따르면 배터리 소모량도 NSA 대비 8.8% 정도 낮다.  그러나 이번 평가는 NSA 기준으로 진행됐다. 현재 5G SA는 KT가 단독으로 서비스 중인 만큼, 3사의 공정한 평가를 위해 SA가 배제됐다. 만약 SKT, LG유플러스가 5G SA 상용화를 늦춘다면 내년 상반기 통신품질평가 결과에도 KT의 5G SA 도입 성과는 확인하기 어려울 전망이다.5G 주파수 측면에서도 KT에 이번 통신품질 평가 결과는 난감하게 다가온다. 2018년 5G 주파수 경매 당시 SKT와 KT는 각각 100MHz, LG유플러스는 20MHz를 확보했다. 일반적으로 주파수 대역폭이 넓으면 전송속도를 개선하고 쉽다. 이는 도로가 넓어질수록 교통체증이 줄어드는 것과 비슷한 원리다. 따라서 이론적으로 KT의 5G 다운로드 속도는 같은 대역폭의 SKT와 비슷하고 LG유플러스보다 20% 이상 빨라야 한다. SKT가 이번에 기록한 5G 다운로드 속도 929Mbps는 LG유플러스(712Mbps) 대비 약 30% 빠른 것이다. 하지만 이번 조사 결과에서 KT의 다운로드 속도는 762Mbps로 LG유플러스를 7% 앞서는 데 그쳤다. SKT와 비교하면 22% 느리다. 이 같은 차이가 발생한 원인에도 NSA가 거론된다. 통신 업계 관계자는 "LTE 성능의 영향을 받는 5G NSA의 특성상 LTE 품질이 가장 좋은 SKT가 유리한 구조"라고 설명했다. 실제 이번 통신품질평가에서 공개된 이통 3사의 LTE 다운로드 속도는 SKT가 208Mbps를 기록하며 KT(138Mbps)와 LG유플러스(104.43Mbps)를 크게 앞섰다. KT 입장에서는 SA로 평가받지 못한 점이 더 뼈아픈 대목이다.  아울러 KT에 남은 또 다른 복병은 과기정통부의 5G 주파수 추가 공급이다. 과기정통부는 이달 3일 5G 주파수 20㎒폭(3.40~3.42㎓)에 대한 추가 할당을 결정했다고 발표했다. 2018년 5G 주파수 경매 당시에는 공공 주파수와 전파 혼간섭 우려가 있어 할당이 보류된 대역이다. 이후 전문 연구반의 검토 결과 해당 대역 활용에 문제가 없고, 전파자원 이용 효율성도 제고될 것으로 판단되면서 추가 할당이 결정됐다. 과기정통부는 해당 주파수를 기간통신사업자라면 누구나 할당 받을 수 있다는 입장이다. 현재 이 대역에 대한 할당 방식이나 시기는 미정이지만 통신업계는 LG유플러스의 몫이 될 가능성을 높게 본다. 추가 할당 대역이 LG유플러스의 5G 주파수와 인접한 대역인 만큼 활용에 가장 유리하기 때문이다. 만약 LG유플러스가 20MHz를 추가로 확보한다면 현재 구도상 KT가 다운로드 속도에서도 LG유플러스에 밀릴 가능성이 제기된다. 이 경우 시장 2위 자리를 지켜온 KT에는 최악의 시나리오가 된다. 한편 다음 통신품질평가 결과 발표는 올해와 비슷한 2022년 여름께가 될 것으로 예상된다. 과기정통부는 이용자들에게 다양한 유&middot;무선 품질 정보를 제공하고, 이통사의 망 투자 확대를 촉진하기 위해 매년 2회 조사 결과를 발표한다.</div>
								<div class="info"><span class="writer">이건한</span><span class="date">2021-12-30 15:10:00</span></div>
							</a>
						</li>
						<li class="article">
							<a class="link" href="/newsView/blt202112300040">
								<div class="category">테크</div>
								<h4 class="title">SKT, 2021년 5G '속도·커버리지' 1위 모두 잡았다</h4>
								<div class="sub_title"></div>
								<div class="desc"> 2021년 5G 종합 품질평가 결과 SK텔레콤이 속도, 커버리지(서비스 범위), 전환율, 지연율 등 주요 성능 지표에서 모두 1위를 차지한 것으로 나타났다. 과학기술정보통신부(이하 과기정통부)는 30일 SKT&middot;KT&middot;LG유플러스 등 이동통신 3사에 대한 '통신 서비스 품질평가 결과'를 발표했다. 평가는 전국 85개시 행정동에서 측정한 결과를 바탕으로 이뤄지며 매년 상반기와 하반기 연 2회 과기정통부에서 발표한다.  5G 주요 품질 지표, 전년 대비 모두 개선 먼저 5G 다운로드 속도는 이통 3사 평균 801.48Mbps로 전년(690.67Mbps) 대비 16.1% 향상된 것으로 나타났다. 같은 기간 5G 업로드 평균 속도는 83.01Mbps로 전년 63.32Mbps 대비 31.1% 향상됐다.다운로드 속도 1위는 929.92Mbps를 기록한 SKT다. 전년 대비 134.35Mbps 빨라졌다. 2위는 762.5Mbps(95.05&uarr;)의 KT, 3위 LG유플러스는 712.01Mbps(103.52&uarr;)다. SKT는 상반기에 이어 하반기에도 다운로드 속도 1위를 기록했고 속도 개선폭도 3사 중 가장 높게 나타났다.다만 다운로드 속도는 측정 지역에 따라 결과가 상이했다. 다중이용시설(실내) 중 지하철 역사 내 5G 다운로드 속도는 평균 1127.43Mbps로 높았으나 대학교 주요 건물 내부에서는 766.35ms로 큰 차이를 보였다. 교통 인프라에서도 지하철 객차는 802.86Mbps, 고속철도(KTX&middot;SRT) 439.41Mbps, 고속도로 576.06Mbps로 각기 다른 격차를 보였다. 5G 반응속도를 나타내는 지연율은 3사 평균 18.61ms로 전년(30.62ms) 대비 39.2% 크게 개선됐으며 이통사별로 SKT 17.09ms, LG유플러스 19.32ms, KT 19.41ms로 조사됐다. 5G망의 안정성을 나타내는 5G&rarr;LTE 전환율 역시 다운로드 시 3사 평균 1.88%로 전년(5.49%) 대비 눈에 띄게 개선됐다. 개별로는 SKT 1.71%, LG유플러스 1.94%, KT 1.98% 순이다. 지연율과 전환율은 낮을수록 반응속도가 빠르고, 5G 접속 상태도 양호함을 나타낸다. 5G 실외 커버리지 면적은 3사 평균 1만9044.04㎢로 전년(5409.30㎢)보다 3.5배 확대됐다. 과기정통부는 이통사가 공개 중인 5G 커버리지 맵 정보의 정확성을 점검한 결과 과대 표시된 점은 없었다고 밝혔다.이통사별 커버리지 면적은 △SKT 2만2118.75㎢, △LGU+ 1만8564.91㎢ △KT 1만6448.47㎢로 SKT가 1위를 차지했다. SKT는 상반기에 커버리지 3위를 기록했으나 하반기 집중적인 투자로 1위에 올랐다.   실내 주요 다중이용시설 약 4500개 중 5G를 이용할 수 있는 시설 수는 3사 평균 4420개로 100%에 육박한 것으로 확인됐다. 전년 2792개 대비 58.3% 증가한 수치다. 같은 기간 5G에 안정적으로 접속 가능한 면적 비율도 90.99%에서 95.36%로 개선됐다. 이통사별로는 KT 4495개, SKT 4409개, LG유플러스 4357개로 비슷한 수준을 나타냈다. 실내 커버리지는 상반기에 KT가 유일하게 4000개 이상을 달성하며 앞선 지표였다. 하반기에는 SKT, LG유플러스가 해당 부분 투자를 확대하며 간극이 좁혀졌다.  이와 함께 이통 3사는 10월 기준 지하철 전체 역사 1028개 중 974개(95%)에 5G를 구축한 상황이며, 고속철도는 63개 역사 중 평균 60개(95%) 역사에 5G를 구축했다. 주요 고속도고 141개 구간에서는 평균 124개 구간(88%)에서 5G가 구축됐다. 한편 LTE 다운로드&middot;업로드 속도는 3사 평균 150.3Mbps, 39.76Mbps로 전년 수준을 기록했다. LTE 다운로드 속도 역시 SKT가 208.24Mbps로 KT(138.23Mbps), LG유플러스(104.43Mbps)를 앞섰다.와이파이(WiFi)와 유선인터넷 속도도 전년과 비슷하다. 이통사 고객들에 제공되는 상용 와이파이 다운로드 속도는 평균 400.85Mbps, 누구나 이용 가능한 개방&middot;공공 와이파이는 각각 420.20Mbps, 328.04Mbps로 측정됐다. 유선인터넷은 이용자 상시평가 결과 1기가 상품 다운로드 속도가 평균 96262Mbps, 500메가 상품은 470.08Mbps로 나타났다. 과기정통부는 "보다 많은 국민이 5G 서비스를 이용할 수 있는 환경을 조성하려면 통신 3사의 적극적인 5G 망 투자 확대가 필요하다"며 LTE 등 전국망이 구축된 기존 서비스에 대한 지속적인 품질관리 노력을 함께 강조했다.</div>
								<div class="info"><span class="writer">이건한</span><span class="date">2021-12-30 13:45:53</span></div>
							</a>
						</li>
					</ul>
				</div>

				<div class="din din2-21">
					<div data-dinnum="1">

							<!-- 관련기사 -->
							<div class="box relation_news">
								<div class="box_title">
									<h3 class="name">함께 보면 좋은 뉴스</h3>
								</div>
								<ul class="list">
									<li class="article">
										<a class="link" href="/newsView/blt202112280001">
<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/12/28/blt202112280001.134x81.0.png&#39;);"><img src="/data/blt/image/2021/12/28/blt202112280001.134x81.0.png" alt="모토로라, 3세대 '레이저 폴더블폰' 준비 중"></div></div>											<div class="category"></div>
											<h4 class="title">모토로라, 3세대 '레이저 폴더블폰' 준비 중</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이건한</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202112070113">
											<div class="category"></div>
											<h4 class="title">폴더블폰 빅히트 친 삼성전자, 남은 과제는?</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이건한</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202110280001">
											<div class="category"></div>
											<h4 class="title">구글, 태블릿·폴더블폰 OS 만드나…'안드로이드12L' 공개</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">채성오</span><span class="date"></span></div>
										</a>
									</li>
									<li class="article">
										<a class="link" href="/newsView/blt202109140074">
											<div class="category"></div>
											<h4 class="title">삼성 폴더블폰 1등 공신? '폴드3 아닌 플립3'</h4>
											<div class="sub_title"></div>
											<div class="desc"></div>
											<div class="info"><span class="writer">이건한</span><span class="date"></span></div>
										</a>
									</li>
								</ul>
							</div>
							<!-- //관련기사 -->

					</div>
					<div data-dinnum="2">
						<!-- 뉴스뷰 2단 : 본문 하단 300x250 -->
						<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456382189" data-slidetime="" alt="본문 하단 300x250">
			<li><div id="div-gpt-ad-1468307418602-0" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() {
	googletag.defineSlot('/6357468/0.Mobile_Article_intext_1_300_250', [300, 250], 'div-gpt-ad-1468307418602-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1468307418602-0'); });
</script>
</div></li>
			<li></li>
	</ul>
</div>

					</div>
				</div>

				<!-- 뉴스뷰 2단 : 본문 하단 내부 프로모션 802x90 -->
				

				<!-- 뉴스뷰 2단 : 본문 하단 dable 802x90 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456383587" data-slidetime="" alt="본문 하단 dable 802x">
			<li><!-- Dable 상세_하단_썸6 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_xlzRzDlZ" data-widget_id="xlzRzDlZ">
<script>
        (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
        dable('renderWidget', 'dablewidget_xlzRzDlZ');
    </script>
</div>
<!-- Dable 상세_하단_썸6 위젯 종료/ 문의 support@dable.io --></li>
	</ul>
</div>


				<!-- 뉴스뷰 2단 : 본문 하단 인라이플 PC 컨텐츠박스 -->
				<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622002246308" data-slidetime="" alt="본문 하단 인라이플 PC 컨텐츠박스">
			<li><div id="mobonDivBanner_539820"></div>
<script type="text/javascript">
	(function(){var s="539820",w="802px",h="540px",
	a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=w&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
</script></li>
	</ul>
</div>


<!-- 댓글 영역 -->
<script type="text/javascript" src="/js/comment.js?v=20210522"></script>
<div class="box comment_area" data-aid="blt202112300171" data-social-provider="" data-member-id="" data-naver-api-url="https://nid.naver.com/oauth2.0/authorize?response_type=code&client_id=TiEkXyMdXr6p7TIEUMPK&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentNaveroauth&state=7c530455e62d694cc6ccb075ed4d8bf0" data-kakao-api-url="https://kauth.kakao.com/oauth/authorize?response_type=code&client_id=6d17347f1641b20f5dcdc2a912f5e8e4&redirect_uri=https%3A%2F%2Fwww.bloter.net%2FcommentKakaooauth&state=7c530455e62d694cc6ccb075ed4d8bf0">
    <div class="box_title">
        <h3 class="name">댓글</h3><span class="count">(<span class="num">0</span>)</span>
        <a data-social-login="NAVER" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_naver.png"/></a>
        <a data-social-login="KAKAO" class="btn_social_login " href="javascript:;"><img src="/image/sns/login_kakaotalk.png"/></a>
    </div>

    <div class="input">
        <form id="comment_form">
            <!-- <input type="hidden" id="socialProvider" name="socialProvider" value=""> -->
            <input type="hidden" id="memberId" name="memberId" value="">
            <input type="hidden" name="aid" value="blt202112300171">
            <input type="hidden" name="title" value="폴더블폰 전성시대? 본게임 신호탄은 '애플'의 참전">
            <textarea class="comment_input" name="comment" id="comment" rows="5" placeholder="소셜 로그인을 해주세요."></textarea>
            <div class="button_wrap">
                <span class="info">※ 댓글 작성시 상대방에 대한 배려와 책임을 담아 깨끗한 댓글 환경에 동참에 주세요.</span>
                <span class="length"><span class="comment_length">0</span> / 300</span>
                <button id="btnSaveComment">등록</button>
            </div>
        </form>
    </div>
    <div class="sort" style="display:none;">
        <span data-sort="date-desc" class="item active">최신순</span>
        <span data-sort="date-asc" class="item">과거순</span>
        <span data-sort="up-desc" class="item">공감순</span>
    </div>
    <ul class="list">
    </ul>
</div>
<!-- //댓글 영역 -->

				<!-- <div class="box">
					<ul>
						<li class="adlink" style="width: 802px;height: 300px;">라이브리 댓글 802px x 300px</li>
					</ul>
				</div> -->
				<!-- 라이브리 시티 설치 코드 -->
				<!-- <div class="box">
					<div id="lv-container" data-id="city" data-uid="MTAyMC80MDIwNS8xNjczMg==">
						<script type="text/javascript">
						window.livereOptions = {
							refer: 'upinews.kr/newsView/blt202112300171'
						};
						(function(d, s) {
							var j, e = d.getElementsByTagName(s)[0];
					
							if (typeof LivereTower === 'function') { return; }
					
							j = d.createElement(s);
							j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
							j.async = true;
					
							e.parentNode.insertBefore(j, e);
						})(document, 'script');
						</script>
						<noscript>라이브리 댓글 작성을 위해 JavaScript를 활성화 해주세요</noscript>
					</div>
				</div> -->
				<!-- 시티 설치 코드 끝 -->

				<!-- 본문 중간 광고 -->
				<script>
					$(document).ready(function(){
						putContentAd();
					});
					// 본문 중간 광고
					function putContentAd(){
						var startNum = 3; // 광고 개재 시작 문단 (0부터)
						var nextNum = 3; // 몇번째 마다 광고 추가

						var ad = [
							'<div class="box banner" style="overflow: hidden;">	<ul data-bannerKind="one" data-objId="bltBC_1617694587753" data-slidetime="" alt="본문 중간 teads.tv">			<li><scr'+'ipt src="//a.teads.tv/page/111412/tag" type="text/javascr'+'ipt" async="true"></scr'+'ipt></li>	</ul></div>',
						];
						var $content = $("#body_wrap .content");
						var content = $content.html();
						var paragraph = (content.match(/.+?<br>[ |\n|\r]*<br>/g));
						var prgNum = paragraph.length;
					
						if(prgNum < 1){
							var paragraph = (content.match(/.+?<\/p>/g));
							var prgNum = paragraph.length;
						}

						for(var i=startNum, j=0 ; i < prgNum && j < ad.length ; i+=nextNum, j++){
							$content.html($content.html().replace(paragraph[i],paragraph[i]+ad[j]+"<br>"));
						}
					}
				</script>
				<!-- //본문 중간 광고 -->

			</div>
			<div data-dinnum="3">
				<!-- 면편집 : 뉴스뷰 우측 -->
<div class="din din1 " data-objid="bltDIN_1613456670569"><div class="col-md-12 objEnable ui-sortable" data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456672110" data-slidetime="" alt="뉴스뷰 우측1 300x250">
			<li><div id="div-gpt-ad-1476340604461-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_3_300_250', [300, 250], 'div-gpt-ad-1476340604461-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1476340604461-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_ranknews">
	<div class="box_title">
<a class="link" href="/newsList/popularArticle"><h3 class="name">지금 뜨는 뉴스</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202112310040">
				<h4 class="title">삼성전자, 새 엑시노스 예고편 공개..성능은 '스냅드래곤8'보다 뒤쳐진다?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2022-01-01 13:49:40</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202112310002">
				<h4 class="title">갤럭시노트의 부활? 'S펜·대화면' 갤럭시 S22 울트라 이미지 나와</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">박현준</span>					<span class="date">2021-12-31 08:40:43</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC001000000"><div class="category">비즈니스</div></a>
			<a class="link" href="/newsView/blt202201010001">
				<h4 class="title">[넘버스]포스코의 길 그리고 최정우 회장의 시간</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2022-01-01 09:56:26</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202112310092">
				<h4 class="title">네이버 투자받은 NFT 거래소 미르니, 더 샌드박스와 거래 튼다</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">강승혁</span>					<span class="date">2021-12-31 18:15:57</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202112310107">
				<h4 class="title">2021년, IT업계 달군 사건들</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">김인경</span>					<span class="date">2021-12-31 23:52:24</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1613456677578" data-slidetime="" alt="뉴스뷰 우측2 300x250">
			<li><div id="div-gpt-ad-1478839715073-0" style="width: 300px; height: 250px;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Article_Bottom_ad_4_300_250', [300, 250], 'div-gpt-ad-1478839715073-0').addService(googletag.pubads());
		googletag.enableServices();
		googletag.display('div-gpt-ad-1478839715073-0');
	});
</script>
</div></li>
	</ul>
</div>
<div class="box right_1">
	<div class="box_title">
<a class="link" href="https://www.bloter.net/newsList/blt_SC009000000"><h3 class="name">BLOTER.TV</h3></a>	</div>
	<ul class="list">
		<li class="article">
			<a class="link" href="/newsView/blt202110220072">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg&#39;);"><img src="/data/blt/image/2021/10/22/blt202110220012.130x73.0.jpeg" alt="“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110220072">
				<h4 class="title">“크리에이터 촬영공간 빌려드려요”…안준혁 빌리오 대표의 스타트업 정신</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-24 12:00:02</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110190024">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/19/blt202110190008.130x73.0.jpg" alt="‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110190024">
				<h4 class="title">‘가성비’ 코스프레는 끝...애플 M1 맥북 주목할 ‘세가지 숫자’</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">이일호</span>					<span class="date">2021-10-19 13:26:58</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202110150081">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/10/15/blt202110150022.130x73.0.jpg" alt="&quot;고객의 부를 증대해드립니다&quot;...김병석 '삼쩜삼' 개발자의 '씽킹 방법'"></div></div>
			</a>
			<a href="/newsList/blt_SC002000000"><div class="category">테크</div></a>
			<a class="link" href="/newsView/blt202110150081">
				<h4 class="title">"고객의 부를 증대해드립니다"...김병석 '삼쩜삼' 개발자의 '씽킹 방법'</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">황금빛</span>					<span class="date">2021-10-15 19:00:22</span>
				</div>
			</a>
		</li>
		<li class="article">
			<a class="link" href="/newsView/blt202109210001">
				<div class="thumb"><div class="background zoom" style="background-image:url(&#39;/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg&#39;);"><img src="/data/blt/image/2021/09/21/blt202109210001.130x73.0.jpg" alt="기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?"></div></div>
			</a>
			<a href="/newsList/blt_SC004000000"><div class="category">리뷰</div></a>
			<a class="link" href="/newsView/blt202109210001">
				<h4 class="title">기아 광명공장에 '로봇개' 등장! 로봇이 지키는 자동차 공장은?</h4>
				<div class="sub_title"></div>
				<div class="desc"></div>
				<div class="info">
<span class="writer">구태우</span>					<span class="date">2021-09-21 14:07:16</span>
				</div>
			</a>
		</li>
	</ul>
</div>
<div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="one" data-objId="bltBC_1622081823832" data-slidetime="" alt="뉴스뷰 우측5 300x600">
			<li><center>
<div id="tdn_bloter_ga01_pc_post_right_bottom_300x600">
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21682743634,6357468/S003/bloter/ga01/pc/post_right_bottom_btf_300x600', [300, 600], 'tdn_bloter_ga01_pc_post_right_bottom_300x600').addService(googletag.pubads().set('page_url', '//www.bloter.net'));
 googletag.enableServices(); googletag.display('tdn_bloter_ga01_pc_post_right_bottom_300x600'); });
</script>
</div>
</center></li>
	</ul>
</div>
<div><div class="box right_newsletter">
<div class="title">뉴스레터</div>
<div class="desc">최신 IT 소식을 가장 빠르게 받아보세요.</div>
<div class="memo">(광고성 정보가 포함될 수 있습니다.)</div>
<div class="form"><form name="newsletter"><input type="text" name="name" placeholder="이름" /> <input type="text" name="email" placeholder="이메일" /> <button>구독하기</button></form></div>
<div class="share"><a href="https://www.facebook.com/Bloter.net" class="icon" target="_blank" rel="noopener"><img src="../image/sns/facebook.png" alt="facebook" /></a> <a href="https://twitter.com/bloter_news" class="icon" target="_blank" rel="noopener"><img src="../image/sns/twitter.png" alt="twitter" /></a> <a href="https://www.youtube.com/channel/UCfCyktz09_RnCzW8uwrRP9Q" class="icon" target="_blank" rel="noopener"><img src="../image/sns/youtube.png" alt="youtube" /></a> <a href="../newsRss" class="icon" target="_blank" rel="noopener"><img src="../image/sns/rss.png" alt="rss" /></a> <a href="mailto:bloter@bloter.net" class="icon"><img src="../image/sns/mail.png" alt="email" /></a></div>
</div></div></div></div>
				<!-- //면편집 : 뉴스뷰 우측 -->
			</div>
		</div>

	</div>
	<!-- //container -->

<div class="din din1 " data-objid="bltDIN_1611886688275"><div data-dinnum="1"><div class="box banner" style="overflow: hidden;">
	<ul data-bannerKind="" data-objId="bltBC_1611886692377" data-slidetime="" alt="하단 배너">
			<li><div id="div-gpt-ad-1503974663619-0" style="width: 970px; height: 90px; margin: 0 auto;">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.defineSlot('/6357468/0.Bloter_Main_1_970_90', [970, 90], 'div-gpt-ad-1503974663619-0').addService(googletag.pubads());
		//googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1503974663619-0');
	});
</script>
</div></li>
	</ul>
</div>
</div></div>

<!-- footer -->
<footer>
	<div class="inner">
		<div class="link">
			<div class="copyright">© Bloter&Media Inc. All rights reserved.</div>
			<ul>
                <!-- <li class="first"><a href="/eventView/company">회사소개</a></li> -->
				<!-- <li><a href="/eventView/service">서비스 이용약관</a></li> -->
				<!-- <li><a href="/eventView/contact">제휴문의</a></li> -->
				<!-- <li><a href="/eventView/ad">광고문의</a></li> -->
				<!-- <li class="first strong"><a href="/eventView/privacy">개인정보 처리방침</a></li> -->
				<!-- <li><a href="/eventView/protection">청소년보호정책</a></li> -->
				<!-- notion -->
                <li class="first"><a href="https://confirmed-tiger-985.notion.site/bloter-b493f1c5fd654fce8df5a1b54b7a0917" target="_blank">회사소개</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/f8f70957cbb74d56b8b48a21e97fb144" target="_blank">서비스 이용약관</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">제휴문의</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/1ef10ff63e71431fa9ced0b1d2d8232b" target="_blank">광고문의</a></li>
				<li class="first strong"><a href="https://confirmed-tiger-985.notion.site/f729b89c4187469da4add19856cde768" target="_blank">개인정보 처리방침</a></li>
				<li><a href="https://confirmed-tiger-985.notion.site/0aa70f0154f14fd3ac7b8a3d846976f7" target="_blank">청소년보호정책</a></li>
				<!-- <li><a href="/?d=MOBILE">MOBILE보기</a></li> -->
			</ul>
		</div>
		<div class="info">
			<div class="row">
				<ul>
					<li>(주)블로터앤미디어</li>
					<li>대표<span>문병선</span></li>
					<li>서울 영등포구 선유서로31길 3 8층</li>
					<li>사업자등록번호<span>105-86-93754</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>제호<span>블로터</span></li>
					<li>등록번호<span>서울 아 00239</span></li>
					<li>등록일자<span>2006-08-25</span></li>
					<li>발행인<span>문병선</span></li>
					<li>편집인<span>문병선</span></li>
				</ul>
			</div>
			<div class="row">
				<ul>
					<li>기사문의<span>02-2069-0566</span></li>
					<li>광고문의<span>02-2069-0566</span></li>
					<li>서비스&제휴문의<span>02-2069-0566</span></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
<!-- //footer -->

</div>
</body>
</html>